<!doctype html >
<!--[if IE 8]>
<html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Huawei P40 Pro und die Kamera: Huawei kontert Samsung und Xiaomi</title><link rel="stylesheet" href="https://www.inside-digital.de/wp-content/cache/min/1/eba5c68221359926b21b6480a482ca7a.css" data-minify="1" />
    <meta charset="UTF-8"/>
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1448':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
    <link rel="pingback" href="https://www.inside-digital.de/xmlrpc.php"/>
    <meta property="og:image" content="https://www.inside-digital.de/img/huawei-p40-pro.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Präsentation des Huawei P40 Pro steht kurz bevor. Die Kamera soll dabei abermals verbessert worden sein. Weitere Gerüchte lassen Großes vermuten."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.inside-digital.de/news/huawei-p40-pro-neue-details-zur-kamera" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Huawei P40 Pro und die Kamera: Huawei kontert Samsung und Xiaomi" />
<meta property="og:description" content="Die Präsentation des Huawei P40 Pro steht kurz bevor. Die Kamera soll dabei abermals verbessert worden sein. Weitere Gerüchte lassen Großes vermuten." />
<meta property="og:url" content="https://www.inside-digital.de/news/huawei-p40-pro-neue-details-zur-kamera" />
<meta property="og:site_name" content="inside digital" />
<meta property="article:publisher" content="https://www.facebook.com/insidedigitalDE/" />
<meta property="article:tag" content="Gerücht" />
<meta property="article:tag" content="Huawei" />
<meta property="article:tag" content="Oberklasse-Smartphones" />
<meta property="article:section" content="Handy" />
<meta property="article:published_time" content="2020-03-09T14:52:32+00:00" />
<meta property="article:modified_time" content="2020-03-09T14:13:35+00:00" />
<meta property="og:updated_time" content="2020-03-09T14:13:35+00:00" />
<meta property="og:image" content="https://www.inside-digital.de/img/huawei-p40-pro-1070x803.jpg" />
<meta property="og:image:secure_url" content="https://www.inside-digital.de/img/huawei-p40-pro-1070x803.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="803" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Präsentation des Huawei P40 Pro steht kurz bevor. Die Kamera soll dabei abermals verbessert worden sein. Weitere Gerüchte lassen Großes vermuten." />
<meta name="twitter:title" content="Huawei P40 Pro und die Kamera: Huawei kontert Samsung und Xiaomi" />
<meta name="twitter:site" content="@inside_digital" />
<meta name="twitter:image" content="https://www.inside-digital.de/img/huawei-p40-pro.jpg" />
<meta name="twitter:creator" content="@simone_wr" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.inside-digital.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//ced.sascdn.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//static.hotjar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//script.hotjar.com' />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; Feed" href="https://www.inside-digital.de/feed" />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; Kommentar-Feed" href="https://www.inside-digital.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; Huawei P40 Pro und die Kamera: Huawei kontert Samsung und Xiaomi Kommentar-Feed" href="https://www.inside-digital.de/news/huawei-p40-pro-neue-details-zur-kamera/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inside-digital.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6283b335846dba24a44f1ecaf7b58252"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	










<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />








<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-658f89703aabee8edaea54d8d40186ef.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","nonce":"79d6f5e74a"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim-thumbs-rating/js/general-524a38a49e30538e9128272058141a1e.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/moment.min.js?ver=153'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/newstime-indicator-60d6d28c1bee1558a7f069f3c37817fe.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/jquery_select2/select2.min.js?ver=6283b335846dba24a44f1ecaf7b58252'></script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-sdk.js?ver=6283b335846dba24a44f1ecaf7b58252'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementJsParams = {"post_type":"post","post_page_id":"495834","active_category":"handy","main_tag":"Huawei","tags":"'Ger\u00fccht','Huawei','Oberklasse-Smartphones'","iim_post_options_contentad":"1","iim_post_options_sponsored":"","iim_post_options_no_advertisement":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/advertisement-f6580b4c0ca72ec2b0a86bb0f0296198.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='shortlink' href='https://www.inside-digital.de/?p=495834' />
            <script type="text/javascript">
                /* <![CDATA[ */
                var isc_front_data =
                    {
                        caption_position: 'top-left',
                    }
                /* ]]> */
            </script>
            <style>
                .isc-source {
                    position: relative;
                }
            </style>
            <style type="text/css">div#toc_container {width: 100%;}div#toc_container ul li {font-size: 100%;}</style><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.inside-digital.de\/wp-admin\/","wpRestNonce":"823c6b562c","wpRestUrl":"https:\/\/www.inside-digital.de\/wp-json\/","permalinkStructure":"\/news\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.inside-digital.de/news/huawei-p40-pro-neue-details-zur-kamera/amp"><!-- tisoomi -->
<script type="text/javascript">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</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #0066cc;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #0066cc;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0066cc;
                }
                .tdm-btn-style1 {
					background-color: #0066cc;
				}
				.tdm-btn-style2:before {
				    border-color: #0066cc;
				}
				.tdm-btn-style2 {
				    color: #0066cc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0066cc;
                    -moz-box-shadow: 0 2px 16px #0066cc;
                    box-shadow: 0 2px 16px #0066cc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0066cc;
                    -moz-box-shadow: 0 4px 26px #0066cc;
                    box-shadow: 0 4px 26px #0066cc;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K8PZPSB');</script>
    <!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0066cc">
    <meta name="apple-mobile-web-app-title" content="inside digital">
    <meta name="application-name" content="inside digital">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">

    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="inside digital" />

                <!-- Start: Google AdManager Head--><script type="text/javascript">
	window.adHandler = window.adHandler || {};
	window.adHandler.cmd = window.adHandler.cmd || [];

	adHandler.cmd.push(function () {
		if (advertisementJsParams.iim_post_options_no_advertisement === "1") {
			adHandler.service.setTargeting('no_mf_service', 'true');
		}
		if (advertisementJsParams.iim_post_options_sponsored === "1") {
			adHandler.service.setTargeting('sponsored', 'true');
		}
		if (advertisementJsParams.homepagetakeover === "1") {
			adHandler.service.setTargeting('hpto', 'true');
		}
		
		if (typeof advertisementJsParams.post_type !== 'undefined') {
			adHandler.service.setTargeting('post_type', advertisementJsParams.post_type);
		}
		if (typeof advertisementJsParams.post_page_id !== 'undefined') {
			adHandler.service.setTargeting('post_page_id', advertisementJsParams.post_page_id);
		}
		if (typeof advertisementJsParams.main_tag !== 'undefined') {
			adHandler.service.setTargeting('main_tag', advertisementJsParams.main_tag);
		}
		if (typeof advertisementJsParams.tags !== 'undefined') {
			adHandler.service.setTargeting('tags', [advertisementJsParams.tags]);
		}
		if (typeof advertisementJsParams.active_category !== 'undefined') {
			adHandler.service.setTargeting('active_category', [advertisementJsParams.active_category]);
		}
		
		adHandler.service.request();
	});
</script>

<script async type="text/javascript" src="/wp-content/plugins/iim/assets/js/mfcontroller.js"></script><!-- Ende: Google AdManager Head-->    <!-- Start: Google Automatik--><!-- Ende: Google Automatik-->
</head>


<body class="post-template-default single single-post postid-495834 single-format-standard huawei-p40-pro-neue-details-zur-kamera global-block-template-1 td-full-layout" itemscope itemtype="http://schema.org/Article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8PZPSB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
    

<div class="td-header-wrap td-header-style-8 ih-header">
    
    <div class="td-header-menu-wrap-full td-container-wrap">
        <div class="td-header-menu-wrap">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.inside-digital.de/"></a>
                    </div>
                    <div id="td-header-menu" role="navigation">
						<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2019" class="sf-menu main-menu"><li id="menu-item-448612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-448612 current-page-ancestor current-menu-ancestor current-menu-parent current-page-parent current_page_parent current_page_ancestor"><a href="https://www.inside-digital.de/handy">Handy</a>
<ul class="sub-menu">
	<li id="menu-item-453505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453505"><a href="https://www.inside-digital.de/handy/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453525"><a href="/handy/news">Alle News</a></li>
		<li id="menu-item-453508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453508"><a href="https://www.inside-digital.de/handy/news/android-news">Android News</a></li>
		<li id="menu-item-453511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453511"><a href="https://www.inside-digital.de/handy/news/apple-news">Apple News</a></li>
		<li id="menu-item-453520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453520"><a href="https://www.inside-digital.de/handy/news/samsung-news">Samsung News</a></li>
		<li id="menu-item-453514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453514"><a href="https://www.inside-digital.de/handy/news/huawei-news">Huawei News</a></li>
		<li id="menu-item-453517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453517"><a href="https://www.inside-digital.de/handy/news/smartphone-geruechte">Smartphone-Gerüchte</a></li>
		<li id="menu-item-453523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453523"><a href="https://www.inside-digital.de/handy/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448630"><a href="https://www.inside-digital.de/handy/ratgeber">Ratgeber</a>
	<ul class="sub-menu">
		<li id="menu-item-449218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449218"><a href="https://www.inside-digital.de/handy/ratgeber/roaming">Roaming</a></li>
		<li id="menu-item-488222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488222"><a href="https://www.inside-digital.de/handy/whatsapp">WhatsApp-Messenger</a></li>
	</ul>
</li>
	<li id="menu-item-448621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448621"><a href="https://www.inside-digital.de/handy/testberichte">Testberichte</a></li>
	<li id="menu-item-448618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448618"><a href="https://www.inside-digital.de/handy/services">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-448848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448848"><a href="https://www.inside-digital.de/handy/services/kuendigung">Kündigung</a></li>
		<li id="menu-item-488220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488220"><a href="https://www.inside-digital.de/handy/services/handy-reparatur">Handy-Reparatur</a></li>
		<li id="menu-item-448851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448851"><a href="https://www.inside-digital.de/handy/services/tarifrechner-handytarife">Tarifrechner für Handy-Tarife</a></li>
		<li id="menu-item-450274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450274"><a href="https://www.inside-digital.de/tarife/tarifrechner-mobiles-internet">Tarifrechner für mobiles Internet</a></li>
		<li id="menu-item-448845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448845"><a href="https://www.inside-digital.de/handy/services/prepaid-aufladen">Guthaben aufladen</a></li>
		<li id="menu-item-448847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448847"><a href="https://www.inside-digital.de/handy/services/handyversicherung">Versicherung</a></li>
	</ul>
</li>
	<li id="menu-item-448624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448624"><a href="https://www.inside-digital.de/handy/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-448615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448615"><a href="https://www.inside-digital.de/handy/datenbank">Datenbank</a>
	<ul class="sub-menu">
		<li id="menu-item-448750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448750"><a href="https://www.inside-digital.de/handy/datenbank/handy-finder">Handy-Finder</a></li>
		<li id="menu-item-448753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448753"><a href="https://www.inside-digital.de/handy/datenbank/handyvergleich">Handy-Vergleich</a></li>
		<li id="menu-item-448784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448784"><a href="https://www.inside-digital.de/handy/datenbank/hersteller">Handy-Hersteller</a></li>
		<li id="menu-item-450283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450283"><a href="/handylisten">Handy-Listen nach Funktion</a></li>
		<li id="menu-item-450286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450286"><a href="/handy-bestenliste">Handy-Bestenlisten nach Rubrik</a></li>
		<li id="menu-item-494424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494424"><a href="https://www.inside-digital.de/handy/datenbank/handy-bestenliste-smartphones">Top 10: Beliebte Handys</a></li>
	</ul>
</li>
	<li id="menu-item-450266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450266"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-448748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448748"><a href="https://www.inside-digital.de/deals">Deals</a></li>
</ul>
</li>
<li id="menu-item-448633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448633"><a href="https://www.inside-digital.de/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-453497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453497"><a href="https://www.inside-digital.de/entertainment/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453528"><a href="/entertainment/news">Alle News</a></li>
		<li id="menu-item-453502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453502"><a href="https://www.inside-digital.de/entertainment/news/tv-und-streaming-news">TV und Streaming News</a></li>
		<li id="menu-item-453500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453500"><a href="https://www.inside-digital.de/entertainment/news/gaming-news">Gaming News</a></li>
		<li id="menu-item-453536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453536"><a href="https://www.inside-digital.de/entertainment/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448636"><a href="https://www.inside-digital.de/entertainment/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448645"><a href="https://www.inside-digital.de/entertainment/serien-filme">Serien &#038; Filme</a></li>
	<li id="menu-item-448742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448742"><a href="https://www.inside-digital.de/entertainment/games">Games</a></li>
	<li id="menu-item-448745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448745"><a href="https://www.inside-digital.de/entertainment/testberichte">Testberichte</a></li>
	<li id="menu-item-448639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448639"><a href="https://www.inside-digital.de/entertainment/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450316"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450328"><a href="https://www.inside-digital.de/deals">Deals</a></li>
</ul>
</li>
<li id="menu-item-448646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448646"><a href="https://www.inside-digital.de/zuhause">Zuhause</a>
<ul class="sub-menu">
	<li id="menu-item-453535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453535"><a href="https://www.inside-digital.de/zuhause/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453537"><a href="/zuhause/news">Alle News</a></li>
		<li id="menu-item-453531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453531"><a href="https://www.inside-digital.de/zuhause/news/dsl-und-breitband-news">DSL und Breitband News</a></li>
		<li id="menu-item-453532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453532"><a href="https://www.inside-digital.de/zuhause/news/smart-home-news">Smart Home News</a></li>
		<li id="menu-item-453503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453503"><a href="https://www.inside-digital.de/zuhause/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448710"><a href="https://www.inside-digital.de/zuhause/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448713"><a href="https://www.inside-digital.de/zuhause/testberichte">Testberichte</a></li>
	<li id="menu-item-448707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448707"><a href="https://www.inside-digital.de/zuhause/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450319"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450326"><a href="https://www.inside-digital.de/deals">Deals</a></li>
</ul>
</li>
<li id="menu-item-448648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448648"><a href="https://www.inside-digital.de/unterwegs">Unterwegs</a>
<ul class="sub-menu">
	<li id="menu-item-453545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453545"><a href="https://www.inside-digital.de/unterwegs/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453543"><a href="/unterwegs/news">Alle News</a></li>
		<li id="menu-item-453540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453540"><a href="https://www.inside-digital.de/unterwegs/news/auto-news">Auto News</a></li>
		<li id="menu-item-453542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453542"><a href="https://www.inside-digital.de/unterwegs/news/smartwatch-news">Smartwatch News</a></li>
	</ul>
</li>
	<li id="menu-item-448734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448734"><a href="https://www.inside-digital.de/unterwegs/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448651"><a href="https://www.inside-digital.de/unterwegs/testberichte">Testberichte</a></li>
	<li id="menu-item-448728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448728"><a href="https://www.inside-digital.de/unterwegs/mobilitaet">Mobilität</a></li>
	<li id="menu-item-448725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448725"><a href="https://www.inside-digital.de/unterwegs/gesundheit-und-fitness">Gesundheit &#038; Fitness</a></li>
	<li id="menu-item-448722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448722"><a href="https://www.inside-digital.de/unterwegs/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450322"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450324"><a href="https://www.inside-digital.de/deals">Deals</a></li>
</ul>
</li>
</ul></div>                    </div>
					<ul class="top-header-menu td_ul_logout">
                        <li class="menu-item">
                            <div class="search-autosuggest-container">
                                <div class="search-autosuggest">
                                    <form method="get" class="search-form" action="https://www.inside-digital.de/">
                                        <div role="search" class="form-search-inputs">
                                            <input id="header-search" type="text" value="" name="s" autocomplete="off" placeholder="Suchen …"/>
                                            <button id="header-search-top" class="wpb_button wpb_btn-inverse btn"></button>
                                        </div>
                                    </form>
                                    <div id="autosuggest-container"></div>
                                </div>
                            </div>
                        </li></ul>
                </div>
				<div id="header-branding"><!-- Start: Header Branding Google AdManager Desktop--><div id='INS_D_ROS_Header_Branding'></div><!-- Ende: Header Branding Google AdManager Desktop--></div>            </div>
        </div>
    </div>

	
    <div class="td-header-sub-menu-wrap td-container-wrap handy">
        <div class="td-container">
            <div class='sub-menu'>
				<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2020" class="sf-menu sub-menu-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-453505"><a href="https://www.inside-digital.de/handy/news">News<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-453525"><a href="/handy/news">Alle News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453508"><a href="https://www.inside-digital.de/handy/news/android-news" class="news">Android News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453511"><a href="https://www.inside-digital.de/handy/news/apple-news" class="news">Apple News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453520"><a href="https://www.inside-digital.de/handy/news/samsung-news" class="news">Samsung News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453514"><a href="https://www.inside-digital.de/handy/news/huawei-news" class="news">Huawei News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453517"><a href="https://www.inside-digital.de/handy/news/smartphone-geruechte" class="news">Smartphone-Gerüchte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453523"><a href="https://www.inside-digital.de/handy/news/stoerungen" class="news">Störungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-448630"><a href="https://www.inside-digital.de/handy/ratgeber">Ratgeber<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-449218"><a href="https://www.inside-digital.de/handy/ratgeber/roaming" class="magazin">Roaming</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-488222"><a href="https://www.inside-digital.de/handy/whatsapp">WhatsApp-Messenger</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448621"><a href="https://www.inside-digital.de/handy/testberichte">Testberichte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-448618"><a href="https://www.inside-digital.de/handy/services">Services<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448848"><a href="https://www.inside-digital.de/handy/services/kuendigung">Kündigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-488220"><a href="https://www.inside-digital.de/handy/services/handy-reparatur">Handy-Reparatur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448851"><a href="https://www.inside-digital.de/handy/services/tarifrechner-handytarife">Tarifrechner für Handy-Tarife</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450274"><a href="https://www.inside-digital.de/tarife/tarifrechner-mobiles-internet">Tarifrechner für mobiles Internet</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448845"><a href="https://www.inside-digital.de/handy/services/prepaid-aufladen">Guthaben aufladen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448847"><a href="https://www.inside-digital.de/handy/services/handyversicherung">Versicherung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448624"><a href="https://www.inside-digital.de/handy/kaufberatung">Kaufberatung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-448615"><a href="https://www.inside-digital.de/handy/datenbank">Datenbank<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448750"><a href="https://www.inside-digital.de/handy/datenbank/handy-finder">Handy-Finder</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448753"><a href="https://www.inside-digital.de/handy/datenbank/handyvergleich">Handy-Vergleich</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448784"><a href="https://www.inside-digital.de/handy/datenbank/hersteller">Handy-Hersteller</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450283"><a href="/handylisten">Handy-Listen nach Funktion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450286"><a href="/handy-bestenliste">Handy-Bestenlisten nach Rubrik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-494424"><a href="https://www.inside-digital.de/handy/datenbank/handy-bestenliste-smartphones">Top 10: Beliebte Handys</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450266"><a href="https://www.inside-digital.de/videos">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448748"><a href="https://www.inside-digital.de/deals">Deals</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
    <div class='gs-banner-wrapper'>
        <a class="gs-link telegram" href="https://t.me/insidedigital" target='_blank'></a>
    </div>
<div id="bigsize" class="tdc-row"><!-- Start: BigSize Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Billboard")
</script>

<div id='INS_D_ROS_Top'></div>

<span class='Uz2XmEQ_end'></span>
<!-- Ende: BigSize Google AdManager (Desktop)--></div><div class="td-main-content-wrap td-container-wrap">

    <div id="sky-right-side"><!-- Start: Sky rechts Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Sky2")
</script>

<div id='INS_D_ROS_Sky_Right'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Sky rechts Google AdManager (Desktop)--></div>    <div id="sky-left-side"><!-- Start: Sky links Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left'></div><!-- Ende: Sky links Google AdManager (Desktop)--></div>    <div id="sky-left-side-1"><!-- Start: Sky links 1 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_1'></div><!-- Ende: Sky links 1 Google AdManager (Desktop)--></div>    <div id="sky-left-side-2"><!-- Start: Sky links 2 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_2'></div><!-- Ende: Sky links 2 Google AdManager (Desktop)--></div>    <div id="sky-left-side-3"><!-- Start: Sky links 3 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_3'></div><!-- Ende: Sky links 3 Google AdManager (Desktop)--></div>        <div class="iim-content-container td-container td-post-template-default ih_post_template_big category-handy ">
                <div itemscope itemtype="http://schema.org/BreadcrumbList" class="td-crumb-container "><div class="entry-crumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Home" href="/"><i class="fas fa-home"></i><meta itemprop="name" content="Home"></a><meta itemprop="position" content="1" /></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="News" href="/news"><span itemprop="name">News</span><meta itemprop="position" content="2" /></a></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Huawei" href="/thema/huawei"><span itemprop="name">Huawei</span><meta itemprop="position" content="3" /></a></span><span class="td-bread-sep">/</span><span  class="td-bred-no-url-last"><span>Huawei P40 Pro und die Kamera: Huawei kontert Samsung und Xiaomi</span></span></div></div>        <div class="td-pb-row">
                        <div class="td-pb-span12 td-main-content" role="main">
                                <div class="td-ss-main-content">
                    
    <article id="post-495834" class="post-495834 post type-post status-publish format-standard has-post-thumbnail hentry category-handy tag-geruecht tag-huawei tag-oberklasse-smartphones">
        <div>
            <div class="td-post-header">

                <header class="td-post-title">

                    <h1 class="entry-title" itemprop="headline">Huawei P40 Pro und die Kamera: Huawei kontert Samsung und&nbsp;Xiaomi</h1>
                    <div class="td-module-meta-info">
                        <span class="post-date"><i class="fas fa-calendar-alt" title="erstellt am"></i><time class="entry-date td-module-date" datetime="2020-03-09T15:52:32+01:00" >9. März 2020 15:52 Uhr</time></span><meta itemprop="datePublished" content="2020-03-09T15:52:32+01:00" /><meta itemprop="dateModified" content="2020-03-09T15:13:35+01:00" /><div class="author-wrapper"><a href="https://www.inside-digital.de/news/author/swarnke" class="td_user_logd_in" itemprop="author" itemscope itemtype="http://schema.org/Person"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2035'%3E%3C/svg%3E" width="35" height="35" alt="Simone Warnke" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" data-lazy-src="https://www.inside-digital.de/img/insider-5836-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/insider-5836-150x150.jpg" width="35" height="35" alt="Simone Warnke" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></noscript> <span itemprop="name">Simone Warnke</span></a></div>
                        <span class='reading-time ' style="margin-left:-px"><i
                                    class="fas fa-stopwatch" title="Lesezeit"></i> 3 Minuten</span>
                    </div>

                </header>

                <div class='post-excerpt' itemprop="description">
                    Nur noch wenige Wochen und Huawei stellt seine P40-Reihe offiziell vor. Den fehlenden Google-Services zum Trotz steht vor allem ein Feature im Zentrum des Interesses: die Kameraausstattung des Huawei P40 Pro. Ob Huawei mit dem neuen Top-Smartphone die Messlatte erneut h&ouml;her legen kann? Ger&uuml;chte dazu lassen nun erste Vermutungen zu.<br>                </div>

                <div id="sonder-ueber-content"><!-- Start: Sonder über Content Google AdManager Desktop--><div id='INS_D_ROS_InContent_1'></div><!-- Ende: Sonder über Content Google AdManager Desktop--></div>
                <div class="td-post-featured-image"><figure><img width="1200" height="900" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="" title="Huawei P40 Pro" data-lazy-src="https://www.inside-digital.de/img/huawei-p40-pro-1200x900.jpg"/><noscript><img width="1200" height="900" class="entry-thumb" src="https://www.inside-digital.de/img/huawei-p40-pro-1200x900.jpg" alt="" title="Huawei P40 Pro"/></noscript><figcaption class="wp-caption-text"><span class="image-source">Bildquelle: Waqar Khan</span></figcaption></figure></div>            </div>

            <div class="post-content-wrapper">
                        <ul class='ih-share-links '>
            <li class="td-social-icon-wrap title">Teilen</li>
                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fhuawei-p40-pro-neue-details-zur-kamera'
                              title='Teile diese Seite bei Facebook'>
                            <i class='fab fa-facebook'></i>
                        </span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://twitter.com/intent/tweet?text=Huawei+P40+Pro+und+die+Kamera%3A+Huawei+kontert+Samsung+und+Xiaomi&url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fhuawei-p40-pro-neue-details-zur-kamera&via=inside_digital'
                              title='Teile diese Seite bei Twitter'>
                            <i class='fab fa-twitter'></i>
                        </span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fhuawei-p40-pro-neue-details-zur-kamera'
                              title='Teile diese Seite bei Xing'>
                            <i class='fab fa-xing'></i>
                        </span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fhuawei-p40-pro-neue-details-zur-kamera'
                              title='Teile diese Seite bei Whatsapp'>
                            <i class='fab fa-whatsapp'></i>
                        </span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fhuawei-p40-pro-neue-details-zur-kamera&amp;title=Huawei+P40+Pro+und+die+Kamera%3A+Huawei+kontert+Samsung+und+Xiaomi'
                              title='Teile diese Seite bei Pocket'>
                            <i class='fab fa-get-pocket'></i>
                        </span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://share.flipboard.com/bookmarklet/popout?v=2&title=Huawei+P40+Pro+und+die+Kamera%3A+Huawei+kontert+Samsung+und+Xiaomi&url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fhuawei-p40-pro-neue-details-zur-kamera'
                              title='Teile diese Seite bei Flipboard'>
                            <i class='fab fa-flipboard'></i>
                        </span>
                    </li>
                                    </ul>
                        <div class="td-post-content">

                    <div id="parallax"><!-- Start: Parallax Google AdManager Desktop--><script type="text/javascript">
//Uz2XmEQ("Full1")
</script>

<div id='INS_D_ROS_Parallax'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Parallax Google AdManager Desktop--></div>
                    <div id="content-contentad"><!-- Start: Amadeus MR AdBundle - im Text Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Medium1")
</script>

<div id='INS_D_ROS_Adbundle_MPU_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Amadeus MR AdBundle - im Text Google AdManager (Desktop)--></div><p data-ac="0">Mit dem <a href="https://www.inside-digital.de/handys/huawei-p20-pro-dual-sim/test">P20 Pro revolutionierte Huawei vor zwei Jahren die Smartphone-Fotografie</a>. Das Quad-Modul, mit dem <a href="https://www.inside-digital.de/handys/huawei-p30-pro/test">da</a><a href="https://www.inside-digital.de/handys/huawei-p30-pro/test">s P30 Pro</a> 2019 abermals den Markt &uuml;berragen konnte, wurde im Test als „Coup“ betitelt. Grund daf&uuml;r war die vor allem der f&uuml;nffache Periskop-Zoom und der TOF-Sensor. Verbessert wurde auch die Nachtfotografie, die vor allem durch mehr Lichteinfall auf den Sensor gelang. Die Erwartung an das neue <a href="https://www.inside-digital.de/hersteller/huawei"   >Huawei</a> P40 Pro sind dementsprechend hoch.</p>
<p data-ac="1">Bislang ist nicht viel &uuml;ber das Kameraequipment des P40 Pro bekannt. Allerdings lassen sich Vermutungen anstellen, die der Technik-Insider „Rodent950“ auf Twitter mit Ger&uuml;chten zur Kamera des Huawei-Flaggschiffs anfacht.</p>
        <a class="article-teaser" href="https://www.inside-digital.de/news/huawei-p40-lite-e-offiziell">
            <img width="247" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" class="attachment-ih_247x186 size-ih_247x186" alt="Huawei P40 lite in Grün" data-lazy-src="https://www.inside-digital.de/img/huawei-p40-lite-gruen-247x186.jpg" /><noscript><img width="247" height="186" src="https://www.inside-digital.de/img/huawei-p40-lite-gruen-247x186.jpg" class="attachment-ih_247x186 size-ih_247x186" alt="Huawei P40 lite in Grün" /></noscript>            <div class='teaser-content'>
                <div class='teaser-activation'>Jetzt weiterlesen</div>
                <div class='teaser-headline'>
                    Huawei P40 lite: Weiterer Lite-Ableger aufgetaucht                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
                        <rect x="1" y="18" width="42" height="9"></rect>
                        <rect x="1" width="21" height="9"></rect>
                        <rect x="1" y="36" width="21" height="9"></rect>
                    </svg>
                </div>
            </div>
        </a>

        
<h2>Huawei P40 Pro: Das soll die Kamera bieten</h2>
<div class="superbanner"><!-- Start: Billboard - 1 Google AdManager Desktop--><script type="text/javascript">
//Uz2XmEQ("Super1")
</script>

<div id='INS_D_ROS_Billboard_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 1 Google AdManager Desktop--></div><p data-ac="2">Dem Tweet zufolge kommt im Pro-Modell nicht nur ein, sondern gleich <a href="https://www.inside-digital.de/hersteller/sony"   >Sony</a>-Sensoren zum Einsatz. Dabei handelt es sich konkret um die Sensoren IMX700 und IMX650. Ersterer bietet eine Aufl&ouml;sung von 52 Megapixeln und einer f/1.28-Blende. Der zweite Sensor l&ouml;st indes mit 40-Megapixeln auf, besitzt eine Blende von f/1.5 und ist f&uuml;r die Ultraweitwinkelkamera des Smartphones gedacht.</p>
<p data-ac="3">Dar&uuml;ber hinaus soll das Huawei P40 Pro &uuml;ber einen dreifachen optischen Tele-Zoom verf&uuml;gen. Der Periskop-Zoom erm&ouml;glicht es Nutzern, Motive um das zehnfache verlustfrei zu vergr&ouml;&szlig;ern. Der Time-of-Flight-Sensor, ein Farbtemperatur-Sensor, ein LED-Blitz und ein Mikrofon sind ebenfalls Teil der Ausr&uuml;stung.</p>
<blockquote class="twitter-tweet" align="center" data-width="522"><p lang="en" dir="ltr">Let&#39;s play some numbers<br>IMX700 52mp (Hexadeca Bayer) RYYB 1/1.28&quot;<br>IMX650 40mp ultra wide Cine RGGB 1/1.5&quot;<br>3x optical tele zoom<br>10x optical dual prism periscope zoom with 2P1G lenses<br>Time of flight sensor<br>LED light<br>Color temperature sensor<br>microphone<a href="https://twitter.com/hashtag/HuaweiP40Pro?src=hash&amp;ref_src=twsrc%5Etfw">#HuaweiP40Pro</a> <a href="https://t.co/hUTDjob5Qs">pic.twitter.com/hUTDjob5Qs</a></p>&mdash; Teme (特米) (@RODENT950) <a href="https://twitter.com/RODENT950/status/1235964234623836160?ref_src=twsrc%5Etfw">March 6, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<h2>Stiehlt Huawei Samsung und Xiaomi die Show?</h2>
<p>Mit Blick auf die Konkurrenz stellt sich die Frage: <a href="https://www.inside-digital.de/news/huawei-p40-pro-diese-funktion-macht-es-besser-als-das-galaxy-s11">Kann Huawei vor allem Samsung und Xiaomi &uuml;bertreffen?</a> Eindeutig l&auml;sst sich das nicht sagen, sondern erst in einem praktischen Test. Dennoch l&auml;sst sich ein Vergleich auf dem Papier anstellen.</p>
<p><a href="https://www.inside-digital.de/hersteller/samsung"   >Samsung</a> schickte erst k&uuml;rzlich das <a href="https://www.inside-digital.de/handys/samsung-galaxy-s20-ultra/test">Galaxy S20 Ultra</a>, das neue Premiummodell der Reihe, ins Rennen. Auch <a href="https://www.inside-digital.de/news/xiaomi-mi-10-pro">Xiaomi hat sich mit dem Mi 10 Pro neu aufgestellt</a>. Beiden gemein ist, dass sie eine Hauptkamera mit einer Aufl&ouml;sung von 108 Megapixeln besitzen. Der reinen Megapixelzahl nach zu urteilen kann das Huawei P40 Pro nur knapp die H&auml;lfte davon vorweisen.</p>
        <a class="article-teaser" href="https://www.inside-digital.de/ratgeber/deshalb-haben-smartphones-immer-mehr-kameras">
            <img width="247" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" class="attachment-ih_247x186 size-ih_247x186" alt="Nokia 9 PureView 5-Kamera-Smartphone von hinten" data-lazy-src="https://www.inside-digital.de/img/nokia-9-pureview-kameras-247x186.jpg" /><noscript><img width="247" height="186" src="https://www.inside-digital.de/img/nokia-9-pureview-kameras-247x186.jpg" class="attachment-ih_247x186 size-ih_247x186" alt="Nokia 9 PureView 5-Kamera-Smartphone von hinten" /></noscript>            <div class='teaser-content'>
                <div class='teaser-activation'>Alle Hintergrundinfos</div>
                <div class='teaser-headline'>
                    Kamera-Krieg: Deshalb haben Smartphones immer mehr Kameras                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
                        <rect x="1" y="18" width="42" height="9"></rect>
                        <rect x="1" width="21" height="9"></rect>
                        <rect x="1" y="36" width="21" height="9"></rect>
                    </svg>
                </div>
            </div>
        </a>

        
<p>Trotzdem k&ouml;nnte die Kamera des P40 Pro einen Vorteil gegen&uuml;ber der Konkurrenz haben. Das Ass im &Auml;rmel ist in diesem Fall der Sony-IMX700. Dieser soll das 4&#215;4-Verfahren anwenden und somit insgesamt sechzehn Pixel zusammenfassen. Somit ergibt sich ein, wenn man so will, „Superpixel“ mit 4,48 Mikrometern. Sofern die Ger&uuml;chte stimmen, w&auml;re das die bislang gr&ouml;&szlig;te Pixelfl&auml;che eines Smartphone-Fotos. Dieses sogenannte „Binning“-Technologie sorgt daf&uuml;r, dass die Kamera mehr Licht aufnehmen kann. Zur Orientierung: Samsungs <a href="https://www.inside-digital.de/handys/samsung-galaxy-s20-ultra"   >Galaxy S20 Ultra</a> arbeitet im 3&#215;3-Verfahren und kommt auf 2,4 Mikrometer.</p>
        <a class="article-teaser" href="https://www.inside-digital.de/news/huawei-p40-pro-so-soll-es-aussehen-das-soll-es-kosten">
            <img width="247" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" class="attachment-ih_247x186 size-ih_247x186" alt="" data-lazy-src="https://www.inside-digital.de/img/huawei-p40-pro-247x186.jpg" /><noscript><img width="247" height="186" src="https://www.inside-digital.de/img/huawei-p40-pro-247x186.jpg" class="attachment-ih_247x186 size-ih_247x186" alt="" /></noscript>            <div class='teaser-content'>
                <div class='teaser-activation'>Jetzt weiterlesen</div>
                <div class='teaser-headline'>
                    Huawei P40 (Pro): So soll es aussehen – das soll es kosten                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
                        <rect x="1" y="18" width="42" height="9"></rect>
                        <rect x="1" width="21" height="9"></rect>
                        <rect x="1" y="36" width="21" height="9"></rect>
                    </svg>
                </div>
            </div>
        </a>

        
<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img" src="https://vg08.met.vgwort.de/na/619c3e8153ca4d6791137c66876d8aa6" data-no-lazy="1" height="1" width="1" alt="" /></div>                </div>
                            </div>
        </div>


        <footer>

            
            <div class='sources-wrapper'>
                                            <div class="isc_image_list_box"><p class="isc_image_list_title">Bildquellen</p>            <ul class="isc_image_list"><li>Huawei P40 Pro: Waqar Khan</li></ul></div>            </div>

            <div class='tags-and-voting-wrapper'>
                <div class="td-post-source-tags">
                    <ul class="td-tags ih-tags td-post-small-box clearfix"><li><i class="fas fa-tags"></i></li><li><a href="https://www.inside-digital.de/thema/geruecht">Gerücht</a></li><li><a href="https://www.inside-digital.de/thema/huawei">Huawei</a></li><li><a href="https://www.inside-digital.de/thema/oberklasse-smartphones">Oberklasse-Smartphones</a></li></ul>                </div>
                <div class='voting'>
                    <div class="thumbs-rating-container" id="thumbs-rating-495834" data-content-id="495834" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="4.3"/><meta itemprop="reviewCount" content="7"/><meta itemprop="worstRating" content="0"/><meta itemprop="bestRating" content="5"/><span class="thumbs-rating-up thumbs-rating-voted" onclick="thumbs_rating_vote(495834, 1);" data-text="Vote Up +">6</span> <span class="thumbs-rating-down thumbs-rating-voted" onclick="thumbs_rating_vote(495834, 2);" data-text="Vote Down -">1</span><span class="thumbs-rating-already-voted" data-text="Du hast bereits abgestimmt."></span></div>                </div>
                <div class='clearfix'></div>
            </div>

            <div class="td_block_wrap td_block_12 td_block_ih_current_news td-pb-border-top td_block_template_8 td-column-2 td_uid_2_5e666bc575031_rand"><div id=td_uid_2_5e666bc575031 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_ih_read_more td_module_wrap td-animation-stackk">
            <div class="td-module-thumb"><a href="https://www.inside-digital.de/news/galaxy-note-20-iphone-9-und-xiaomi-mi-mix-4-so-koennten-sie-aussehen" rel="bookmark" class="td-image-wrap" title="Galaxy Note 20, iPhone 9 und Xiaomi Mi Mix 4: So könnten die Smartphones aussehen"><img width="247" height="186" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" alt="" title="Galaxy Note 20, iPhone 9 und Xiaomi Mi Mix 4: So könnten die Smartphones aussehen" data-lazy-src="https://www.inside-digital.de/img/xiaomi-mi-mix.4-247x186.jpg"/><noscript><img width="247" height="186" class="entry-thumb" src="https://www.inside-digital.de/img/xiaomi-mi-mix.4-247x186.jpg" alt="" title="Galaxy Note 20, iPhone 9 und Xiaomi Mi Mix 4: So könnten die Smartphones aussehen"/></noscript></a></div>            <div class="item-details">
                <div class="td-module-meta-info">
                    <span class="td-post-category">Jetzt weiterlesen</span>
                </div>
                <div class='entry-title td-module-title'>
                    <a href="https://www.inside-digital.de/news/galaxy-note-20-iphone-9-und-xiaomi-mi-mix-4-so-koennten-sie-aussehen" rel="bookmark" title="Galaxy Note 20, iPhone 9 und Xiaomi Mi Mix 4: So könnten die Smartphones aussehen">Galaxy Note 20, iPhone 9 und Xiaomi Mi Mix 4: So könnten die Smartphones aussehen</a>                </div>
                <div class="td-excerpt">
                    Was bringt die Zukunft? Wie werden die Smartphones von Herstellern wie Samsung, Apple oder Xiaomi aussehen? Diese Fragen lassen sich meist nur schwer oder gar nicht beantworten. Jedoch gibt es Konzepte, die zeigen, wie Galaxy Note 20, iPhone 9 und Xiaomi Mi mix 4. aussehen könnten. Wir stellen sie dir vor.                    <div class="td-read-more">
                        <a href="https://www.inside-digital.de/news/galaxy-note-20-iphone-9-und-xiaomi-mi-mix-4-so-koennten-sie-aussehen"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a>
                    </div>
                </div>
            </div>
            <div class='clearfix'></div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.inside-digital.de/news/author/swarnke">Simone Warnke</a></span></div>
            <div class="OUTBRAIN" data-src="https://www.inside-digital.de/news/huawei-p40-pro-neue-details-zur-kamera" data-widget-id="AR_1"></div>
            <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

            <div class="post-linkings-wrapper"><h2>Handy-Highlights</h2><div class="post-linkings">        <div class="product_post_linking">
            <img width="75" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%20150'%3E%3C/svg%3E" class="attachment-ih_75x150 size-ih_75x150" alt="" data-lazy-src="https://www.inside-digital.de/img/standard-smartphone-75x150.png" /><noscript><img width="75" height="150" src="https://www.inside-digital.de/img/standard-smartphone-75x150.png" class="attachment-ih_75x150 size-ih_75x150" alt="" /></noscript>            <div class='product-details'>
                <span class="ppl-manufacturer">Huawei</span>
                <span class="ppl-model">P40 Lite</span>
                <a class='link' href="/handys/huawei-p40-lite" title="Handydatenblatt des Huawei P40 Lite ansehen">
                    Technische Daten
                </a>
                                    <span class='link' onclick="handleJavascriptLink(this, 'self');" data-href="/handys/huawei-p40-lite/news" title="Neuigkeiten vom Huawei P40 Lite ansehen">
                        Neuigkeiten
                    </span>
                                                <a class='link' href="/handys/huawei-p40-lite/preis" title="Huawei P40 Lite günstig kaufen">
                    Preisvergleich
                </a>
            </div>
        </div>
                <div class="product_post_linking">
            <img width="75" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%20150'%3E%3C/svg%3E" class="attachment-ih_75x150 size-ih_75x150" alt="" data-lazy-src="https://www.inside-digital.de/img/Huawei-p30-pro-75x150.png" /><noscript><img width="75" height="150" src="https://www.inside-digital.de/img/Huawei-p30-pro-75x150.png" class="attachment-ih_75x150 size-ih_75x150" alt="" /></noscript>            <div class='product-details'>
                <span class="ppl-manufacturer">Huawei</span>
                <span class="ppl-model">P30 Pro</span>
                <a class='link' href="/handys/huawei-p30-pro" title="Handydatenblatt des Huawei P30 Pro ansehen">
                    Technische Daten
                </a>
                                    <a class='link' href="/handys/huawei-p30-pro/test" title="Testbericht des Huawei P30 Pro ansehen">
                        Testbericht
                    </a>
                                
                    <a class='link reparatur-highlights' target="_blank" rel="sponsored" href="https://repamo.com/reparaturauftrag/?utm_source=inside-handy&utm_medium=datenblatt&utm_campaign=inside_digital&utm_content=link_repamo&b=CustomerWantsKindOfQualityRepair|#/services" title="Reparatur des Huawei P30 Pro ansehen">
                        Reparatur
                    </a>
                                <a class='link' href="/handys/huawei-p30-pro/preis" title="Huawei P30 Pro günstig kaufen">
                    Preisvergleich
                </a>
            </div>
        </div>
        </div></div><div class="superbanner"><!-- Start: Billboard - 2 Google AdManager Desktop--><script type="text/javascript"> 
//Uz2XmEQ("Super2")
</script>

<div id='INS_D_ROS_Billboard_2'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 2 Google AdManager Desktop--></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Simone Warnke"></span><meta itemprop="datePublished" content="2020-03-09T15:52:32+00:00"><meta itemprop="dateModified" content="2020-03-09T15:13:35+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.inside-digital.de/news/huawei-p40-pro-neue-details-zur-kamera"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/inside-digital_logo_positive.png"></span><meta itemprop="name" content="inside digital"></span><meta itemprop="headline " content="Huawei P40 Pro und die Kamera: Huawei kontert Samsung und Xiaomi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/huawei-p40-pro.jpg"><meta itemprop="width" content="2400"><meta itemprop="height" content="1800"></span>        </footer>

    </article> <!-- /.post -->

    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Und was sagst du? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/huawei-p40-pro-neue-details-zur-kamera#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.inside-digital.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Bitte gib Dein Kommentar ein!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Bitte gibt deinen Namen hier ein</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Du hast eine falsche E-Mail Adresse eingeben!</div>
			            <div class="td-warning-email">Bitte gib Deine E-Mail Adresse hier ein</div>
			         </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meine Daten im Browser speichern, um künftig schneller zu kommentieren</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='495834' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="inv-recaptcha-holder"></div><span class="iim_captcha_text">geschützt durch reCAPTCHA <a href="https://policies.google.com/privacy">Datenschutzerklärung</a> - <a href="https://policies.google.com/terms">Nutzungsbedingungen</a></span></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
<div class="superbanner"><!-- Start: Billboard - 3 Google AdManager Desktop--><div id='INS_D_ROS_Billboard_3'></div><!-- Ende: Billboard - 3 Google AdManager Desktop--></div><div class="td_block_wrap td_block_3 td_block_ih_magazine td-pb-border-top td_block_template_1 td-column-3 td_block_padding td_uid_4_5e666bc5904c1_rand post full-color"><div class="td-block-title-wrap"><h3>VERWANDTE ARTIKEL</h3></div><div id=td_uid_4_5e666bc5904c1 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/news/galaxy-note-20-iphone-9-und-xiaomi-mi-mix-4-so-koennten-sie-aussehen" rel="bookmark" class="td-image-wrap" title="Galaxy Note 20, iPhone 9 und Xiaomi Mi Mix 4: So könnten die Smartphones aussehen"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="" title="Galaxy Note 20, iPhone 9 und Xiaomi Mi Mix 4: So könnten die Smartphones aussehen" data-lazy-src="https://www.inside-digital.de/img/xiaomi-mi-mix.4-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/xiaomi-mi-mix.4-352x264.jpg" alt="" title="Galaxy Note 20, iPhone 9 und Xiaomi Mi Mix 4: So könnten die Smartphones aussehen"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/smartphone" class="td-post-category">SMARTPHONE</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/galaxy-note-20-iphone-9-und-xiaomi-mi-mix-4-so-koennten-sie-aussehen" rel="bookmark" title="Galaxy Note 20, iPhone 9 und Xiaomi Mi Mix 4: So könnten die Smartphones aussehen">Galaxy Note 20, iPhone 9 und Xiaomi Mi Mix 4: So könnten die Smartphones aussehen</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/news/oppo-find-x2-pro-vorgestellt-das-sind-die-daten" rel="bookmark" class="td-image-wrap" title="Oppo Find X2 (Pro) vorgestellt: Nicht kleckern, klotzen!"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Oppo Find X2 Pro" title="Oppo Find X2 (Pro) vorgestellt: Nicht kleckern, klotzen!" data-lazy-src="https://www.inside-digital.de/img/oppo-find-x2-pro-press-conference-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/oppo-find-x2-pro-press-conference-352x264.jpg" alt="Oppo Find X2 Pro" title="Oppo Find X2 (Pro) vorgestellt: Nicht kleckern, klotzen!"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/oberklasse-smartphones" class="td-post-category">OBERKLASSE-SMARTPHONES</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/oppo-find-x2-pro-vorgestellt-das-sind-die-daten" rel="bookmark" title="Oppo Find X2 (Pro) vorgestellt: Nicht kleckern, klotzen!">Oppo Find X2 (Pro) vorgestellt: Nicht kleckern, klotzen!</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/news/foldables-konzepte-tcl" rel="bookmark" class="td-image-wrap" title="Foldables unter 1.000 Euro: TCL zeigt überraschende Konzepte"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Tri-Foldable von TCL" title="Foldables unter 1.000 Euro: TCL zeigt überraschende Konzepte" data-lazy-src="https://www.inside-digital.de/img/tcl-tri-fold-display-concept-352x264.png"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/tcl-tri-fold-display-concept-352x264.png" alt="Tri-Foldable von TCL" title="Foldables unter 1.000 Euro: TCL zeigt überraschende Konzepte"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/alternative-hersteller" class="td-post-category">ALTERNATIVE HERSTELLER</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/foldables-konzepte-tcl" rel="bookmark" title="Foldables unter 1.000 Euro: TCL zeigt überraschende Konzepte">Foldables unter 1.000 Euro: TCL zeigt überraschende Konzepte</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/unternehmen-und-maerkte" class="td-post-category">UNTERNEHMEN UND MÄRKTE</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/smartphone-verkaeufe-2019-samsung-nummer-eins-vor-huawei-apple-und-oppo" rel="bookmark" title="Smartphone-Verkäufe 2019: Die großen Gewinner und Verlierer">Smartphone-Verkäufe 2019: Die großen Gewinner und Verlierer</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/samsung" class="td-post-category">SAMSUNG</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/galaxy-s20-ultra-bei-ifixit-so-schlecht-laesst-sich-das-high-end-monster-reparieren" rel="bookmark" title="Galaxy S20 Ultra bei ifixit: So schlecht lässt sich das High-End-Monster reparieren">Galaxy S20 Ultra bei ifixit: So schlecht lässt sich das High-End-Monster reparieren</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/nokia" class="td-post-category">NOKIA</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/nokia-kuendigt-bezahlbares-5g-smartphone-an-das-ist-zu-erwarten" rel="bookmark" title="Nokia kündigt bezahlbares 5G Smartphone an: Das ist zu erwarten">Nokia kündigt bezahlbares 5G Smartphone an: Das ist zu erwarten</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/huawei" class="td-post-category">HUAWEI</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/huawei-p40-lite-e-offiziell" rel="bookmark" title="Huawei P40 lite: Weiterer Lite-Ableger aufgetaucht">Huawei P40 lite: Weiterer Lite-Ableger aufgetaucht</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/huawei" class="td-post-category">HUAWEI</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/huawei-hammer-neues-flaggschiff-mit-fotos-bereits-im-hands-on" rel="bookmark" title="Huawei-Hammer! Neues Flaggschiff bereits im Hands-On">Huawei-Hammer! Neues Flaggschiff bereits im Hands-On</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/oneplus" class="td-post-category">ONEPLUS</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/oneplus-8-pro-alles-zum-galaxy-s20-killer" rel="bookmark" title="OnePlus 8 Pro: Ausstattung, Bilder, Preise – alles zum Galaxy-S20-Killer">OnePlus 8 Pro: Ausstattung, Bilder, Preise – alles zum Galaxy-S20-Killer</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--><a class="all" href="/news">MEHR NEWS <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a><div class="clearfix"></div></div></div>                </div>
            </div>
        </div>
    </div>
</div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ih-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3">
                <a class='footer-logo' href="https://www.inside-digital.de/"></a>
                <div class="td-footer-menu-social">            <ul class='ih-social-links'>
                                                            <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/facebook'
                                  title='Folge uns auf Facebook'>
                                <i class='fab fa-fw fa-facebook'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/xing'
                                  title='Folge uns auf Xing'>
                                <i class='fab fa-fw fa-xing'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/twitter'
                                  title='Folge uns auf Twitter'>
                                <i class='fab fa-fw fa-twitter'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/flipboard'
                                  title='Folge uns auf Flipboard'>
                                <i class='fab fa-fw fa-flipboard'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/instagram'
                                  title='Folge uns auf Instagram'>
                                <i class='fab fa-fw fa-instagram'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/youtube'
                                  title='Folge uns auf Youtube'>
                                <i class='fab fa-fw fa-youtube'></i>
                            </span>
                        </li>
                                                </ul>
        </div>
                <a class='rss-link' href='/feed' title='Abonniere unsere News per RSS'><i class="fas fa-rss"></i></a>

            </div>

            <div class="td-pb-span4">
                
                <p class='company-text'>
                    Menschen suchen im Internet nach <strong>verlässlichen Informationen</strong> zu Themen,
                    die sie <strong>interessieren und bewegen.</strong> Wir bauen mit <strong>inside digital</strong> 
                    auf dem starken Fundament von inside handy ein journalistisches Portal auf, das <strong>Antworten,
                    Inspiration und konkrete Ratschläge</strong> für diejenigen bietet, die auf der Suche nach
                    Orientierung sind.
                </p>
                <p class='company-text'>
                    Wir möchten fachlich fundierter <strong>Meinungsführer für den digitalen Lifestyle</strong> sein
                    und der <strong>vertrauenswürdige Nerd von nebenan,</strong> der erklärt,
                    kommentiert und vergleicht.
                </p>
                <p class='company-slogan'>
                    deine technik.<br>
                    auf den punkt.
                </p>

            </div>

            <div class="td-pb-span2">
                
                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="ih-footer-menu"><li id="menu-item-422670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-422670"><a href="https://www.inside-digital.de/ueber-uns-team">Über uns / Team</a></li>
<li id="menu-item-379573" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-379573"><a href="https://www.inside-digital.de/kontakt">Kontakt</a></li>
<li id="menu-item-862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-862"><a href="https://www.inside-digital.de/werbung">Werbung / Mediadaten</a></li>
<li id="menu-item-455583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455583"><a href="https://www.inside-digital.de/messen">Messen und Events</a></li>
</ul></div>
            </div>

            <div class="td-pb-span3">
                
                <p class='nl-box-title'><a href='/newsletter' title='Newsletter abonnieren'>Newsletter abonnieren</a></p>
                <p class='nl-box-text'>Jede Woche die neuesten Nachrichten direkt und übersichtlich in die Mailbox</p>
                <div class='nl-box'>
                    <input type='email' id="ih-nl-subscribe-footer" class='ih-nl-subscribe' name="ih-nl-subscribe"  placeholder='E-Mail Adresse'>
                    <input type='submit' id="ih-nl-submit-footer" class='ih-nl-submit' name='ih-nl-submit' value=''>
                    <div class='nl-loader'><i class="fas fa-spinner fa-pulse fa-5x"></i></div>
                    <p class='nl-response'></p>
                </div>
            </div>
        </div>
    </div>
    <div class='footer-colorline'></div>
                
    <!-- Start: Banderole Google AdManager (Desktop)--><div id='INS_D_ROS_Banderole'></div><!-- Ende: Banderole Google AdManager (Desktop)-->    <!-- Start: Catfisher Google AdManager (Desktop)--><div id='INS_D_ROS_Catfisher'></div><!-- Ende: Catfisher Google AdManager (Desktop)-->    <!-- Start: Background Google AdManager Desktop--><div id='INS_D_ROS_Background'></div><!-- Ende: Background Google AdManager Desktop-->            <!-- Start: AdGoal--><script src="//js.smartredirect.de/js/?h=ov570k15" type="text/javascript" async></script><!-- Ende: AdGoal--></div>

	<!-- Sub Footer -->
	<div class="td-sub-footer-container td-container-wrap ih-sub-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-sub-footer-menu-container"><ul id="menu-sub-footer-menu" class="td-subfooter-menu"><li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-241"><a href="https://www.inside-digital.de/impressum">Impressum</a></li>
<li id="menu-item-853" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-853"><a href="https://www.inside-digital.de/datenschutz">Datenschutz</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <span>&copy; 2020</span> <a href="https://inside-intermedia.de">inside-intermedia Digital GmbH</a>
            </div>
        </div>
    </div>
</div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Unsere Website verwendet Cookies und erfasst Daten, die uns helfen, unsere Website zu verbessern und den bestmöglichen Service zu bieten. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden. Detaillierte Informationen findest du in unserer <a href='https://www.inside-digital.de/datenschutz' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Datenschutzerklärung</a>.<br />
<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:10px; ">Alles klar!</a><br />
</span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h1>Privacy Overview</h1>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Notwendig 
                        </a>
                    
                    <span class="cli-necessary-caption">immer aktiv</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Nicht notwendig 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Nicht notwendig</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#0066cc","button_1_button_hover":"#0052a3","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#0066cc","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
        <script>
            jQuery(document).ready(function () {

                // Get all thumbs containers
                jQuery(".thumbs-rating-container").each(function (index) {

                    // Get data attribute
                    var content_id = jQuery(this).data('content-id');

                    var itemName = "thumbsrating" + content_id;

                    // Check if this content has localstorage
                    if (localStorage.getItem(itemName)) {

                        // Check if it's Up or Down vote
                        if (localStorage.getItem("thumbsrating" + content_id + "-1")) {
                            jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
                        }
                        if (localStorage.getItem("thumbsrating" + content_id + "-0")) {
                            jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
                        }
                    }
                });
            });
        </script>

    

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5e666bc5934ec
    -->

    <script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/kkonfigurator/loadingoverlay.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxKKObjekt = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","ajax_nonce":"5dfdd18ffc"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/kkonfigurator/script-534823339be43e348fed03555855b446.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.inside-digital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-9bbe95f2542c05b83b5504039ba937b8.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdHHIgUAAAAAFN3J_1fnxj3OWIdPMO3Lilvh8Sx', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=de'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/comment-reply.min.js?ver=6283b335846dba24a44f1ecaf7b58252'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektSaveStatisticAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/statistic/iim_statistic-348a1bdbe5d84ec33e1b9318df158a2a.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektNewsletterAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","ajax_nonce":"5dfdd18ffc"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/newsletter/newsletter-1561782f5defb8e3b2021ca03d41e9db.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/js/countUp.min.js?ver=153'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=153'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=153'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=153'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektPageSearch = {"url_getnextsearchresult":"\/wp-json\/iim\/searchapi\/getnextsearchresult\/","url_getheadersuggestresults":"\/wp-json\/iim\/searchapi\/getheadersuggestresults\/","ajax_nonce":"5dfdd18ffc"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/page_search-1bf26abf7879126306fe311dc1e0a8e5.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch-17e28b7e559be770bdc7146003decef8.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxStatisticData = {"url_statistic":"\/ajax\/sasat.php","statistic_data":"OoxMUideJgMsiDU\/90CfsRuoLp50obfcMRhCDQQqF2b1ZfwVtop4MLct3vmVcD63geEbsYC03XbMhRfc\/hBpdkv8LofPjkQOomMOptcoiYU="};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/main-26cb16024f7bb327eb63472d691193e6.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.inside-digital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.inside-digital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e666bc593814"></textarea>
						<div id="td_live_css_uid_1_5e666bc593814" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e666bc593814');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e666bc593814");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.inside-digital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>

<!-- Cached for great performance - Debug: cached@1583770565 -->