<!doctype html >
<!--[if IE 8]>
<html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Automarkt 2020: Das sind die Gewinner und Verlierer in Deutschland</title>
    <meta charset="UTF-8"/>
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1448':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
    <link rel="pingback" href="https://www.inside-digital.de/xmlrpc.php"/>

    <style>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</style>

    <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            accountId: 1343,
            wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
            mmsDomain: "https://spp.inside-digital.de"
        }
    }
</script>
<script data-minify="1" async src="https://www.inside-digital.de/wp-content/cache/min/1/wrapperMessagingWithoutDetection-6c8d30b76c50b882d64229cd9f26f35e.js"></script>
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Welche Marken verkauften sich 2020 gut und welche waren echte Ladenhüter? Wir haben uns die Neuzulassungen am Automarkt genauer angesehen." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.inside-digital.de/news/automarkt-2020-gewinner-und-verlierer-in-deutschland" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Automarkt 2020: Das sind die Gewinner und Verlierer in Deutschland" />
	<meta property="og:description" content="Welche Marken verkauften sich 2020 gut und welche waren echte Ladenhüter? Wir haben uns die Neuzulassungen am Automarkt genauer angesehen." />
	<meta property="og:url" content="https://www.inside-digital.de/news/automarkt-2020-gewinner-und-verlierer-in-deutschland" />
	<meta property="og:site_name" content="inside digital" />
	<meta property="article:publisher" content="https://www.facebook.com/insidedigitalDE/" />
	<meta property="article:author" content="https://www.facebook.com/hayo.luecke" />
	<meta property="article:published_time" content="2021-01-11T11:28:33+00:00" />
	<meta property="article:modified_time" content="2021-01-11T10:24:21+00:00" />
	<meta property="og:image" content="https://www.inside-digital.de/img/volkswagen-golf-r-auf-landebahn.jpg" />
	<meta property="og:image:width" content="1350" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/hluecke" />
	<meta name="twitter:site" content="@inside_digital" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Hayo Lücke">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.inside-digital.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//ced.sascdn.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//static.hotjar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//script.hotjar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; Feed" href="https://www.inside-digital.de/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inside-digital.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=20afdcf1abc6208a9a0c781a56328536"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='n2go-styles-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/newsletter2go/widget/styles-20ed17531b03883b00c9238c0b89f474.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.inside-digital.de/wp-includes/css/dist/block-library/style.min.css?ver=20afdcf1abc6208a9a0c781a56328536' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.inside-digital.de/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.inside-digital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='thumbs_rating_styles-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim-thumbs-rating/css/style-b26d51b2fd3d31578fb5552b1329fc48.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.inside-digital.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-fb16ee4ba7a37a87ffbf50f3b07f40f9.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui-css'  href='https://www.inside-digital.de/wp-content/plugins/iim/assets/css/jquery_ui/jquery-ui.min.css?ver=9.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/css/vendors/fontawesome.min-7e67678603eb9558e9a649a7ecc87f2a.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_css-css'  href='https://www.inside-digital.de/wp-content/themes/Newspaper-child/css/vendors/owl.carousel.min.css?ver=1580383736' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_theme-css'  href='https://www.inside-digital.de/wp-content/themes/Newspaper-child/css/vendors/owl.theme.default.min.css?ver=1580383736' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper/style.min-2179a648e46f4e4618d7e2fa7d508456.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-child-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/style.min-2dcde8cc15443e1dc9e056000e056014.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-child-standard-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/standard.min-18260e67f1f7f09fe315735c5883bc08.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tablepress-default-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/tablepress/css/default.min-4b1abb69decf31a945c4788fbe633819.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","nonce":"cd1e62dce7"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim-thumbs-rating/js/general-96cedb7efbb31be8f5ea15b71a291f6a.js' id='thumbs_rating_scripts-js'></script>
<script type='text/javascript' id='control_advertisement-js-extra'>
/* <![CDATA[ */
var advertisementJsParams = {"post_type":"post","post_page_id":"569198","active_category":"unterwegs","main_tag":"Auto","tags":"'Audi','Auto','BMW','Coronavirus','E-Mobilit\u00e4t','Fiat','Mercedes-Benz','Opel','Renault','Tesla','Unternehmen und M\u00e4rkte','Wirtschaft'","iim_post_options_contentad":"1","iim_post_options_sponsored":"","iim_post_options_no_advertisement":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/advertisement-642e22f0bebea5b8662a14f942a50692.js' id='control_advertisement-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
            <script type="text/javascript">
                /* <![CDATA[ */
                var isc_front_data =
                    {
                        caption_position: 'top-left',
                    }
                /* ]]> */
            </script>
            <style>
                .isc-source {
                    position: relative;
                }
            </style>
            <style type="text/css">div#toc_container {width: 100%;}div#toc_container ul li {font-size: 100%;}</style><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/fontawesome/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Geomanist-Regular-Webfont/geomanist-regular-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Inter/Inter-Italic.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Inter/Inter-Regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Geomanist-Regular-Italic-Webfont/geomanist-regular-italic-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Inter/Inter-Bold.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Inter/Inter-SemiBold.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Geomanist-Medium-Webfont/geomanist-medium-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Geomanist-Bold-Webfont/geomanist-bold-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/plugins/foobox-image-lightbox/free/css/font/foobox.woff" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/fontawesome/fa-brands-400.woff2" crossorigin>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.inside-digital.de\/wp-admin\/","wpRestNonce":"80b512989c","wpRestUrl":"https:\/\/www.inside-digital.de\/wp-json\/","permalinkStructure":"\/news\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.inside-digital.de/news/automarkt-2020-gewinner-und-verlierer-in-deutschland/amp"><!-- tisoomi -->
<script type="text/javascript">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</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #0066cc;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #0066cc;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0066cc;
                }
                .tdm-btn-style1 {
					background-color: #0066cc;
				}
				.tdm-btn-style2:before {
				    border-color: #0066cc;
				}
				.tdm-btn-style2 {
				    color: #0066cc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0066cc;
                    -moz-box-shadow: 0 2px 16px #0066cc;
                    box-shadow: 0 2px 16px #0066cc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0066cc;
                    -moz-box-shadow: 0 4px 26px #0066cc;
                    box-shadow: 0 4px 26px #0066cc;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
    <script type="text/javascript">
dataLayer = [{'PostID': '569198'}];</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K8PZPSB');</script>
    <!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0066cc">
    <meta name="apple-mobile-web-app-title" content="inside digital">
    <meta name="application-name" content="inside digital">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">

    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="inside digital" />

            <!-- Start: Google AdManager Head--><script type="text/javascript">
	window.adHandler = window.adHandler || {};
	window.adHandler.cmd = window.adHandler.cmd || [];

	var mfInter = 1;
	
	if (document.cookie.indexOf('idIimMfinter=') === -1) {
		mfInter = 0;
		var exDate=new Date();
		exDate.setHours(23);
		exDate.setMinutes(59);
		exDate.setSeconds(59);
		document.cookie = 'idIimMfinter=1; expires=' + exDate + ';path=/';
	}

	adHandler.cmd.push(function () {
		if (advertisementJsParams.iim_post_options_no_advertisement === "1") {
			adHandler.service.setTargeting('no_mf_service', 'true');
		}
		if (advertisementJsParams.iim_post_options_sponsored === "1") {
			adHandler.service.setTargeting('sponsored', 'true');
		}
		var hptoTimeActive = checkDateBetween(new Date('09/02/2020'), new Date('09/03/2020'));
		if (advertisementJsParams.homepagetakeover === "1" || hptoTimeActive === true) {
			adHandler.service.setTargeting('hpto', 'true');
		}
		
		if (mfInter === 0) {
			adHandler.service.setTargeting('no_interstitial', 'true');
		}
		if (typeof advertisementJsParams.post_type !== 'undefined') {
			adHandler.service.setTargeting('post_type', advertisementJsParams.post_type);
		}
		if (typeof advertisementJsParams.post_page_id !== 'undefined') {
			adHandler.service.setTargeting('post_page_id', advertisementJsParams.post_page_id);
		}
		if (typeof advertisementJsParams.main_tag !== 'undefined') {
			adHandler.service.setTargeting('main_tag', advertisementJsParams.main_tag);
		}
		if (typeof advertisementJsParams.tags !== 'undefined') {
			adHandler.service.setTargeting('tags', [advertisementJsParams.tags]);
		}
		if (typeof advertisementJsParams.active_category !== 'undefined') {
			adHandler.service.setTargeting('active_category', [advertisementJsParams.active_category]);
		}
		
		adHandler.service.request();
	});
</script>

<script async type="text/javascript" src="/wp-content/plugins/iim/assets/js/mfcontroller.js"></script><!-- Ende: Google AdManager Head-->    <!-- Start: Google Automatik--><!-- Ende: Google Automatik-->
</head>


<body class="post-template-default single single-post postid-569198 single-format-standard automarkt-2020-gewinner-und-verlierer-in-deutschland global-block-template-1 td-full-layout" itemscope itemtype="http://schema.org/Article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8PZPSB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
    

<div class="td-header-wrap td-header-style-8 ih-header">
    
    <div class="td-header-menu-wrap-full td-container-wrap">
        <div class="td-header-menu-wrap">
                        <div class="td-container ">
                <div class="td-header-row td-header-main-menu">
                    <div class="td-header-sp-logo">
                                                <a class="td-main-logo" href="https://www.inside-digital.de/"></a>
                    </div>
                    <div id="td-header-menu" role="navigation">
						<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2019" class="sf-menu main-menu"><li id="menu-item-448612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-448612"><a href="https://www.inside-digital.de/handy">Handy</a>
<ul class="sub-menu">
	<li id="menu-item-453505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453505"><a href="https://www.inside-digital.de/handy/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453525"><a href="/handy/news">Alle News</a></li>
		<li id="menu-item-453508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453508"><a href="https://www.inside-digital.de/handy/news/android-news">Android News</a></li>
		<li id="menu-item-453511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453511"><a href="https://www.inside-digital.de/handy/news/apple-news">Apple News</a></li>
		<li id="menu-item-453520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453520"><a href="https://www.inside-digital.de/handy/news/samsung-news">Samsung News</a></li>
		<li id="menu-item-453514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453514"><a href="https://www.inside-digital.de/handy/news/huawei-news">Huawei News</a></li>
		<li id="menu-item-453517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453517"><a href="https://www.inside-digital.de/handy/news/smartphone-geruechte">Smartphone-Gerüchte</a></li>
		<li id="menu-item-453523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453523"><a href="https://www.inside-digital.de/handy/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448630"><a href="https://www.inside-digital.de/handy/ratgeber">Ratgeber</a>
	<ul class="sub-menu">
		<li id="menu-item-449218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449218"><a href="https://www.inside-digital.de/handy/ratgeber/roaming">Roaming</a></li>
		<li id="menu-item-488222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488222"><a href="https://www.inside-digital.de/handy/whatsapp">WhatsApp-Messenger</a></li>
	</ul>
</li>
	<li id="menu-item-448621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448621"><a href="https://www.inside-digital.de/handy/testberichte">Testberichte</a></li>
	<li id="menu-item-448618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448618"><a href="https://www.inside-digital.de/handy/services">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-549457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549457"><a target="_blank" href="https://www.facebook.com/groups/1190090037799772/">Forum</a></li>
		<li id="menu-item-448848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448848"><a href="https://www.inside-digital.de/handy/services/kuendigung">Kündigung</a></li>
		<li id="menu-item-488220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488220"><a href="https://www.inside-digital.de/handy/services/handy-reparatur">Handy-Reparatur</a></li>
		<li id="menu-item-448851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448851"><a href="https://www.inside-digital.de/handy/services/tarifrechner-handytarife">Tarifrechner für Handy-Tarife</a></li>
		<li id="menu-item-450274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450274"><a href="https://www.inside-digital.de/tarife/tarifrechner-mobiles-internet">Tarifrechner für mobiles Internet</a></li>
		<li id="menu-item-448845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448845"><a href="https://www.inside-digital.de/handy/services/prepaid-aufladen">Guthaben aufladen</a></li>
		<li id="menu-item-448847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448847"><a href="https://www.inside-digital.de/handy/services/handyversicherung">Versicherung</a></li>
	</ul>
</li>
	<li id="menu-item-448624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448624"><a href="https://www.inside-digital.de/handy/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-448615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448615"><a href="https://www.inside-digital.de/handy/datenbank">Datenbank</a>
	<ul class="sub-menu">
		<li id="menu-item-448750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448750"><a href="https://www.inside-digital.de/handy/datenbank/handy-finder">Handy-Finder</a></li>
		<li id="menu-item-448753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448753"><a href="https://www.inside-digital.de/handy/datenbank/handyvergleich">Handy-Vergleich</a></li>
		<li id="menu-item-448784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448784"><a href="https://www.inside-digital.de/handy/datenbank/hersteller">Handy-Hersteller</a></li>
		<li id="menu-item-450283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450283"><a href="/handylisten">Handy-Listen nach Funktion</a></li>
		<li id="menu-item-450286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450286"><a href="/handy-bestenliste">Handy-Bestenlisten nach Rubrik</a></li>
		<li id="menu-item-494424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494424"><a href="https://www.inside-digital.de/handy/datenbank/handy-bestenliste-smartphones">Top 10: Beliebte Handys</a></li>
	</ul>
</li>
	<li id="menu-item-450266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450266"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-448748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448748"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555190"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-497497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497497"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555199"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-448633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448633"><a href="https://www.inside-digital.de/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-453497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453497"><a href="https://www.inside-digital.de/entertainment/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453528"><a href="/entertainment/news">Alle News</a></li>
		<li id="menu-item-453502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453502"><a href="https://www.inside-digital.de/entertainment/news/tv-und-streaming-news">TV und Streaming News</a></li>
		<li id="menu-item-453500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453500"><a href="https://www.inside-digital.de/entertainment/news/gaming-news">Gaming News</a></li>
		<li id="menu-item-453536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453536"><a href="https://www.inside-digital.de/entertainment/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448636"><a href="https://www.inside-digital.de/entertainment/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448645"><a href="https://www.inside-digital.de/entertainment/serien-filme">Serien &#038; Filme</a></li>
	<li id="menu-item-448742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448742"><a href="https://www.inside-digital.de/entertainment/games">Games</a></li>
	<li id="menu-item-448745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448745"><a href="https://www.inside-digital.de/entertainment/testberichte">Testberichte</a></li>
	<li id="menu-item-448639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448639"><a href="https://www.inside-digital.de/entertainment/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450316"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450328"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555187"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-497498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497498"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555196"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-448646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448646"><a href="https://www.inside-digital.de/zuhause">Zuhause</a>
<ul class="sub-menu">
	<li id="menu-item-453535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453535"><a href="https://www.inside-digital.de/zuhause/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453537"><a href="/zuhause/news">Alle News</a></li>
		<li id="menu-item-453531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453531"><a href="https://www.inside-digital.de/zuhause/news/dsl-und-breitband-news">DSL und Breitband News</a></li>
		<li id="menu-item-453532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453532"><a href="https://www.inside-digital.de/zuhause/news/smart-home-news">Smart Home News</a></li>
		<li id="menu-item-453503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453503"><a href="https://www.inside-digital.de/zuhause/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448710"><a href="https://www.inside-digital.de/zuhause/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448713"><a href="https://www.inside-digital.de/zuhause/testberichte">Testberichte</a></li>
	<li id="menu-item-448707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448707"><a href="https://www.inside-digital.de/zuhause/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450319"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450326"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555179"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-497502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497502"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555192"><a href="https://www.inside-digital.de/energie">Energie und Umwelt</a></li>
		<li id="menu-item-555195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555195"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
		<li id="menu-item-555204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555204"><a href="https://www.inside-digital.de/laptop-pc-notebook">Laptop und PC</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-448648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448648 current-page-ancestor current-menu-ancestor current-menu-parent current-page-parent current_page_parent current_page_ancestor"><a href="https://www.inside-digital.de/unterwegs">Unterwegs</a>
<ul class="sub-menu">
	<li id="menu-item-453545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453545"><a href="https://www.inside-digital.de/unterwegs/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453543"><a href="/unterwegs/news">Alle News</a></li>
		<li id="menu-item-453540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453540"><a href="https://www.inside-digital.de/unterwegs/news/auto-news">Auto News</a></li>
		<li id="menu-item-453542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453542"><a href="https://www.inside-digital.de/unterwegs/news/smartwatch-news">Smartwatch News</a></li>
	</ul>
</li>
	<li id="menu-item-448734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448734"><a href="https://www.inside-digital.de/unterwegs/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448651"><a href="https://www.inside-digital.de/unterwegs/testberichte">Testberichte</a></li>
	<li id="menu-item-448728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448728"><a href="https://www.inside-digital.de/unterwegs/mobilitaet">Mobilität</a></li>
	<li id="menu-item-448725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448725"><a href="https://www.inside-digital.de/unterwegs/gesundheit-und-fitness">Gesundheit &#038; Fitness</a></li>
	<li id="menu-item-448722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448722"><a href="https://www.inside-digital.de/unterwegs/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450322"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450324"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555173"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-497500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497500"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555191"><a href="https://www.inside-digital.de/energie">Energie und Umwelt</a></li>
		<li id="menu-item-555201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555201"><a href="https://www.inside-digital.de/laptop-pc-notebook">Laptop und PC</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>                    </div>
					<ul class="top-header-menu td_ul_logout">
                        <li class="menu-item">
                            <div class="search-autosuggest-container">
                                <div class="search-autosuggest">
                                    <form method="get" class="search-form" action="https://www.inside-digital.de/">
                                        <div role="search" class="form-search-inputs">
                                            <input id="header-search" type="text" value="" name="s" autocomplete="off" placeholder="Suchen …"/>
                                            <button id="header-search-top" class="wpb_button wpb_btn-inverse btn"></button>
                                        </div>
                                    </form>
                                    <div id="autosuggest-container"></div>
                                </div>
                            </div>
                        </li></ul>
                </div>
				<div id="header-branding"><!-- Start: Header Branding Google AdManager Desktop--><div id='INS_D_ROS_Header_Branding'></div><!-- Ende: Header Branding Google AdManager Desktop--></div>            </div>
        </div>
    </div>

	
    <div class="td-header-sub-menu-wrap td-container-wrap unterwegs">
        <div class="td-container">
            <div class='sub-menu'>
				<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2020" class="sf-menu sub-menu-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-453545"><a href="https://www.inside-digital.de/unterwegs/news">News<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-453543"><a href="/unterwegs/news">Alle News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453540"><a href="https://www.inside-digital.de/unterwegs/news/auto-news" class="news">Auto News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453542"><a href="https://www.inside-digital.de/unterwegs/news/smartwatch-news" class="news">Smartwatch News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448734"><a href="https://www.inside-digital.de/unterwegs/ratgeber">Ratgeber</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448651"><a href="https://www.inside-digital.de/unterwegs/testberichte">Testberichte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448728"><a href="https://www.inside-digital.de/unterwegs/mobilitaet">Mobilität</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448725"><a href="https://www.inside-digital.de/unterwegs/gesundheit-und-fitness">Gesundheit &#038; Fitness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448722"><a href="https://www.inside-digital.de/unterwegs/kaufberatung">Kaufberatung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450322"><a href="https://www.inside-digital.de/videos">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450324"><a href="https://www.inside-digital.de/deals">Deals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-555173"><a href="https://www.inside-digital.de/fokus">Im Fokus<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-497500"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-555191"><a href="https://www.inside-digital.de/energie">Energie und Umwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-555201"><a href="https://www.inside-digital.de/laptop-pc-notebook">Laptop und PC</a></li>
</ul>
</li>
</ul></div>            </div>
        </div>
    </div>
</div>
<div id="bigsize" class="tdc-row"><!-- Start: BigSize Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Billboard")
</script>

<div id='INS_D_ROS_Top'></div>

<span class='Uz2XmEQ_end'></span>
<!-- Ende: BigSize Google AdManager (Desktop)--></div><div class="td-main-content-wrap td-container-wrap">

    <div id="sky-right-side"><!-- Start: Sky rechts Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Sky2")
</script>

<div id='INS_D_ROS_Sky_Right'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Sky rechts Google AdManager (Desktop)--></div>    <div id="sky-left-side"><!-- Start: Sky links Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left'></div><!-- Ende: Sky links Google AdManager (Desktop)--></div>    <div id="sky-left-side-1"><!-- Start: Sky links 1 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_1'></div><!-- Ende: Sky links 1 Google AdManager (Desktop)--></div>    <div id="sky-left-side-2"><!-- Start: Sky links 2 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_2'></div><!-- Ende: Sky links 2 Google AdManager (Desktop)--></div>    <div id="sky-left-side-3"><!-- Start: Sky links 3 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_3'></div><!-- Ende: Sky links 3 Google AdManager (Desktop)--></div>        <div class="iim-content-container td-container td-post-template-default ih_post_template_big category-unterwegs ">
        
        <div itemscope itemtype="http://schema.org/BreadcrumbList" class="td-crumb-container "><div class="entry-crumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Home" href="/"><i class="fas fa-home"></i><meta itemprop="name" content="Home"></a><meta itemprop="position" content="1" /></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="News" href="/news"><span itemprop="name">News</span><meta itemprop="position" content="2" /></a></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Auto" href="/thema/auto"><span itemprop="name">Auto</span><meta itemprop="position" content="3" /></a></span><span class="td-bread-sep">/</span><span  class="td-bred-no-url-last"><span>Automarkt 2020: Das sind die Gewinner und Verlierer in Deutschland</span></span></div></div>        <div class="td-pb-row">
                        <div class="td-pb-span12 td-main-content" role="main">
                                <div class="td-ss-main-content">
                    
    <article id="post-569198" class="post-569198 post type-post status-publish format-standard has-post-thumbnail hentry category-unterwegs tag-audi tag-auto tag-bmw tag-coronavirus tag-e-mobilitaet tag-fiat tag-mercedes-benz tag-opel tag-renault tag-tesla tag-unternehmen-und-maerkte tag-wirtschaft">
        <div>
            <div class="td-post-header">

                <header class="td-post-title">

                    <h1 class="entry-title" itemprop="headline">Automarkt 2020: Das sind die Gewinner und Verlierer in&nbsp;Deutschland</h1>
                    <div class="td-module-meta-info">
                        <span class="post-date"><i class="fas fa-calendar-alt" title="erstellt am"></i><time class="entry-date td-module-date" datetime="2021-01-11T12:28:33+01:00" >11. Januar 2021 12:28 Uhr</time></span><meta itemprop="datePublished" content="2021-01-11T12:28:33+01:00" /><meta itemprop="dateModified" content="2021-01-11T11:24:21+01:00" /><div class="author-wrapper"><a href="https://www.inside-digital.de/news/author/hluecke" class="td_user_logd_in" itemprop="author" itemscope itemtype="http://schema.org/Person"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2035'%3E%3C/svg%3E" width="35" height="35" alt="Hayo Lücke" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" data-lazy-src="https://www.inside-digital.de/img/hayo-lücke.1024x1024-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/hayo-lücke.1024x1024-150x150.jpg" width="35" height="35" alt="Hayo Lücke" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></noscript> <span itemprop="name">Hayo Lücke</span></a></div>
                        <span class='reading-time ' style="margin-left:-px"><i
                                    class="fas fa-stopwatch" title="Lesezeit"></i> 3 Minuten</span>
                                <ul class='ih-share-links nojs'>
            <li class="td-social-icon-wrap title">Teilen</li>
                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fautomarkt-2020-gewinner-und-verlierer-in-deutschland&amp;title=Automarkt+2020%3A+Das+sind+die+Gewinner+und+Verlierer+in+Deutschland'
                              title='Speichere diese Seite bei Pocket'>
                            <i class='fab fa-get-pocket'></i>in Pocket speichern</span>
                    </li>
                                    </ul>
                            </div>

                </header>

                <div class='post-excerpt' itemprop="description">
                    Vor allem im Fr&uuml;hjahr hat die Corona-Krise die Automobilbranche hart getroffen. Die Folge: Der Absatz an PKW ist im vergangenen Jahr massiv eingebrochen. Doch es gibt auch Lichtblicke. Und zwar nicht nur bei zwei Marken, sondern auch insgesamt.<br>                </div>

                <div id="sonder-ueber-content"><!-- Start: Sonder über Content Google AdManager Desktop--><div id='INS_D_ROS_InContent_1'></div><!-- Ende: Sonder über Content Google AdManager Desktop--></div>
                <div class="td-post-featured-image"><figure><img width="1200" height="900" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="VW Golf R" title="Volkswagen Golf R" data-lazy-src="https://www.inside-digital.de/img/volkswagen-golf-r-auf-landebahn-1200x900.jpg"/><noscript><img width="1200" height="900" class="entry-thumb" src="https://www.inside-digital.de/img/volkswagen-golf-r-auf-landebahn-1200x900.jpg" alt="VW Golf R" title="Volkswagen Golf R"/></noscript><figcaption class="wp-caption-text"><span class="image-caption-text">Auch bei VW lief das Jahr 2020 alles andere als erfreulich - doch es gibt Lichtblicke.</span><span class="image-source">Bildquelle: Volkswagen</span></figcaption></figure></div>            </div>

            <div class="post-content-wrapper">
                        <ul class='ih-share-links '>
            <li class="td-social-icon-wrap title">Teilen</li>
                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fautomarkt-2020-gewinner-und-verlierer-in-deutschland'
                              title='Teile diese Seite bei Facebook'>
                            <i class='fab fa-facebook'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://twitter.com/intent/tweet?text=Automarkt+2020%3A+Das+sind+die+Gewinner+und+Verlierer+in+Deutschland&url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fautomarkt-2020-gewinner-und-verlierer-in-deutschland&via=inside_digital'
                              title='Teile diese Seite bei Twitter'>
                            <i class='fab fa-twitter'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fautomarkt-2020-gewinner-und-verlierer-in-deutschland'
                              title='Teile diese Seite bei Xing'>
                            <i class='fab fa-xing'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fautomarkt-2020-gewinner-und-verlierer-in-deutschland'
                              title='Teile diese Seite bei Whatsapp'>
                            <i class='fab fa-whatsapp'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fautomarkt-2020-gewinner-und-verlierer-in-deutschland&amp;title=Automarkt+2020%3A+Das+sind+die+Gewinner+und+Verlierer+in+Deutschland'
                              title='Speichere diese Seite bei Pocket'>
                            <i class='fab fa-get-pocket'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://share.flipboard.com/bookmarklet/popout?v=2&title=Automarkt+2020%3A+Das+sind+die+Gewinner+und+Verlierer+in+Deutschland&url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fautomarkt-2020-gewinner-und-verlierer-in-deutschland'
                              title='Teile diese Seite bei Flipboard'>
                            <i class='fab fa-flipboard'></i></span>
                    </li>
                                    </ul>
                        <div class="td-post-content">

                    <div id="parallax"><!-- Start: Parallax Google AdManager Desktop--><script type="text/javascript">
//Uz2XmEQ("Full1")
</script>

<div id='INS_D_ROS_Parallax'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Parallax Google AdManager Desktop--></div>
                    <div id="content-contentad"><!-- Start: Amadeus MR AdBundle - im Text Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Medium1")
</script>

<div id='INS_D_ROS_Adbundle_MPU_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Amadeus MR AdBundle - im Text Google AdManager (Desktop)--></div><p data-ac="0-654">Das Coronavirus hat die Automobilindustrie im Jahr 2020 schwer belastet. Das geht aus neuen Zahlen f&uuml;r den deutschen Automarkt hervor, die jetzt vom Kraftfahrtbundesamt (<a href="https://www.kba.de/" target="_blank" rel="noopener">KBA</a>) vorgelegt wurden. Insgesamt wurden im vergangenen Jahr in Deutschland knapp 2,92 Millionen PKW neu zugelassen. Das klingt erst einmal nach viel. Doch es waren satte 19,1 Prozent weniger als im Jahr 2019. Zur Wahrheit geh&ouml;rt aber auch: Mit rund 311.000 Neuzulassungen war der Dezember f&uuml;r die Automobilbranche insgesamt gesehen erfolgreicher als in den Jahren 2018 und 2019. Es geht also wieder steil aufw&auml;rts. Auch dank eines <a href="https://www.inside-digital.de/news/e-autos-statistik-in-deutschland-2020">steigenden Interesses an E-Autos</a>.</p>
<h2>Die gr&ouml;&szlig;ten Verlierer am Automobilmarkt 2020 in Deutschland</h2>
<p data-ac="1-1311">Die in Summe meisten Zulassungen entfielen im vergangenen Jahr auf Volkswagen. Der Wolfsburger Automobilkonzern verkaufte laut KBA in Deutschland rund 525.000 PKW. Das entspricht 18 Prozent der Neuzulassungen insgesamt und ist gleichbedeutend mit der Marktf&uuml;hrerschaft am Heimatmarkt. Zur Wahrheit geh&ouml;rt aber auch: Damit sank der Absatz im Vergleich zum Jahr 2019 um beachtliche 21,3 Prozent. Noch wesentlich heftiger fiel der R&uuml;ckgang aber bei einigen kleineren Herstellern aus. Von Smart wurden nur noch 16.051 neue Modelle zugelassen (-67,3 Prozent), von Suzuki 22.415 Autos (-44,8 Prozent) und von Mazda 44.346 Fahrzeuge (-38,1 Prozent).</p>
<div class="superbanner"><!-- Start: Billboard - 1 Google AdManager Desktop--><script type="text/javascript">
//Uz2XmEQ("Super1")
</script>

<div id='INS_D_ROS_Billboard_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 1 Google AdManager Desktop--></div><p data-ac="2-1957">Und wie lief das Gesch&auml;ft bei den anderen gro&szlig;en Automarken aus Deutschland? Kurz zusammengefasst k&ouml;nnte man sagen: durchwachsen. Bei Audi ging die Zahl der Neuzulassungen um 19,9 Prozent auf knapp 214.000 zur&uuml;ck, bei BMW um 13,7 Prozent auf knapp 241.000. Mercedes-Benz musste einen R&uuml;ckgang um 10,6 Prozent auf rund 303.000 Neuzulassungen verkraften, bei Opel ging der Absatz gar um dramatisch anmutende 32,3 Prozent auf rund 146.000 zur&uuml;ck. Und auch Porsche litt unter der Corona-Krise. Der Sportwagen-Hersteller verkaufte 2020 nur noch rund 26.000 Fahrzeuge, was einem R&uuml;ckgang von 16,3 Prozent entspricht.</p>
<h2>Doch es gibt auch Gewinner am Automarkt</h2>
<p>Und dann w&auml;ren da noch Fiat und Tesla. Der italienische Kleinwagenhersteller und der amerikanische E-Auto-Pionier waren laut KBA-Ausweisung die einzigen namhaften Hersteller in Deutschland, die ihren Absatz am Automarkt im vergangenen Jahr trotz aller widrigen Umst&auml;nde steigern konnten. W&auml;hrend das Plus bei Fiat mit 0,2 Prozent auf 89.150 neu zugelassene Autos vergleichsweise klein ausfiel, ging der Absatz bei Tesla durch die Decke. Zwar verkaufte Tesla hierzulande im vergangenen Jahr in Summe nur knapp 17.000 Elektroautos, das entspricht gegen&uuml;ber 2019 aber einem Plus von 55,9 Prozent. Und mit dem <a href="https://www.inside-digital.de/news/tesla-gigafactory-4-berlin-brandenburg">Bau seines neuen Werks in Brandenburg</a> d&uuml;rfte die Erfolgsgeschichte von Tesla in Deutschland noch lange nicht zu Ende erz&auml;hlt sein.</p>
<p>Hervorzugeben ist aber auch der Absatz von rund 125.000 Fahrzeugen aus dem Hause Renault. Das waren zwar 4,4 Prozent weniger als im Jahr 2019, doch ohne die E-Auto-Offensive des franz&ouml;sischen Automobilkonzerns w&auml;re das Minus deutlich st&auml;rker ausgefallen. Denn allein rund 30.000 Mal verkaufte Renault hierzulande den E-Auto-Kleinwagen <a href="https://www.inside-digital.de/news/renault-zoe-2020-vorgestellt">Renault Zoe</a>. Er war damit nicht nur das meistverkaufte E-Auto im Jahr 2020 in Deutschland, sondern auch das bestverkaufte Renault-Modell. Es wurden in den vergangenen zw&ouml;lf Monaten mehr Renault Zoe verkauft als in sechs Jahren zuvor insgesamt. Getrieben wird der Absatz nicht nur durch den erschwinglichen Preis des Stadt-Flitzers, sondern auch durch einen hohen <a href="https://www.inside-digital.de/ratgeber/umweltbonus-bis-zu-9000-euro-kaufpraemie-fuer-elektroauto-umweltpraemie">Umweltbonus</a>.</p>
        <a class="article-teaser" href="https://www.inside-digital.de/news/e-autos-statistik-in-deutschland-2020">
            <img width="247" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" class="attachment-ih_247x186 size-ih_247x186" alt="Auto an Ladesäule" data-lazy-src="https://www.inside-digital.de/img/auto-an-strom-tankstelle-247x186.jpg" /><noscript><img width="247" height="186" src="https://www.inside-digital.de/img/auto-an-strom-tankstelle-247x186.jpg" class="attachment-ih_247x186 size-ih_247x186" alt="Auto an Ladesäule" /></noscript>            <div class='teaser-content'>
                <div class='teaser-activation'>jetzt weiterlesen</div>
                <div class='teaser-headline'>
                    E-Autos immer beliebter - ein Detail relativiert jedoch alles                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
                        <rect x="1" y="18" width="42" height="9"></rect>
                        <rect x="1" width="21" height="9"></rect>
                        <rect x="1" y="36" width="21" height="9"></rect>
                    </svg>
                </div>
            </div>
        </a>

        
<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg08.met.vgwort.de/na/7d30ea78cf264e788778d30b05515c34" loading="eager" data-no-lazy="1" height="1" width="1" alt="" /></div>                </div>
                            </div>
        </div>


        <footer>

            
            <div class='sources-wrapper'>
                                            <div class="isc_image_list_box"><p class="isc_image_list_title">Bildquellen</p>            <ul class="isc_image_list"><li>Volkswagen Golf R: Volkswagen</li></ul></div>            </div>

            <div class='tags-and-voting-wrapper'>
                <div class="td-post-source-tags">
                    <ul class="td-tags ih-tags td-post-small-box clearfix"><li><i class="fas fa-tags"></i></li><li><a href="https://www.inside-digital.de/thema/audi">Audi</a></li><li><a href="https://www.inside-digital.de/thema/auto">Auto</a></li><li><a href="https://www.inside-digital.de/thema/bmw">BMW</a></li><li><a href="https://www.inside-digital.de/thema/coronavirus">Coronavirus</a></li><li><a href="https://www.inside-digital.de/thema/e-mobilitaet">E-Mobilität</a></li><li><a href="https://www.inside-digital.de/thema/fiat">Fiat</a></li><li><a href="https://www.inside-digital.de/thema/mercedes-benz">Mercedes-Benz</a></li><li><a href="https://www.inside-digital.de/thema/opel">Opel</a></li><li><a href="https://www.inside-digital.de/thema/renault">Renault</a></li><li><a href="https://www.inside-digital.de/thema/tesla">Tesla</a></li><li><a href="https://www.inside-digital.de/thema/unternehmen-und-maerkte">Unternehmen und Märkte</a></li><li><a href="https://www.inside-digital.de/thema/wirtschaft">Wirtschaft</a></li></ul>                </div>
                <div class='voting'>
                    <div class="thumbs-rating-container" id="thumbs-rating-569198" data-content-id="569198"><span class="thumbs-rating-up thumbs-rating-voted" onclick="thumbs_rating_vote(569198, 1);" data-text="Vote Up +">3</span> <span class="thumbs-rating-down" onclick="thumbs_rating_vote(569198, 2);" data-text="Vote Down -">0</span><span class="thumbs-rating-already-voted" data-text="Du hast bereits abgestimmt."></span></div>                </div>
                <div class='clearfix'></div>
            </div>

            <div class="td_block_wrap td_block_12 td_block_ih_current_news td-pb-border-top td_block_template_8 td-column-2 td_uid_2_5ffc63e8033be_rand"><div id=td_uid_2_5ffc63e8033be class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_ih_read_more td_module_wrap td-animation-stackk">
            <div class="td-module-thumb"><a href="https://www.inside-digital.de/news/apple-bekannter-autobauer-bestaetigt-e-auto-das-hat-samsung-damit-zu-tun" rel="bookmark" class="td-image-wrap" title="Apple: Bekannter Autobauer bestätigt E-Auto &#8211; das hat Samsung damit zu tun"><img width="247" height="186" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" alt="Apple Car: Dieser bekannte Autobauer soll es bauen" title="Apple: Bekannter Autobauer bestätigt E-Auto &#8211; das hat Samsung damit zu tun" data-lazy-src="https://www.inside-digital.de/img/apple-car-hyundai-2-247x186.jpg"/><noscript><img width="247" height="186" class="entry-thumb" src="https://www.inside-digital.de/img/apple-car-hyundai-2-247x186.jpg" alt="Apple Car: Dieser bekannte Autobauer soll es bauen" title="Apple: Bekannter Autobauer bestätigt E-Auto &#8211; das hat Samsung damit zu tun"/></noscript></a></div>            <div class="item-details">
                <div class="td-module-meta-info">
                    <span class="td-post-category">Jetzt weiterlesen</span>
                </div>
                <div class='entry-title td-module-title'>
                    <a href="https://www.inside-digital.de/news/apple-bekannter-autobauer-bestaetigt-e-auto-das-hat-samsung-damit-zu-tun" rel="bookmark" title="Apple: Bekannter Autobauer bestätigt E-Auto &#8211; das hat Samsung damit zu tun">Apple: Bekannter Autobauer bestätigt E-Auto &#8211; das hat Samsung damit zu tun</a>                </div>
                <div class="td-excerpt">
                    Apple baut ein E-Auto. Oder doch nicht? Zuletzt hieß es noch, das Apple Car könnte 2024 auf den Markt kommen. Neue Gerüchte nennen nun ein anderes Datum. Zudem kristallisiert sich ein bekannter Autobauer heraus, mit dem Apple bei seinem Elektroauto zusammenarbeiten könnte.                     <div class="td-read-more">
                        <a href="https://www.inside-digital.de/news/apple-bekannter-autobauer-bestaetigt-e-auto-das-hat-samsung-damit-zu-tun"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a>
                    </div>
                </div>
            </div>
            <div class='clearfix'></div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.inside-digital.de/news/author/hluecke">Hayo Lücke</a></span></div>
            <div class="OUTBRAIN" data-src="https://www.inside-digital.de/news/automarkt-2020-gewinner-und-verlierer-in-deutschland" data-widget-id="AR_1"></div>
            <script data-minify="1" type="text/javascript" async="async"src="https://www.inside-digital.de/wp-content/cache/min/1/outbrain-5d3dddff69cdcf52911286d4302ed494.js"></script>

            <div class="superbanner"><!-- Start: Billboard - 2 Google AdManager Desktop--><script type="text/javascript"> 
//Uz2XmEQ("Super2")
</script>

<div id='INS_D_ROS_Billboard_2'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 2 Google AdManager Desktop--></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hayo Lücke"></span><meta itemprop="datePublished" content="2021-01-11T12:28:33+00:00"><meta itemprop="dateModified" content="2021-01-11T11:24:21+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.inside-digital.de/news/automarkt-2020-gewinner-und-verlierer-in-deutschland"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/inside-digital_logo_positive.png"></span><meta itemprop="name" content="inside digital"></span><meta itemprop="headline " content="Automarkt 2020: Das sind die Gewinner und Verlierer in Deutschland"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/volkswagen-golf-r-auf-landebahn.jpg"><meta itemprop="width" content="1350"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Und was sagst du? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/automarkt-2020-gewinner-und-verlierer-in-deutschland#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.inside-digital.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Kommentar:" id="f097c9cd14"  name="f097c9cd14"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a00b57d8c5afa7c7a39a86ee86714b35" );document.getElementById("f097c9cd14").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Bitte gib Dein Kommentar ein!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Bitte gibt deinen Namen hier ein</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Du hast eine falsche E-Mail Adresse eingeben!</div>
			            <div class="td-warning-email">Bitte gib Deine E-Mail Adresse hier ein</div>
			         </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meine Daten im Browser speichern, um künftig schneller zu kommentieren</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='569198' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="inv-recaptcha-holder"></div><span class="iim_captcha_text">geschützt durch reCAPTCHA <a href="https://policies.google.com/privacy">Datenschutzerklärung</a> - <a href="https://policies.google.com/terms">Nutzungsbedingungen</a></span></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
<div class="superbanner"><!-- Start: Billboard - 3 Google AdManager Desktop--><div id='INS_D_ROS_Billboard_3'></div><!-- Ende: Billboard - 3 Google AdManager Desktop--></div><div class="td_block_wrap td_block_3 td_block_ih_magazine td-pb-border-top td_block_template_1 td-column-3 td_block_padding td_uid_4_5ffc63e809a1a_rand post full-color"><div class="td-block-title-wrap"><h3>VERWANDTE ARTIKEL</h3></div><div id=td_uid_4_5ffc63e809a1a class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/news/apple-bekannter-autobauer-bestaetigt-e-auto-das-hat-samsung-damit-zu-tun" rel="bookmark" class="td-image-wrap" title="Apple: Bekannter Autobauer bestätigt E-Auto &#8211; das hat Samsung damit zu tun"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Apple Car: Dieser bekannte Autobauer soll es bauen" title="Apple: Bekannter Autobauer bestätigt E-Auto &#8211; das hat Samsung damit zu tun" data-lazy-src="https://www.inside-digital.de/img/apple-car-hyundai-2-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/apple-car-hyundai-2-352x264.jpg" alt="Apple Car: Dieser bekannte Autobauer soll es bauen" title="Apple: Bekannter Autobauer bestätigt E-Auto &#8211; das hat Samsung damit zu tun"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/apple" class="td-post-category">APPLE</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/apple-bekannter-autobauer-bestaetigt-e-auto-das-hat-samsung-damit-zu-tun" rel="bookmark" title="Apple: Bekannter Autobauer bestätigt E-Auto &#8211; das hat Samsung damit zu tun">Apple: Bekannter Autobauer bestätigt E-Auto &#8211; das hat Samsung damit zu tun</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/news/dschungelcamp-2021-das-sind-die-kandidaten" rel="bookmark" class="td-image-wrap" title="Dschungelcamp 2021: RTL verrät die Kandidaten"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Bekannte Gesichter für RTL Dschungelshow: Zietlow, Hartwich, Dr. Bob" title="Dschungelcamp 2021: RTL verrät die Kandidaten" data-lazy-src="https://www.inside-digital.de/img/ibes-dschungelshow-2021-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/ibes-dschungelshow-2021-352x264.jpg" alt="Bekannte Gesichter für RTL Dschungelshow: Zietlow, Hartwich, Dr. Bob" title="Dschungelcamp 2021: RTL verrät die Kandidaten"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/dschungelcamp" class="td-post-category">DSCHUNGELCAMP</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/dschungelcamp-2021-das-sind-die-kandidaten" rel="bookmark" title="Dschungelcamp 2021: RTL verrät die Kandidaten">Dschungelcamp 2021: RTL verrät die Kandidaten</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/news/luftverkehr-in-deutschland-statistik-2020-dramatischer-einbruch" rel="bookmark" class="td-image-wrap" title="Neue Zahlen: So dramatisch entwickelt sich der Luftverkehr in Deutschland"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="So dramatisch ist die Entwicklung im deutschen Luftverkehr" title="Neue Zahlen: So dramatisch entwickelt sich der Luftverkehr in Deutschland" data-lazy-src="https://www.inside-digital.de/img/flughafen-frankfurt-mit-flugzeug-und-tower-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/flughafen-frankfurt-mit-flugzeug-und-tower-352x264.jpg" alt="So dramatisch ist die Entwicklung im deutschen Luftverkehr" title="Neue Zahlen: So dramatisch entwickelt sich der Luftverkehr in Deutschland"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/luftfahrt" class="td-post-category">LUFTFAHRT</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/luftverkehr-in-deutschland-statistik-2020-dramatischer-einbruch" rel="bookmark" title="Neue Zahlen: So dramatisch entwickelt sich der Luftverkehr in Deutschland">Neue Zahlen: So dramatisch entwickelt sich der Luftverkehr in Deutschland</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tipps-und-tricks" class="td-post-category">TIPPS UND TRICKS</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/muede-unkonzentriert-depressiv-so-bekommst-du-das-richtige-licht-im-home-office" rel="bookmark" title="Müde, unkonzentriert &#038; depressiv? So bekommst du das richtige Licht im Home-Office">Müde, unkonzentriert &#038; depressiv? So bekommst du das richtige Licht im Home-Office</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/e-mobilitaet" class="td-post-category">E-MOBILITÄT</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/e-autos-statistik-in-deutschland-2020" rel="bookmark" title="E-Autos immer beliebter &#8211; ein Detail relativiert jedoch alles">E-Autos immer beliebter &#8211; ein Detail relativiert jedoch alles</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tesla" class="td-post-category">TESLA</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/tesla-das-ist-die-naechste-schallende-ohrfeige" rel="bookmark" title="Tesla: Das ist die nächste schallende Ohrfeige">Tesla: Das ist die nächste schallende Ohrfeige</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/coronavirus" class="td-post-category">CORONAVIRUS</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/mediamarkt-und-saturn-lockdown-marktabholung-umtausch-lieferfristen-2021" rel="bookmark" title="Lockdown wird schärfer: Marktabholung bei Media Markt &#038; Saturn noch möglich?">Lockdown wird schärfer: Marktabholung bei Media Markt &#038; Saturn noch möglich?</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/sport" class="td-post-category">SPORT</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/stiftung-warentest-online-fitnessstudios-im-test" rel="bookmark" title="Stiftung Warentest: Erschreckend schlechtes Ergebnis für Online-Fitnessstudios">Stiftung Warentest: Erschreckend schlechtes Ergebnis für Online-Fitnessstudios</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/bahn" class="td-post-category">BAHN</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/coronavirus-deutsche-bahn-weniger-zuege" rel="bookmark" title="Coronavirus zwingt Deutsche Bahn zu drastischer Maßnahme">Coronavirus zwingt Deutsche Bahn zu drastischer Maßnahme</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--><a class="all" href="/news">MEHR NEWS <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a><div class="clearfix"></div></div></div>                </div>
            </div>
        </div>
    </div>
</div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ih-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3">
                <a class='footer-logo' href="https://www.inside-digital.de/"></a>
                <div class="td-footer-menu-social">            <ul class='ih-social-links'>
                                                            <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/facebook'
                                  title='Folge uns auf Facebook'>
                                <i class='fab fa-fw fa-facebook'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/xing'
                                  title='Folge uns auf Xing'>
                                <i class='fab fa-fw fa-xing'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/twitter'
                                  title='Folge uns auf Twitter'>
                                <i class='fab fa-fw fa-twitter'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://t.me/insidedigital'
                                  title='Folge uns auf Telegram'>
                                <i class='fab fa-fw fa-telegram'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/instagram'
                                  title='Folge uns auf Instagram'>
                                <i class='fab fa-fw fa-instagram'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/youtube'
                                  title='Folge uns auf Youtube'>
                                <i class='fab fa-fw fa-youtube'></i>
                            </span>
                        </li>
                                                </ul>
        </div>
                <a class='rss-link' href='/feed' title='Abonniere unsere News per RSS'><i class="fas fa-rss"></i></a>

            </div>

            <div class="td-pb-span4">
                
                <p class='company-text'>
                    Menschen suchen im Internet nach <strong>verlässlichen Informationen</strong> zu Themen,
                    die sie <strong>interessieren und bewegen.</strong> Wir bauen mit <strong>inside digital</strong> 
                    auf dem starken Fundament von inside handy ein journalistisches Portal auf, das <strong>Antworten,
                    Inspiration und konkrete Ratschläge</strong> für diejenigen bietet, die auf der Suche nach
                    Orientierung sind.
                </p>
                <p class='company-text'>
                    Wir möchten fachlich fundierter <strong>Meinungsführer für den digitalen Lifestyle</strong> sein
                    und der <strong>vertrauenswürdige Nerd von nebenan,</strong> der erklärt,
                    kommentiert und vergleicht.
                </p>
                <p class='company-slogan'>
                    deine technik.<br>
                    auf den punkt.
                </p>

            </div>

            <div class="td-pb-span2">
                
                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="ih-footer-menu"><li id="menu-item-422670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-422670"><a href="https://www.inside-digital.de/ueber-uns-team">Über uns / Team</a></li>
<li id="menu-item-379573" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-379573"><a href="https://www.inside-digital.de/kontakt">Kontakt</a></li>
<li id="menu-item-569019" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-569019"><a href="https://www.inside-digital.de/unsere-technik-experten">Unsere Technik-Experten</a></li>
<li id="menu-item-862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-862"><a href="https://www.inside-digital.de/werbung">Werbung / Mediadaten</a></li>
<li id="menu-item-501535" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-501535"><a target="_blank" rel="noopener" href="https://inside-intermedia.de/jobs">Jobs</a></li>
<li id="menu-item-455583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455583"><a href="https://www.inside-digital.de/messen">Messen und Events</a></li>
<li id="menu-item-499870" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499870"><a href="https://www.inside-digital.de/inside-digital-in-news-apps">News-Apps</a></li>
</ul></div>
            </div>

            <div class="td-pb-span3">
                
                <p class='nl-box-title'><a href='/newsletter' title='Newsletter abonnieren'>Newsletter abonnieren</a></p>
                <p class='nl-box-text'>Jede Woche die neuesten Nachrichten direkt und übersichtlich in die Mailbox</p>
                <div class='nl-box'>
                    <input type='email' id="ih-nl-subscribe-footer" class='ih-nl-subscribe' name="ih-nl-subscribe"  placeholder='E-Mail Adresse'>
                    <input type='submit' id="ih-nl-submit-footer" class='ih-nl-submit' name='ih-nl-submit' value=''>
                    <div class='nl-loader'><i class="fas fa-spinner fa-pulse fa-5x"></i></div>
                    <p class='nl-response'></p>
                </div>
            </div>
        </div>
    </div>
    <div class='footer-colorline'></div>
                
    <!-- Start: Banderole Google AdManager (Desktop)--><div id='INS_D_ROS_Banderole'></div><!-- Ende: Banderole Google AdManager (Desktop)-->    <!-- Start: Catfisher Google AdManager (Desktop)--><div id='INS_D_ROS_Catfisher'></div><!-- Ende: Catfisher Google AdManager (Desktop)-->    <!-- Start: Background Google AdManager Desktop--><div id='INS_D_ROS_Background'></div><!-- Ende: Background Google AdManager Desktop-->            <!-- Start: AdGoal--><script src="//js.smartredirect.de/js/?h=ov570k15" type="text/javascript" async></script><!-- Ende: AdGoal--></div>

	<!-- Sub Footer -->
	<div class="td-sub-footer-container td-container-wrap ih-sub-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-sub-footer-menu-container"><ul id="menu-sub-footer-menu" class="td-subfooter-menu"><li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-241"><a href="https://www.inside-digital.de/impressum">Impressum</a></li>
<li id="menu-item-853" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-853"><a href="https://www.inside-digital.de/datenschutz">Datenschutz</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <span>&copy; 2021</span> <a href="https://inside-intermedia.de">inside-intermedia Digital GmbH</a>
            </div>
        </div>
    </div>
</div>


</div><!--close td-outer-wrap-->


        <script>
            jQuery(document).ready(function () {

                // Get all thumbs containers
                jQuery(".thumbs-rating-container").each(function (index) {

                    // Get data attribute
                    var content_id = jQuery(this).data('content-id');

                    var itemName = "thumbsrating" + content_id;

                    // Check if this content has localstorage
                    if (localStorage.getItem(itemName)) {

                        // Check if it's Up or Down vote
                        if (localStorage.getItem("thumbsrating" + content_id + "-1")) {
                            jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
                        }
                        if (localStorage.getItem("thumbsrating" + content_id + "-0")) {
                            jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
                        }
                    }
                });
            });
        </script>

    

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5ffc63e80ca69
    -->

    <script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdHHIgUAAAAAFN3J_1fnxj3OWIdPMO3Lilvh8Sx', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=de' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/comment-reply.min.js?ver=20afdcf1abc6208a9a0c781a56328536' id='comment-reply-js'></script>
<script type='text/javascript' id='iim_statistic_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektSaveStatisticAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/statistic/iim_statistic-a77fd4adb7471e7007d7163aaef3ea57.js' id='iim_statistic_script-js'></script>
<script type='text/javascript' id='newsletter_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektNewsletterAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","ajax_nonce":"8b2526d185"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/newsletter/newsletter-eb82e0dfd36c5597ce42c6cc5a9de33d.js' id='newsletter_script-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/js/platform-683c1fa1c1de7ee6df2b63617b38877c.js' id='platform-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/widgets-f32506a361658581126ff47a16694bc8.js' id='twitter-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/cleverpush-delayed-47421c9963fcff2565432d7dd98bcfad.js' id='Cleverpush-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1580383543' id='owl_carousel_js-js'></script>
<script type='text/javascript' id='page_search_js-js-extra'>
/* <![CDATA[ */
var ajaxObjektPageSearch = {"url_getnextsearchresult":"\/wp-json\/iim\/searchapi\/getnextsearchresult\/","url_getheadersuggestresults":"\/wp-json\/iim\/searchapi\/getheadersuggestresults\/","ajax_nonce":"8b2526d185"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/page_search-e1aa3e78a3956b7dd82ad7fd1b3ab21b.js' id='page_search_js-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch-e9804b7c5d3066db2177e646b7508491.js' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='iim_main-js-extra'>
/* <![CDATA[ */
var ajaxStatisticData = {"url_statistic":"\/ajax\/sasat.php","statistic_data":"OoxMUideJgMsiDU\/90CfsRuoLp50obfcMRhCDQQqF2b1ZfwVtop4MLct3vmVcD63xFUOFKSrwvOAHCZHo+5HRffQkwywRRkdKbFxfiDsk3E="};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/main-b0a3ca3d6d114ee2566b1e8b2ae421a8.js' id='iim_main-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.inside-digital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.inside-digital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.on('load', function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ffc63e80cd30"></textarea>
						<div id="td_live_css_uid_1_5ffc63e80cd30" class="td-code-editor"></div>


						<script>
							jQuery(window).on('load', function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ffc63e80cd30');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ffc63e80cd30");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.inside-digital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>

<!-- Cached for great performance - Debug: cached@1610376168 -->