<!doctype html >
<!--[if IE 8]>
<html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="de-DE"> <!--<![endif]-->
<head>
    <title>FAQ zur Corona-Warn-App: Das musst du jetzt wissen</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://www.inside-digital.de/wp-content/cache/min/1/2ac009d00d473de8f8975b38f4895145.css" media="all" data-minify="1" />
    <meta charset="UTF-8"/>
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1448':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
    <link rel="pingback" href="https://www.inside-digital.de/xmlrpc.php"/>

    <style>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</style>

    <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            accountId: 1343,
            wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
            mmsDomain: "https://spp.inside-digital.de"
        }
    }
</script>
<script async src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Wie sicher ist die Corona-Warn-App? Wie funktioniert sie? Wir beantworten dir alle Fragen und geben dir Antworten rund um die App und die Funktionsweise." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.inside-digital.de/ratgeber/faq-corona-warn-app-coronavirus" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FAQ zur Corona-Warn-App: Das musst du jetzt wissen" />
	<meta property="og:description" content="Wie sicher ist die Corona-Warn-App? Wie funktioniert sie? Wir beantworten dir alle Fragen und geben dir Antworten rund um die App und die Funktionsweise." />
	<meta property="og:url" content="https://www.inside-digital.de/ratgeber/faq-corona-warn-app-coronavirus" />
	<meta property="og:site_name" content="inside digital" />
	<meta property="article:publisher" content="https://www.facebook.com/insidedigitalDE/" />
	<meta property="article:modified_time" content="2020-11-02T13:56:41+00:00" />
	<meta property="og:image" content="https://www.inside-digital.de/img/corona-warn-app-auf-iphone-1200x900.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/neuhetzki" />
	<meta name="twitter:site" content="@inside_digital" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.inside-digital.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//ced.sascdn.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//static.hotjar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//script.hotjar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; Feed" href="https://www.inside-digital.de/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inside-digital.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6c73eb78715990bb56975167ac211dc4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


















<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","nonce":"eef1a94480"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim-thumbs-rating/js/general.js?ver=4.0.1' id='thumbs_rating_scripts-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/moment.min.js?ver=1580382617' id='moment_js-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/newstime-indicator.js?ver=1580382561' id='newstime_indicator-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/jquery_select2/select2.min.js?ver=6c73eb78715990bb56975167ac211dc4' id='jquery_select2-js'></script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-sdk.js?ver=6c73eb78715990bb56975167ac211dc4' id='apester_sdk-js'></script>
<script type='text/javascript' id='control_advertisement-js-extra'>
/* <![CDATA[ */
var advertisementJsParams = {"post_type":"magazin","post_page_id":"527084","active_category":"handy","main_tag":"Coronavirus","tags":"'Android','Apps und Software','Coronavirus','iOS'"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/advertisement.js?ver=1597643564' id='control_advertisement-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11' id='foobox-free-min-js'></script>
            <script type="text/javascript">
                /* <![CDATA[ */
                var isc_front_data =
                    {
                        caption_position: 'top-left',
                    }
                /* ]]> */
            </script>
            <style>
                .isc-source {
                    position: relative;
                }
            </style>
            <style type="text/css">div#toc_container {width: 100%;}div#toc_container ul li {font-size: 100%;}</style><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.inside-digital.de\/wp-admin\/","wpRestNonce":"ee3550d73b","wpRestUrl":"https:\/\/www.inside-digital.de\/wp-json\/","permalinkStructure":"\/news\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.inside-digital.de/ratgeber/faq-corona-warn-app-coronavirus/amp"><!-- tisoomi -->
<script type="text/javascript">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</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #0066cc;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #0066cc;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0066cc;
                }
                .tdm-btn-style1 {
					background-color: #0066cc;
				}
				.tdm-btn-style2:before {
				    border-color: #0066cc;
				}
				.tdm-btn-style2 {
				    color: #0066cc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0066cc;
                    -moz-box-shadow: 0 2px 16px #0066cc;
                    box-shadow: 0 2px 16px #0066cc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0066cc;
                    -moz-box-shadow: 0 4px 26px #0066cc;
                    box-shadow: 0 4px 26px #0066cc;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
    <script type="text/javascript">
dataLayer = [{'PostID': '527084'}];</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K8PZPSB');</script>
    <!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0066cc">
    <meta name="apple-mobile-web-app-title" content="inside digital">
    <meta name="application-name" content="inside digital">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">

    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="inside digital" />

            <!-- Start: Google AdManager Head--><script type="text/javascript">
	window.adHandler = window.adHandler || {};
	window.adHandler.cmd = window.adHandler.cmd || [];

	var mfInter = 1;
	
	if (document.cookie.indexOf('idIimMfinter=') === -1) {
		mfInter = 0;
		var exDate=new Date();
		exDate.setHours(23);
		exDate.setMinutes(59);
		exDate.setSeconds(59);
		document.cookie = 'idIimMfinter=1; expires=' + exDate + ';path=/';
	}

	adHandler.cmd.push(function () {
		if (advertisementJsParams.iim_post_options_no_advertisement === "1") {
			adHandler.service.setTargeting('no_mf_service', 'true');
		}
		if (advertisementJsParams.iim_post_options_sponsored === "1") {
			adHandler.service.setTargeting('sponsored', 'true');
		}
		var hptoTimeActive = checkDateBetween(new Date('09/02/2020'), new Date('09/03/2020'));
		if (advertisementJsParams.homepagetakeover === "1" || hptoTimeActive === true) {
			adHandler.service.setTargeting('hpto', 'true');
		}
		
		if (mfInter === 0) {
			adHandler.service.setTargeting('no_interstitial', 'true');
		}
		if (typeof advertisementJsParams.post_type !== 'undefined') {
			adHandler.service.setTargeting('post_type', advertisementJsParams.post_type);
		}
		if (typeof advertisementJsParams.post_page_id !== 'undefined') {
			adHandler.service.setTargeting('post_page_id', advertisementJsParams.post_page_id);
		}
		if (typeof advertisementJsParams.main_tag !== 'undefined') {
			adHandler.service.setTargeting('main_tag', advertisementJsParams.main_tag);
		}
		if (typeof advertisementJsParams.tags !== 'undefined') {
			adHandler.service.setTargeting('tags', [advertisementJsParams.tags]);
		}
		if (typeof advertisementJsParams.active_category !== 'undefined') {
			adHandler.service.setTargeting('active_category', [advertisementJsParams.active_category]);
		}
		
		adHandler.service.request();
	});
</script>

<script async type="text/javascript" src="/wp-content/plugins/iim/assets/js/mfcontroller.js"></script><!-- Ende: Google AdManager Head-->    <!-- Start: Google Automatik--><!-- Ende: Google Automatik-->
</head>


<body class="magazin-template-default single single-magazin postid-527084 single-format-standard faq-corona-warn-app-coronavirus global-block-template-1 td-full-layout" itemscope itemtype="http://schema.org/Article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8PZPSB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
    

<div class="td-header-wrap td-header-style-8 ih-header">
    
    <div class="td-header-menu-wrap-full td-container-wrap">
        <div class="td-header-menu-wrap">
            <div class="info-bar">
                <span>News aufs Handy mit</span>
                <a class='telegram-link' href='https://t.me/insidedigital' target='_blank'>Telegram <i class="fas fa-external-link-alt"></i></a>
                <span>—</span>
                <a class="info-link" href='/telegram'>Infos →</a>
            </div>
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div class="td-header-sp-logo">
                                                <a class="td-main-logo" href="https://www.inside-digital.de/"></a>
                    </div>
                    <div id="td-header-menu" role="navigation">
						<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2019" class="sf-menu main-menu"><li id="menu-item-448612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-448612 current-page-ancestor current-menu-ancestor current-menu-parent current-page-parent current_page_parent current_page_ancestor"><a href="https://www.inside-digital.de/handy">Handy</a>
<ul class="sub-menu">
	<li id="menu-item-453505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453505"><a href="https://www.inside-digital.de/handy/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453525"><a href="/handy/news">Alle News</a></li>
		<li id="menu-item-453508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453508"><a href="https://www.inside-digital.de/handy/news/android-news">Android News</a></li>
		<li id="menu-item-453511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453511"><a href="https://www.inside-digital.de/handy/news/apple-news">Apple News</a></li>
		<li id="menu-item-453520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453520"><a href="https://www.inside-digital.de/handy/news/samsung-news">Samsung News</a></li>
		<li id="menu-item-453514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453514"><a href="https://www.inside-digital.de/handy/news/huawei-news">Huawei News</a></li>
		<li id="menu-item-453517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453517"><a href="https://www.inside-digital.de/handy/news/smartphone-geruechte">Smartphone-Gerüchte</a></li>
		<li id="menu-item-453523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453523"><a href="https://www.inside-digital.de/handy/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448630"><a href="https://www.inside-digital.de/handy/ratgeber">Ratgeber</a>
	<ul class="sub-menu">
		<li id="menu-item-449218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449218"><a href="https://www.inside-digital.de/handy/ratgeber/roaming">Roaming</a></li>
		<li id="menu-item-488222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488222"><a href="https://www.inside-digital.de/handy/whatsapp">WhatsApp-Messenger</a></li>
	</ul>
</li>
	<li id="menu-item-448621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448621"><a href="https://www.inside-digital.de/handy/testberichte">Testberichte</a></li>
	<li id="menu-item-448618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448618"><a href="https://www.inside-digital.de/handy/services">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-549457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549457"><a target="_blank" href="https://www.facebook.com/groups/1190090037799772/">Forum</a></li>
		<li id="menu-item-448848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448848"><a href="https://www.inside-digital.de/handy/services/kuendigung">Kündigung</a></li>
		<li id="menu-item-488220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488220"><a href="https://www.inside-digital.de/handy/services/handy-reparatur">Handy-Reparatur</a></li>
		<li id="menu-item-448851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448851"><a href="https://www.inside-digital.de/handy/services/tarifrechner-handytarife">Tarifrechner für Handy-Tarife</a></li>
		<li id="menu-item-450274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450274"><a href="https://www.inside-digital.de/tarife/tarifrechner-mobiles-internet">Tarifrechner für mobiles Internet</a></li>
		<li id="menu-item-448845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448845"><a href="https://www.inside-digital.de/handy/services/prepaid-aufladen">Guthaben aufladen</a></li>
		<li id="menu-item-448847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448847"><a href="https://www.inside-digital.de/handy/services/handyversicherung">Versicherung</a></li>
	</ul>
</li>
	<li id="menu-item-448624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448624"><a href="https://www.inside-digital.de/handy/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-448615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448615"><a href="https://www.inside-digital.de/handy/datenbank">Datenbank</a>
	<ul class="sub-menu">
		<li id="menu-item-448750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448750"><a href="https://www.inside-digital.de/handy/datenbank/handy-finder">Handy-Finder</a></li>
		<li id="menu-item-448753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448753"><a href="https://www.inside-digital.de/handy/datenbank/handyvergleich">Handy-Vergleich</a></li>
		<li id="menu-item-448784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448784"><a href="https://www.inside-digital.de/handy/datenbank/hersteller">Handy-Hersteller</a></li>
		<li id="menu-item-450283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450283"><a href="/handylisten">Handy-Listen nach Funktion</a></li>
		<li id="menu-item-450286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450286"><a href="/handy-bestenliste">Handy-Bestenlisten nach Rubrik</a></li>
		<li id="menu-item-494424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494424"><a href="https://www.inside-digital.de/handy/datenbank/handy-bestenliste-smartphones">Top 10: Beliebte Handys</a></li>
	</ul>
</li>
	<li id="menu-item-450266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450266"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-448748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448748"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555190"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-497497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497497"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555199"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-448633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448633"><a href="https://www.inside-digital.de/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-453497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453497"><a href="https://www.inside-digital.de/entertainment/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453528"><a href="/entertainment/news">Alle News</a></li>
		<li id="menu-item-453502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453502"><a href="https://www.inside-digital.de/entertainment/news/tv-und-streaming-news">TV und Streaming News</a></li>
		<li id="menu-item-453500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453500"><a href="https://www.inside-digital.de/entertainment/news/gaming-news">Gaming News</a></li>
		<li id="menu-item-453536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453536"><a href="https://www.inside-digital.de/entertainment/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448636"><a href="https://www.inside-digital.de/entertainment/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448645"><a href="https://www.inside-digital.de/entertainment/serien-filme">Serien &#038; Filme</a></li>
	<li id="menu-item-448742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448742"><a href="https://www.inside-digital.de/entertainment/games">Games</a></li>
	<li id="menu-item-448745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448745"><a href="https://www.inside-digital.de/entertainment/testberichte">Testberichte</a></li>
	<li id="menu-item-448639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448639"><a href="https://www.inside-digital.de/entertainment/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450316"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450328"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555187"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-497498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497498"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555196"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-448646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448646"><a href="https://www.inside-digital.de/zuhause">Zuhause</a>
<ul class="sub-menu">
	<li id="menu-item-453535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453535"><a href="https://www.inside-digital.de/zuhause/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453537"><a href="/zuhause/news">Alle News</a></li>
		<li id="menu-item-453531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453531"><a href="https://www.inside-digital.de/zuhause/news/dsl-und-breitband-news">DSL und Breitband News</a></li>
		<li id="menu-item-453532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453532"><a href="https://www.inside-digital.de/zuhause/news/smart-home-news">Smart Home News</a></li>
		<li id="menu-item-453503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453503"><a href="https://www.inside-digital.de/zuhause/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448710"><a href="https://www.inside-digital.de/zuhause/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448713"><a href="https://www.inside-digital.de/zuhause/testberichte">Testberichte</a></li>
	<li id="menu-item-448707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448707"><a href="https://www.inside-digital.de/zuhause/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450319"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450326"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555179"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-497502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497502"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555192"><a href="https://www.inside-digital.de/energie">Energie und Umwelt</a></li>
		<li id="menu-item-555195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555195"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
		<li id="menu-item-555204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555204"><a href="https://www.inside-digital.de/laptop-pc-notebook">Laptop und PC</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-448648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448648"><a href="https://www.inside-digital.de/unterwegs">Unterwegs</a>
<ul class="sub-menu">
	<li id="menu-item-453545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453545"><a href="https://www.inside-digital.de/unterwegs/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453543"><a href="/unterwegs/news">Alle News</a></li>
		<li id="menu-item-453540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453540"><a href="https://www.inside-digital.de/unterwegs/news/auto-news">Auto News</a></li>
		<li id="menu-item-453542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453542"><a href="https://www.inside-digital.de/unterwegs/news/smartwatch-news">Smartwatch News</a></li>
	</ul>
</li>
	<li id="menu-item-448734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448734"><a href="https://www.inside-digital.de/unterwegs/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448651"><a href="https://www.inside-digital.de/unterwegs/testberichte">Testberichte</a></li>
	<li id="menu-item-448728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448728"><a href="https://www.inside-digital.de/unterwegs/mobilitaet">Mobilität</a></li>
	<li id="menu-item-448725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448725"><a href="https://www.inside-digital.de/unterwegs/gesundheit-und-fitness">Gesundheit &#038; Fitness</a></li>
	<li id="menu-item-448722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448722"><a href="https://www.inside-digital.de/unterwegs/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450322"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450324"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555173"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-497500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497500"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555191"><a href="https://www.inside-digital.de/energie">Energie und Umwelt</a></li>
		<li id="menu-item-555201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555201"><a href="https://www.inside-digital.de/laptop-pc-notebook">Laptop und PC</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>                    </div>
					<ul class="top-header-menu td_ul_logout">
                        <li class="menu-item">
                            <div class="search-autosuggest-container">
                                <div class="search-autosuggest">
                                    <form method="get" class="search-form" action="https://www.inside-digital.de/">
                                        <div role="search" class="form-search-inputs">
                                            <input id="header-search" type="text" value="" name="s" autocomplete="off" placeholder="Suchen …"/>
                                            <button id="header-search-top" class="wpb_button wpb_btn-inverse btn"></button>
                                        </div>
                                    </form>
                                    <div id="autosuggest-container"></div>
                                </div>
                            </div>
                        </li></ul>
                </div>
				<div id="header-branding"><!-- Start: Header Branding Google AdManager Desktop--><div id='INS_D_ROS_Header_Branding'></div><!-- Ende: Header Branding Google AdManager Desktop--></div>            </div>
        </div>
    </div>

	
    <div class="td-header-sub-menu-wrap td-container-wrap handy">
        <div class="td-container">
            <div class='sub-menu'>
				<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2020" class="sf-menu sub-menu-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-453505"><a href="https://www.inside-digital.de/handy/news">News<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-453525"><a href="/handy/news">Alle News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453508"><a href="https://www.inside-digital.de/handy/news/android-news" class="news">Android News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453511"><a href="https://www.inside-digital.de/handy/news/apple-news" class="news">Apple News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453520"><a href="https://www.inside-digital.de/handy/news/samsung-news" class="news">Samsung News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453514"><a href="https://www.inside-digital.de/handy/news/huawei-news" class="news">Huawei News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453517"><a href="https://www.inside-digital.de/handy/news/smartphone-geruechte" class="news">Smartphone-Gerüchte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453523"><a href="https://www.inside-digital.de/handy/news/stoerungen" class="news">Störungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-448630"><a href="https://www.inside-digital.de/handy/ratgeber">Ratgeber<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-449218"><a href="https://www.inside-digital.de/handy/ratgeber/roaming" class="magazin">Roaming</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-488222"><a href="https://www.inside-digital.de/handy/whatsapp">WhatsApp-Messenger</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448621"><a href="https://www.inside-digital.de/handy/testberichte">Testberichte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-448618"><a href="https://www.inside-digital.de/handy/services">Services<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-549457"><a target="_blank" href="https://www.facebook.com/groups/1190090037799772/">Forum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448848"><a href="https://www.inside-digital.de/handy/services/kuendigung">Kündigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-488220"><a href="https://www.inside-digital.de/handy/services/handy-reparatur">Handy-Reparatur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448851"><a href="https://www.inside-digital.de/handy/services/tarifrechner-handytarife">Tarifrechner für Handy-Tarife</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450274"><a href="https://www.inside-digital.de/tarife/tarifrechner-mobiles-internet">Tarifrechner für mobiles Internet</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448845"><a href="https://www.inside-digital.de/handy/services/prepaid-aufladen">Guthaben aufladen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448847"><a href="https://www.inside-digital.de/handy/services/handyversicherung">Versicherung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448624"><a href="https://www.inside-digital.de/handy/kaufberatung">Kaufberatung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-448615"><a href="https://www.inside-digital.de/handy/datenbank">Datenbank<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448750"><a href="https://www.inside-digital.de/handy/datenbank/handy-finder">Handy-Finder</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448753"><a href="https://www.inside-digital.de/handy/datenbank/handyvergleich">Handy-Vergleich</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448784"><a href="https://www.inside-digital.de/handy/datenbank/hersteller">Handy-Hersteller</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450283"><a href="/handylisten">Handy-Listen nach Funktion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450286"><a href="/handy-bestenliste">Handy-Bestenlisten nach Rubrik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-494424"><a href="https://www.inside-digital.de/handy/datenbank/handy-bestenliste-smartphones">Top 10: Beliebte Handys</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450266"><a href="https://www.inside-digital.de/videos">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448748"><a href="https://www.inside-digital.de/deals">Deals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-555190"><a href="https://www.inside-digital.de/fokus">Im Fokus<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-497497"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-555199"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
</ul>
</li>
</ul></div>            </div>
        </div>
    </div>
</div>
<div id="bigsize" class="tdc-row"><!-- Start: BigSize Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Billboard")
</script>

<div id='INS_D_ROS_Top'></div>

<span class='Uz2XmEQ_end'></span>
<!-- Ende: BigSize Google AdManager (Desktop)--></div><div class="td-main-content-wrap td-container-wrap">

    <div id="sky-right-side"><!-- Start: Sky rechts Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Sky2")
</script>

<div id='INS_D_ROS_Sky_Right'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Sky rechts Google AdManager (Desktop)--></div>    <div id="sky-left-side"><!-- Start: Sky links Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left'></div><!-- Ende: Sky links Google AdManager (Desktop)--></div>    <div id="sky-left-side-1"><!-- Start: Sky links 1 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_1'></div><!-- Ende: Sky links 1 Google AdManager (Desktop)--></div>    <div id="sky-left-side-2"><!-- Start: Sky links 2 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_2'></div><!-- Ende: Sky links 2 Google AdManager (Desktop)--></div>    <div id="sky-left-side-3"><!-- Start: Sky links 3 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_3'></div><!-- Ende: Sky links 3 Google AdManager (Desktop)--></div>        <div class="iim-content-container td-container td-post-template-default ih_post_template_big category-handy ">
                    <div class="td-container">
                <div class="td-pb-row">
                    <a class="gs-link corona-2020" href="/coronavirus"></a>
                </div>
            </div>
                <div itemscope itemtype="http://schema.org/BreadcrumbList" class="td-crumb-container "><div class="entry-crumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Home" href="/"><i class="fas fa-home"></i><meta itemprop="name" content="Home"></a><meta itemprop="position" content="1" /></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Ratgeber" href="/ratgeber"><span itemprop="name">Ratgeber</span><meta itemprop="position" content="2" /></a></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Coronavirus" href="/thema/coronavirus"><span itemprop="name">Coronavirus</span><meta itemprop="position" content="3" /></a></span><span class="td-bread-sep">/</span><span  class="td-bred-no-url-last"><span>FAQ zur Corona-Warn-App: Das musst du jetzt wissen</span></span></div></div>        <div class="td-pb-row">
                        <div class="td-pb-span12 td-main-content" role="main">
                                <div class="td-ss-main-content">
                    
    <article id="post-527084" class="post-527084 magazin type-magazin status-publish format-standard has-post-thumbnail hentry category-handy tag-android tag-apps-und-software tag-coronavirus tag-ios post">
        <div>
            <div class="td-post-header">

                <header class="td-post-title">

                    <h1 class="entry-title" itemprop="headline">FAQ zur Corona-Warn-App: Das musst du jetzt&nbsp;wissen</h1>
                    <div class="td-module-meta-info">
                        <span class="post-date"><i class="fas fa-calendar-alt" title="erstellt am"></i><time class="entry-date td-module-date" datetime="2020-11-02T14:00:47+01:00" >2. November 2020 14:00 Uhr</time></span><meta itemprop="datePublished" content="2020-11-02T14:00:47+01:00" /><meta itemprop="dateModified" content="2020-11-02T14:56:41+01:00" /><div class="author-wrapper"><a href="https://www.inside-digital.de/news/author/t-neuhetzki" class="td_user_logd_in" itemprop="author" itemscope itemtype="http://schema.org/Person"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2035'%3E%3C/svg%3E" width="35" height="35" alt="Thorsten Neuhetzki" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" data-lazy-src="https://www.inside-digital.de/img/tn_farbe-1273-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/tn_farbe-1273-150x150.jpg" width="35" height="35" alt="Thorsten Neuhetzki" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></noscript> <span itemprop="name">Thorsten Neuhetzki</span></a></div>
                        <span class='reading-time ' style="margin-left:-px"><i
                                    class="fas fa-stopwatch" title="Lesezeit"></i> 7 Minuten</span>
                                <ul class='ih-share-links nojs'>
            <li class="td-social-icon-wrap title">Teilen</li>
                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Ffaq-corona-warn-app-coronavirus&amp;title=FAQ+zur+Corona-Warn-App%3A+Das+musst+du+jetzt+wissen'
                              title='Speichere diese Seite bei Pocket'>
                            <i class='fab fa-get-pocket'></i>in Pocket speichern</span>
                    </li>
                                    </ul>
                            </div>

                </header>

                <div class='post-excerpt' itemprop="description">
                    Die Corona-Warn-App ist da und es gibt viele Fragen rund um die App. Wie sicher ist sie? Wie funktioniert die App? Wir beantworten dir alle Fragen und geben dir Antworten rund um die App, die Funktionsweise und vieles mehr.<br>                </div>

                <div id="sonder-ueber-content"><!-- Start: Sonder über Content Google AdManager Desktop--><div id='INS_D_ROS_InContent_1'></div><!-- Ende: Sonder über Content Google AdManager Desktop--></div>
                <div class="td-post-featured-image"><figure><img width="1200" height="900" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="Corona-Warn-App" title="Corona-Warn-App" data-lazy-src="https://www.inside-digital.de/img/corona-warn-app-auf-iphone-1200x900.jpg"/><noscript><img width="1200" height="900" class="entry-thumb" src="https://www.inside-digital.de/img/corona-warn-app-auf-iphone-1200x900.jpg" alt="Corona-Warn-App" title="Corona-Warn-App"/></noscript><figcaption class="wp-caption-text"><span class="image-caption-text">Corona-Warn-App</span><span class="image-source">Bildquelle: Thorsten Neuhetzki</span></figcaption></figure></div>            </div>

            <div class="post-content-wrapper">
                        <ul class='ih-share-links '>
            <li class="td-social-icon-wrap title">Teilen</li>
                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Ffaq-corona-warn-app-coronavirus'
                              title='Teile diese Seite bei Facebook'>
                            <i class='fab fa-facebook'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://twitter.com/intent/tweet?text=FAQ+zur+Corona-Warn-App%3A+Das+musst+du+jetzt+wissen&url=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Ffaq-corona-warn-app-coronavirus&via=inside_digital'
                              title='Teile diese Seite bei Twitter'>
                            <i class='fab fa-twitter'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Ffaq-corona-warn-app-coronavirus'
                              title='Teile diese Seite bei Xing'>
                            <i class='fab fa-xing'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Ffaq-corona-warn-app-coronavirus'
                              title='Teile diese Seite bei Whatsapp'>
                            <i class='fab fa-whatsapp'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Ffaq-corona-warn-app-coronavirus&amp;title=FAQ+zur+Corona-Warn-App%3A+Das+musst+du+jetzt+wissen'
                              title='Speichere diese Seite bei Pocket'>
                            <i class='fab fa-get-pocket'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://share.flipboard.com/bookmarklet/popout?v=2&title=FAQ+zur+Corona-Warn-App%3A+Das+musst+du+jetzt+wissen&url=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Ffaq-corona-warn-app-coronavirus'
                              title='Teile diese Seite bei Flipboard'>
                            <i class='fab fa-flipboard'></i></span>
                    </li>
                                    </ul>
                        <div class="td-post-content">

                    <div id="parallax"><!-- Start: Parallax Google AdManager Desktop--><script type="text/javascript">
//Uz2XmEQ("Full1")
</script>

<div id='INS_D_ROS_Parallax'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Parallax Google AdManager Desktop--></div>
                    <div id="toc_container" class="toc_transparent no_bullets"><p class="toc_title">Inhaltsverzeichnis</p><ul class="toc_list"><li><a href="#ist-die-corona-warn-app-kostenlos"><span class="toc_number toc_depth_1">1</span> Ist die Corona-Warn-App kostenlos?</a></li><li><a href="#welche-daten-uumlbertraumlgt-die-corona-warn-app"><span class="toc_number toc_depth_1">2</span> Welche Daten &uuml;bertr&auml;gt die Corona-Warn App?</a></li><li><a href="#wo-bekomme-ich-die-corona-warn-app"><span class="toc_number toc_depth_1">3</span> Wo bekomme ich die Corona-Warn-App?</a></li><li><a href="#werden-daten-per-mobilfunk-uumlbertragen-kosten-diese-etwas"><span class="toc_number toc_depth_1">4</span> Werden Daten per Mobilfunk &uuml;bertragen? Kosten diese etwas?</a></li><li><a href="#kann-ich-die-codes-anderer-nutzer-sehen"><span class="toc_number toc_depth_1">5</span> Kann ich die Codes anderer Nutzer sehen?</a></li><li><a href="#werden-standortdaten-erfasst"><span class="toc_number toc_depth_1">6</span> Werden Standortdaten erfasst?</a></li><li><a href="#warum-braucht-die-app-eine-standortfreigabe-gps"><span class="toc_number toc_depth_1">7</span> Warum braucht die App eine Standortfreigabe / GPS</a></li><li><a href="#warum-will-die-app-eine-kamera-freigabe"><span class="toc_number toc_depth_1">8</span> Warum will die App eine Kamera-Freigabe?</a></li><li><a href="#kann-ich-bluetooth-ausschalten"><span class="toc_number toc_depth_1">9</span> Kann ich Bluetooth ausschalten?</a></li><li><a href="#erhoumlht-sich-mein-akkuverbrauch-durch-die-corona-app"><span class="toc_number toc_depth_1">10</span> Erh&ouml;ht sich mein Akkuverbrauch durch die Corona-App?</a></li><li><a href="#ist-die-nutzung-der-app-freiwillig"><span class="toc_number toc_depth_1">11</span> Ist die Nutzung der App freiwillig?</a></li><li><a href="#muss-ich-angeben-wenn-ich-positiv-auf-corona-getestet-wurde"><span class="toc_number toc_depth_1">12</span> Muss ich angeben, wenn ich positiv auf Corona getestet wurde?</a></li><li><a href="#wie-sage-ich-der-app-dass-ich-positiv-auf-corona-getestet-bin"><span class="toc_number toc_depth_1">13</span> Wie sage ich der App, dass ich positiv auf Corona getestet bin?</a></li><li><a href="#erhoumlhtes-risiko-niedriges-risiko-unbekanntes-risiko-8211-was-heiszligt-das"><span class="toc_number toc_depth_1">14</span> Erh&ouml;htes Risiko, niedriges Risiko, unbekanntes Risiko &#8211; was hei&szlig;t das?</a></li><li><a href="#koumlnnen-meine-kontakte-sehen-dass-ich-mich-infiziert-habe"><span class="toc_number toc_depth_1">15</span> K&ouml;nnen meine Kontakte sehen, dass ich mich infiziert habe?</a></li><li><a href="#kann-mein-arbeitgeber-mich-verpflichten-die-app-zu-nutzen"><span class="toc_number toc_depth_1">16</span> Kann mein Arbeitgeber mich verpflichten, die App zu nutzen?</a></li><li><a href="#darf-ich-kuumlnftig-nur-noch-mit-der-corona-warn-app-ins-restaurant"><span class="toc_number toc_depth_1">17</span> Darf ich k&uuml;nftig nur noch mit der Corona-Warn-App ins Restaurant?</a></li><li><a href="#ich-habe-jetzt-die-corona-app-muss-ich-weiter-die-atemmaske-tragen-abstand-halten-und-haumlnde-waschen"><span class="toc_number toc_depth_1">18</span> Ich habe jetzt die Corona-App, muss ich weiter die Atemmaske tragen, Abstand halten und H&auml;nde waschen?</a></li><li><a href="#bin-ich-mit-der-corona-warn-app-vor-corona-geschuumltzt"><span class="toc_number toc_depth_1">19</span> Bin ich mit der Corona-Warn-App vor Corona gesch&uuml;tzt?</a></li><li><a href="#die-app-sagt-ich-habe-ein-erhoumlhtes-risiko-bin-ich-jetzt-mit-corona-infiziert"><span class="toc_number toc_depth_1">20</span> Die App sagt, ich habe ein erh&ouml;htes Risiko. Bin ich jetzt mit Corona infiziert?</a></li><li><a href="#muss-ich-mich-testen-lassen-wenn-ich-ein-erhoumlhtes-risiko-habe"><span class="toc_number toc_depth_1">21</span> Muss ich mich testen lassen, wenn ich ein erh&ouml;htes Risiko habe?</a></li><li><a href="#funktioniert-die-corona-app-im-ausland"><span class="toc_number toc_depth_1">22</span> Funktioniert die Corona App im Ausland?</a></li><li><a href="#wie-genau-arbeitet-die-app"><span class="toc_number toc_depth_1">23</span> Wie genau arbeitet die App?</a></li><li><a href="#wann-benachrichtigt-mich-die-app-welche-kontakte-werden-erfasst"><span class="toc_number toc_depth_1">24</span> Wann benachrichtigt mich die App, welche Kontakte werden erfasst?</a></li><li><a href="#ist-die-app-sicher"><span class="toc_number toc_depth_1">25</span> Ist die App sicher?</a></li><li><a href="#was-bringt-die-corona-warn-app"><span class="toc_number toc_depth_1">26</span> Was bringt die Corona-Warn-App?</a></li></ul></div>
<h2><span id="ist-die-corona-warn-app-kostenlos">Ist die Corona-Warn-App kostenlos?</span></h2>
<div id="content-contentad"><!-- Start: Amadeus MR AdBundle - im Text Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Medium1")
</script>

<div id='INS_D_ROS_Adbundle_MPU_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Amadeus MR AdBundle - im Text Google AdManager (Desktop)--></div><p data-ac="0-55">Ja. Weder die Corona-App noch die Nutzung kostet etwas.</p>
<h2><span id="welche-daten-uumlbertraumlgt-die-corona-warn-app">Welche Daten &uuml;bertr&auml;gt die Corona-Warn App?</span></h2>
<p data-ac="1-406">Die App tauscht sich per <a href="https://www.inside-digital.de/ratgeber/bluetooth-erklaert"   >Bluetooth</a> mit anderen Handys mit dieser App in deiner N&auml;he aus. Das erfolgt &uuml;ber einen geheimen, anonymen Code. Diesen Code tauschen die Handys aus, wenn sie sich l&auml;nger als 15 Minuten in einem geringen Abstand befunden haben. Du hast dann f&uuml;r 14 Tage den geheimen Code des anderen Handys auf deinem Handy.</p>
<div class="superbanner"><!-- Start: Billboard - 1 Google AdManager Desktop--><script type="text/javascript">
//Uz2XmEQ("Super1")
</script>

<div id='INS_D_ROS_Billboard_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 1 Google AdManager Desktop--></div><p data-ac="2-646">Markiert sich ein Nutzer als infiziert, so wird dessen geheimer Code auf einen Server geladen und von dort an alle Nutzer verteilt. Die Handys der Nutzer finden dann diesen Code und informieren dich &uuml;ber eine m&ouml;gliche Infizierung.</p>
<h2><span id="wo-bekomme-ich-die-corona-warn-app">Wo bekomme ich die Corona-Warn-App?</span></h2>
<p data-ac="3-725">Du kannst sie &uuml;ber die Appstores von Android und iOS auf dein Handy laden.</p>
<!-- WP-Appbox (Version: 4.3.0 // Store: appstore // ID: corona-warn-app/id1512595757) -->
<div class="wpappbox wpappbox-64e72fd28fc8056ca5c68a32f9348026 appstore colorful deprecated simple">
	<div class="qrcode"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="‎Corona-Warn-App" data-lazy-src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fapps.apple.com%2Fde%2Fapp%2Fcorona-warn-app%2Fid1512595757&chs=200x200&chld=L%7C0" /><noscript><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fapps.apple.com%2Fde%2Fapp%2Fcorona-warn-app%2Fid1512595757&chs=200x200&chld=L%7C0" alt="‎Corona-Warn-App" /></noscript></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://apps.apple.com/de/app/corona-warn-app/id1512595757"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="‎Corona-Warn-App" data-lazy-src="//is4-ssl.mzstatic.com/image/thumb/Purple114/v4/43/43/ed/4343ed32-9957-3f4c-2f60-050aa9243b6d/AppIcon-0-1x_U007emarketing-0-10-0-85-220.png/246x0w.png" /><noscript><img src="//is4-ssl.mzstatic.com/image/thumb/Purple114/v4/43/43/ed/4343ed32-9957-3f4c-2f60-050aa9243b6d/AppIcon-0-1x_U007emarketing-0-10-0-85-220.png/246x0w.png" alt="‎Corona-Warn-App" /></noscript></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://apps.apple.com/de/app/corona-warn-app/id1512595757">Download</a>
			<span onMouseOver="jQuery('.wpappbox-64e72fd28fc8056ca5c68a32f9348026 .qrcode').show();" onMouseOut="jQuery('.wpappbox-64e72fd28fc8056ca5c68a32f9348026 .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://apps.apple.com/de/app/corona-warn-app/id1512595757" title="‎Corona-Warn-App" class="apptitle">‎Corona-Warn-App</a></div>
		<div class="developer">
			<span class="label">Entwickler: </span>
			<span class="value"><a target="_blank" rel="nofollow" href="https://apps.apple.com/de/developer/robert-koch-institut/id1308350896">Robert Koch-Institut</a></span>
		</div>
		<div class="price">
			<span class="label">Preis: </span>
			<span class="value">Kostenlos</span> 
			<span class="rating"><div title="4.5 von 5 Sternen" class="rating-stars stars-monochrome stars45"></div></span>
		</div>
	</div>
</div><!-- /WP-Appbox -->
<!-- WP-Appbox (Version: 4.3.0 // Store: googleplay // ID: de.rki.coronawarnapp) -->
<div class="wpappbox wpappbox-718814ce44f1de3b219e52f5ec260327 googleplay colorful simple">
	<div class="qrcode"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Corona-Warn-App" data-lazy-src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dde.rki.coronawarnapp&chs=200x200&chld=L%7C0" /><noscript><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dde.rki.coronawarnapp&chs=200x200&chld=L%7C0" alt="Corona-Warn-App" /></noscript></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=de.rki.coronawarnapp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Corona-Warn-App" data-lazy-src="//play-lh.googleusercontent.com/eDnce17cenjDgvZdeuMFIboXhLai5nvMlbE6ChTB1pyhQOP1AXagoW2NZ5pBexVllg=s128" /><noscript><img src="//play-lh.googleusercontent.com/eDnce17cenjDgvZdeuMFIboXhLai5nvMlbE6ChTB1pyhQOP1AXagoW2NZ5pBexVllg=s128" alt="Corona-Warn-App" /></noscript></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=de.rki.coronawarnapp">Download</a>
			<span onMouseOver="jQuery('.wpappbox-718814ce44f1de3b219e52f5ec260327 .qrcode').show();" onMouseOut="jQuery('.wpappbox-718814ce44f1de3b219e52f5ec260327 .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=de.rki.coronawarnapp" title="Corona-Warn-App" class="apptitle">Corona-Warn-App</a></div>
		<div class="developer">
			<span class="label">Entwickler: </span>
			<span class="value"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/developer?id=Robert+Koch-Institut">Robert Koch-Institut</a></span>
		</div>
		<div class="price">
			<span class="label">Preis: </span>
			<span class="value">Kostenlos</span> 
			<span class="rating"><div title="2.5 von 5 Sternen" class="rating-stars stars-monochrome stars25"></div></span>
		</div>
	</div>
</div><!-- /WP-Appbox -->
<h2><span id="werden-daten-per-mobilfunk-uumlbertragen-kosten-diese-etwas">Werden Daten per Mobilfunk &uuml;bertragen? Kosten diese etwas?</span></h2>
<p data-ac="4-898">Ja, es werden Daten &uuml;bertragen. Nach Angaben von <a href="https://www.inside-digital.de/hersteller/telekom"   >Telekom</a>-Chef H&ouml;ttges werden die aber bei keinem deutschen Anbieter berechnet. Das gilt nur innerhalb Deutschlands.</p>
<h2><span id="kann-ich-die-codes-anderer-nutzer-sehen">Kann ich die Codes anderer Nutzer sehen?</span></h2>
<p data-ac="5-1023">Nein. Du wei&szlig;t nicht, wie viele Nutzercodes du schon auf deinem Handy gespeichert hast und kannst sie auch nicht sehen.</p>
<h2><span id="werden-standortdaten-erfasst">Werden Standortdaten erfasst?</span></h2>
<p data-ac="6-1258">Nein. Durch Bluetooth und aufw&auml;ndige Messmethoden und Modifikationen in den Schnittstellen kann die App ausschlie&szlig;lich auf Bluetooth setzen und speichert nur jene Kontakte, die sich in unmittelbarer N&auml;he befunden haben.</p>
<h2><span id="warum-braucht-die-app-eine-standortfreigabe-gps">Warum braucht die App eine Standortfreigabe / GPS</span></h2>
<p data-ac="7-1720">Unter Android fordert die Corona-App zur Freigabe des Standortes auf. Der Grund: Bluetooth gilt unter Android zur Kategorie Stand­ort­ermitt­lung. Denn auch &uuml;ber Bluetooth lassen sich R&uuml;ck­schl&uuml;sse auf den Stand­ort ziehen. Im Fall der Corona-App wird das aber nicht getan &#8211; es werden lediglich die geheimen Codes ausgetauscht. Damit das geschehen kann, musst du die Ortungsfunktion dauerhaft freigeben. Auf <a href="https://www.inside-digital.de/ratgeber/so-funktioniert-gps"   >GPS</a> greift die App nicht zu.</p>
<p data-ac="8-1871">Hier gilt zu beachten, dass auch <a href="https://www.inside-digital.de/ratgeber/corona-app-standortdaten-erfasst-google">andere Apps den freigegebenen Standort nutzen</a> k&ouml;nnen. Wie du dies verhinderst, zeigen wir dir in <a href="https://www.inside-digital.de/ratgeber/corona-app-standortdaten-erfasst-google">diesem Ratgeber</a>.</p>
<h2><span id="warum-will-die-app-eine-kamera-freigabe">Warum will die App eine Kamera-Freigabe?</span></h2>
<p data-ac="9-2058">Die Corona-App braucht die Kamera, um deinen QR-Code vom Labor scannen zu k&ouml;nnen. Das erfolgt &uuml;ber die Kamera deines Handys. F&uuml;r andere Zwecke wird sie nicht ben&ouml;tigt.</p>
<h2><span id="kann-ich-bluetooth-ausschalten">Kann ich Bluetooth ausschalten?</span></h2>
<p data-ac="10-2303">Nein. Die App braucht Bluetooth, damit andere Nutzer der Corona-App deinen geheimen Code laden k&ouml;nnen. Nur so funktioniert die Nachverfolgung zuverl&auml;ssig. Deine Daten aus der Corona-App k&ouml;nnen nicht durch andere ausgelesen werden.</p>
<h2><span id="erhoumlht-sich-mein-akkuverbrauch-durch-die-corona-app">Erh&ouml;ht sich mein Akkuverbrauch durch die Corona-App?</span></h2>
<p data-ac="11-2546">Der meiste Strom d&uuml;rfte durch das aktivierte Bluetooth draufgehen, wenn du es nicht ohnehin wegen Kopfh&ouml;rern aktiv hast. In den Akku-Einstellungen deines Handys kannst du nachvollziehen, wie viel Strom sich die Corona-App g&ouml;nnt.</p>
<h2><span id="ist-die-nutzung-der-app-freiwillig">Ist die Nutzung der App freiwillig?</span></h2>
<p data-ac="12-2619">Ausdr&uuml;cklich ja. Hieran will die Bundesregierung auch nicht wackeln.</p>
<h2><span id="muss-ich-angeben-wenn-ich-positiv-auf-corona-getestet-wurde">Muss ich angeben, wenn ich positiv auf Corona getestet wurde?</span></h2>
<p data-ac="13-2826">Nein, auch das ist freiwillig. Allerdings ist die App-Nutzung f&uuml;r alle nur dann sinnvoll, wenn jeder diese Information weitergibt. Es wird niemand erfahren, wer sich als positiv in der App gemeldet hat.</p>
<h2><span id="wie-sage-ich-der-app-dass-ich-positiv-auf-corona-getestet-bin">Wie sage ich der App, dass ich positiv auf Corona getestet bin?</span></h2>
<p data-ac="14-3131">Du bekommst vom Testlabor einen QR-Code oder eine TAN. Mit diesen Daten kannst du dem System sagen, dass du positiv getestet wurdest. Daraufhin werden deine Kontakte der vergangenen Tage benachrichtigt. Auch kannst du dich je nach Labor &uuml;ber die App &uuml;ber deinen Corona-Test benachrichten lassen.</p>
<h2><span id="erhoumlhtes-risiko-niedriges-risiko-unbekanntes-risiko-8211-was-heiszligt-das">Erh&ouml;htes Risiko, niedriges Risiko, unbekanntes Risiko &#8211; was hei&szlig;t das?</span></h2>
<figure id="attachment_513307" aria-describedby="caption-attachment-513307" style="width: 352px" class="wp-caption alignleft"><a href="https://www.inside-digital.de/img/cwa_home_ios.png"><img class="wp-image-513307 size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20703'%3E%3C/svg%3E" alt="" width="352" height="703" data-lazy-src="https://www.inside-digital.de/img/cwa_home_ios-352x703.png" /><noscript><img class="wp-image-513307 size-medium" src="https://www.inside-digital.de/img/cwa_home_ios-352x703.png" alt="" width="352" height="703" /></noscript></a><figcaption id="caption-attachment-513307" class="wp-caption-text">Die Startseite der Corona-Warn-App</figcaption></figure>
<p data-ac="15-3299">Wenn du die App gerade erst aktiviert hast, meldet sie dir ein unbekanntes Risiko. Sie kann dich erst nach einigen Tagen im Rahmen ihrer M&ouml;glichkeiten informieren.</p>
<p data-ac="16-3624">Hast du die App lang genug aktiviert, hast du ein niedriges Risiko. Denn auch, wenn die App keinen Alarm ausl&ouml;st, k&ouml;nntest du durch eine kurze aber enge Begegnung oder eine Begegnung, bei der kein Handy dabei war infiziert sein. Daher warnt die App vor einem niedrigen Risiko, um dich nicht in <a href="https://www.inside-digital.de/ratgeber/handy-sicherheit-erhoehen-virus-spionage-apps"   >Sicherheit</a> zu wiegen.</p>
<p data-ac="17-3999">Zeigt sie dir ein erh&ouml;htes Risiko an, so hattest du innerhalb der vergangenen 14 Tage eine Begegnung mit mindestens einer positiv getesteten Person. Dabei arbeitet im Hintergrund ein Algorithmus, bei dem auch ber&uuml;cksichtigt wird, wie lange der Kontakt war, wie nah er war und wie viele Tage seitdem zur&uuml;ckliegen.  Die App gibt dir jetzt Handlungsempfehlungen.</p>
<h2><span id="koumlnnen-meine-kontakte-sehen-dass-ich-mich-infiziert-habe">K&ouml;nnen meine Kontakte sehen, dass ich mich infiziert habe?</span></h2>
<p data-ac="18-4179">Nein, es wird lediglich der Tag, an dem der Kontakt zwischen dir und deinen Kontakten bestand, &uuml;bermittelt. Aber keine Uhrzeit und kein Ort. Und nat&uuml;rlich auch kein Name.</p>
<h2><span id="kann-mein-arbeitgeber-mich-verpflichten-die-app-zu-nutzen">Kann mein Arbeitgeber mich verpflichten, die App zu nutzen?</span></h2>
<div class="content-contentad"><!-- Start: MPU - 1 Google AdManager Desktop--><script type="text/javascript"> 
//Uz2XmEQ("Medium1")
</script>

<div id='INS_D_ROS_MPU_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: MPU - 1 Google AdManager Desktop--></div><p data-ac="19-4543">Nach Angaben der Bundesregierung w&auml;re das allerh&ouml;chstens auf Diensthandys m&ouml;glich und es sei letztlich eine Abw&auml;gung zwischen der Freiwilligkeit und dem Verh&auml;ltnis zwischen einem weisungsbefugten Arbeitgeber und dem Arbeitnehmer. Allerdings g&auml;be es in Betrieben andere M&ouml;glichkeiten, um eine Kontaktnachverfolgung zu realisieren.</p>
<h2><span id="darf-ich-kuumlnftig-nur-noch-mit-der-corona-warn-app-ins-restaurant">Darf ich k&uuml;nftig nur noch mit der Corona-Warn-App ins Restaurant?</span></h2>
<p>Nein. Generell hat zwar der Gastronom das Hausrecht, doch die Bundesregierung sieht es als gelebte Praxis an, dass es f&uuml;r Gastronomen nicht sinnvoll sei, G&auml;ste ohne die App auszusperren. Schlie&szlig;lich sch&uuml;tze die App nicht vor Infizierung.</p>
<h2><span id="ich-habe-jetzt-die-corona-app-muss-ich-weiter-die-atemmaske-tragen-abstand-halten-und-haumlnde-waschen">Ich habe jetzt die Corona-App, muss ich weiter die Atemmaske tragen, Abstand halten und H&auml;nde waschen?</span></h2>
<p>Ja, die sogenannte AHA-Regel (Abstand-Hygiene-Alltagsmaske) wird nicht durch die Corona-Warn-App aufgehoben.</p>
<h2><span id="bin-ich-mit-der-corona-warn-app-vor-corona-geschuumltzt">Bin ich mit der Corona-Warn-App vor Corona gesch&uuml;tzt?</span></h2>
<p>Nein. Aber es steigt die Wahrscheinlichkeit, dass du schneller informiert werden kannst, wenn du dich infiziert haben k&ouml;nntest. Die Benachrichtigung erfolgt durch die App schneller und zuverl&auml;ssiger, da auch Zufallskontakte benachrichtigt werden k&ouml;nnen. Da die Infizierung aber auch schon m&ouml;glich ist, bevor jemand &uuml;berhaupt wei&szlig;, dass er infiziert ist, ist auch weiterhin eine Infizierung m&ouml;glich. Au&szlig;erdem wird nie jeder die App nutzen.</p>
<h2><span id="die-app-sagt-ich-habe-ein-erhoumlhtes-risiko-bin-ich-jetzt-mit-corona-infiziert"><a href="https://www.inside-digital.de/img/cwa_risk_calculation_ios.png"><img class="alignright wp-image-513304 size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20703'%3E%3C/svg%3E" alt="" width="352" height="703" data-lazy-src="https://www.inside-digital.de/img/cwa_risk_calculation_ios-352x703.png" /><noscript><img class="alignright wp-image-513304 size-medium" src="https://www.inside-digital.de/img/cwa_risk_calculation_ios-352x703.png" alt="" width="352" height="703" /></noscript></a>Die App sagt, ich habe ein erh&ouml;htes Risiko. Bin ich jetzt mit Corona infiziert?</span></h2>
<p>Nein, aber du hattest offenbar zu jemandem Kontakt, der jetzt mit Corona infiziert ist. Dadurch hast du ein erh&ouml;htes Risiko und solltest dich testen lassen. Dein Hausarzt oder die kassen&auml;rztliche Vereinigung unter der Telefonnummer 116117 hilft dir weiter.</p>
<p>Derzeit kann es schwer sein, wirklich getestet zu werden. Du solltest Kontakte zu anderen Menschen vermeiden.</p>
<h2><span id="muss-ich-mich-testen-lassen-wenn-ich-ein-erhoumlhtes-risiko-habe">Muss ich mich testen lassen, wenn ich ein erh&ouml;htes Risiko habe?</span></h2>
<p>Nein, die App informiert dich lediglich und du so solltest der Empfehlung in deinem eigenen Sinne und der Eind&auml;mmung der Pandemie nachkommen. Es wei&szlig; aber niemand wer du bist und es kann dich auch niemand auffordern, zum Test zu gehen.</p>
<h2><span id="funktioniert-die-corona-app-im-ausland">Funktioniert die Corona App im Ausland?</span></h2>
<p>Ja, inzwischen funktioniert die deutsche Corona-Warn-App auch im Austausch mit anderen L&auml;ndern. Dabei geht es vor allem um den Austausch der anonymen Codes. Das gilt sowohl in Deutschland als auch im Ausland. Wenn sich Deutsche mit der deutschen Corona-App im Ausland begegnen, funktioniert das System auch dort – beispielsweise in einer Hotelanlage.</p>
<h2><span id="wie-genau-arbeitet-die-app">Wie genau arbeitet die App?</span></h2>
<p>Nach Angaben der Bundesregierung ist die Erfolgsquote bei 80 Prozent. Das hei&szlig;t aber auch, dass 20 Prozent der Warnungen erscheinen, obwohl die Nutzer weiter als 3 Meter entfernt vom Infizierten waren.</p>
<h2><span id="wann-benachrichtigt-mich-die-app-welche-kontakte-werden-erfasst">Wann benachrichtigt mich die App, welche Kontakte werden erfasst?</span></h2>
<p>Es geht um die Dauer der Begegnung (15 Minuten und mehr), den Abstand (3 Meter und weniger) sowie weitere Faktoren. So kann man inzwischen recht genau sagen, an welchen Tagen nach der Infektion jemand am Ansteckendsten ist. Das ber&uuml;cksichtigt der Algorithmus.</p>
<h2><span id="ist-die-app-sicher">Ist die App sicher?</span></h2>
<p>Die App wurde als <a href="https://www.inside-digital.de/handys/zte-open"   >Open</a> Source Projekt angelegt und von zahlreichen freiwilligen Entwicklern gepr&uuml;ft und auch verbessert. Das gilt als Garant, dass die Software sicher ist. In K&uuml;rze wolle man auch nachweisen, dass der offengelegte Code der Code ist, der in den AppStores steht.</p>
<h2><span id="was-bringt-die-corona-warn-app">Was bringt die Corona-Warn-App?</span></h2>
<p>Die Vorteile sind, dass auch anonyme Zufallsbegegnungen im Falle einer Infektion benachrichtigt werden k&ouml;nnen. Au&szlig;erdem erm&ouml;gliche die Digitalisierung der Labors und die Nutzung des QR-Codes eine schnellere Nachvollziehbarkeit. Die Verantwortlichen gehen von einem Zeitgewinn von bis zu vier Tagen aus.</p>
        <a class="article-teaser" href="https://www.inside-digital.de/ratgeber/5g-und-corona-ist-mobilfunk-gefaehrlich-fuer-die-gesundheit">
            <img width="247" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" class="attachment-ih_247x186 size-ih_247x186" alt="5G Logo" data-lazy-src="https://www.inside-digital.de/img/5g-top-247x186.jpg" /><noscript><img width="247" height="186" src="https://www.inside-digital.de/img/5g-top-247x186.jpg" class="attachment-ih_247x186 size-ih_247x186" alt="5G Logo" /></noscript>            <div class='teaser-content'>
                <div class='teaser-activation'>Jetzt weiterlesen</div>
                <div class='teaser-headline'>
                    5G und Corona: Ist Mobilfunk gef&auml;hrlich f&uuml;r die Gesundheit?                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
                        <rect x="1" y="18" width="42" height="9"></rect>
                        <rect x="1" width="21" height="9"></rect>
                        <rect x="1" y="36" width="21" height="9"></rect>
                    </svg>
                </div>
            </div>
        </a>

        
<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg08.met.vgwort.de/na/2473290ee1bd45fe89dc6a2cc90b63be" loading="eager" data-no-lazy="1" height="1" width="1" alt="" /></div>                </div>
                            </div>
        </div>


        <footer>

            
            <div class='sources-wrapper'>
                                            <div class="isc_image_list_box"><p class="isc_image_list_title">Bildquellen</p>            <ul class="isc_image_list"><li>Corona-Warn-App Homescreen: https://www.coronawarn.app/de/</li><li>Corona-Warn-App Risikobewertung: https://www.coronawarn.app/de/</li><li>Corona-Warn-App: Thorsten Neuhetzki</li></ul></div>            </div>

            <div class='tags-and-voting-wrapper'>
                <div class="td-post-source-tags">
                    <ul class="td-tags ih-tags td-post-small-box clearfix"><li><i class="fas fa-tags"></i></li><li><a href="https://www.inside-digital.de/thema/android">Android</a></li><li><a href="https://www.inside-digital.de/thema/apps-und-software">Apps und Software</a></li><li><a href="https://www.inside-digital.de/thema/coronavirus">Coronavirus</a></li><li><a href="https://www.inside-digital.de/thema/ios">iOS</a></li></ul>                </div>
                <div class='voting'>
                    <div class="thumbs-rating-container" id="thumbs-rating-527084" data-content-id="527084"><span class="thumbs-rating-up thumbs-rating-voted" onclick="thumbs_rating_vote(527084, 1);" data-text="Vote Up +">33</span> <span class="thumbs-rating-down thumbs-rating-voted" onclick="thumbs_rating_vote(527084, 2);" data-text="Vote Down -">25</span><span class="thumbs-rating-already-voted" data-text="Du hast bereits abgestimmt."></span></div>                </div>
                <div class='clearfix'></div>
            </div>

            <div class="td_block_wrap td_block_12 td_block_ih_current_news td-pb-border-top td_block_template_8 td-column-2 td_uid_2_5fa0350a76f8d_rand"><div id=td_uid_2_5fa0350a76f8d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_ih_read_more td_module_wrap td-animation-stackk">
            <div class="td-module-thumb"><a href="https://www.inside-digital.de/news/lime-e-scooter-flatrate-im-lockdown" rel="bookmark" class="td-image-wrap" title="E-Scooter: Dieser Anbieter macht ein verlockendes Lockdown-Angebot"><img width="247" height="186" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" alt="Lime Scooter" title="E-Scooter: Dieser Anbieter macht ein verlockendes Lockdown-Angebot" data-lazy-src="https://www.inside-digital.de/img/lime-e-scooter-247x186.jpg"/><noscript><img width="247" height="186" class="entry-thumb" src="https://www.inside-digital.de/img/lime-e-scooter-247x186.jpg" alt="Lime Scooter" title="E-Scooter: Dieser Anbieter macht ein verlockendes Lockdown-Angebot"/></noscript></a></div>            <div class="item-details">
                <div class="td-module-meta-info">
                    <span class="td-post-category">Jetzt weiterlesen</span>
                </div>
                <div class='entry-title td-module-title'>
                    <a href="https://www.inside-digital.de/news/lime-e-scooter-flatrate-im-lockdown" rel="bookmark" title="E-Scooter: Dieser Anbieter macht ein verlockendes Lockdown-Angebot">E-Scooter: Dieser Anbieter macht ein verlockendes Lockdown-Angebot</a>                </div>
                <div class="td-excerpt">
                    Der zweite Lockdown in diesem Jahr steht vor der Tür. Ein Alternativangebot für zuhause und vor allem im Umgang mit anderen Menschen wird gebraucht. Unternehmen bieten Spezial-Angebote für die Pandemie-Zeit an – so wie unter anderem Lime.                    <div class="td-read-more">
                        <a href="https://www.inside-digital.de/news/lime-e-scooter-flatrate-im-lockdown"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a>
                    </div>
                </div>
            </div>
            <div class='clearfix'></div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.inside-digital.de/news/author/t-neuhetzki">Thorsten Neuhetzki</a></span></div>
            <div class="OUTBRAIN" data-src="https://www.inside-digital.de/ratgeber/faq-corona-warn-app-coronavirus" data-widget-id="AR_1"></div>
            <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

            <div class="superbanner"><!-- Start: Billboard - 2 Google AdManager Desktop--><script type="text/javascript"> 
//Uz2XmEQ("Super2")
</script>

<div id='INS_D_ROS_Billboard_2'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 2 Google AdManager Desktop--></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Thorsten Neuhetzki"></span><meta itemprop="datePublished" content="2020-11-02T14:00:47+00:00"><meta itemprop="dateModified" content="2020-11-02T14:56:41+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.inside-digital.de/ratgeber/faq-corona-warn-app-coronavirus"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/inside-digital_logo_positive.png"></span><meta itemprop="name" content="inside digital"></span><meta itemprop="headline " content="FAQ zur Corona-Warn-App: Das musst du jetzt wissen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/corona-warn-app-auf-iphone.jpg"><meta itemprop="width" content="2400"><meta itemprop="height" content="1800"></span>        </footer>

    </article> <!-- /.post -->

    	<div class="comments" id="comments">
                    <h2>Deine Technik. Deine Meinung.</h2>

            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>15 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-18857">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></noscript>                    <cite>Dr. Bernhard Schleiermacher</cite>

                    
                    <a class="comment-link" href="#comment-18857">
                        <time pubdate="1592424237">17. Juni 2020 at 22:03</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Welche Smartphones (Samsung ??) sind kompaibel mit der warn App?</p>
                </div>

	            <div class="comment-meta" id="comment-18857">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-18857' data-commentid="18857" data-postid="527084" data-belowelement="comment-18857" data-respondelement="respond" data-replyto="Antworte auf Dr. Bernhard Schleiermacher" aria-label='Antworte auf Dr. Bernhard Schleiermacher'>Antwort</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-19117">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></noscript>                    <cite>Adolfo di Simone</cite>

                    
                    <a class="comment-link" href="#comment-19117">
                        <time pubdate="1592546494">19. Juni 2020 at 8:01</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>NUR falls jemand positiv getestet wurde, kann er das in der App codiert eintragen. ABER dieser Jemand bekommt ja Quarantine (14 TG) verordnet und somit würde er gar keinen Kontakt zu allen anderen mehr haben. Das heisst die App registriert diese Infizierten sowie nicht.( ausser Quarantäne Ausbrecher)<br />
Und alle anderen sind womöglich infiziert, niemand weiss es aber. Und somit die App erst recht nicht.</p>
<p>Hm, wo ist hier der Gedanken-Fehler?<br />
( PS: die Frage ist ernst gemeint!)</p>
                </div>

	            <div class="comment-meta" id="comment-19117">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-19117' data-commentid="19117" data-postid="527084" data-belowelement="comment-19117" data-respondelement="respond" data-replyto="Antworte auf Adolfo di Simone" aria-label='Antworte auf Adolfo di Simone'>Antwort</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-19121">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Thorsten Neuhetzki" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" data-lazy-src="https://www.inside-digital.de/img/tn_farbe-1273-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/tn_farbe-1273-150x150.jpg" width="50" height="50" alt="Thorsten Neuhetzki" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></noscript>                    <cite><a href='http://www.neuhetzki.de' rel='external nofollow ugc' class='url'>Thorsten Neuhetzki</a></cite>

                                            <img class="team-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='inside digital Team' title='inside digital Team' data-lazy-src="https://www.inside-digital.de/wp-content/themes/Newspaper-child/images/design/svg/inside-digital_icon_circle.svg"><noscript><img class="team-icon" src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/images/design/svg/inside-digital_icon_circle.svg' alt='inside digital Team' title='inside digital Team'></noscript>
                    
                    <a class="comment-link" href="#comment-19121">
                        <time pubdate="1592546796">19. Juni 2020 at 8:06</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ganz einfach<br />
Person A hatte vor 5 Tagen Kontakt mit dir<br />
Person A ist jetzt Positiv und muss in Quarantäne<br />
Person A meldet der App dass er positiv ist. Jetzt bekommst du eine Nachricht über die App, dass du ein erhöhtes Risiko hast.<br />
Du kannst dich jetzt testen lassen und dich besonders vorsichtig verhalten.</p>
<p>Die gleiche Nachricht bekommen auch alle anderen Kontakte von Person A, die er in den Tagen vor seinem positiven Test hatte.<br />
Du wirst nicht erfahren, per Person A ist &#8211; außer du bekommst mit, dass er in Quarantäne ist.</p>
                </div>

	            <div class="comment-meta" id="comment-19121">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-19121' data-commentid="19121" data-postid="527084" data-belowelement="comment-19121" data-respondelement="respond" data-replyto="Antworte auf Thorsten Neuhetzki" aria-label='Antworte auf Thorsten Neuhetzki'>Antwort</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-19214">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></noscript>                    <cite>Klaus</cite>

                    
                    <a class="comment-link" href="#comment-19214">
                        <time pubdate="1592568134">19. Juni 2020 at 14:02</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wer übernimmt die Laborkosten für den Test? Die Krankenkasse übernimmt glaub nur wenn du Symptome einer Infektion aufweist oder?</p>
                </div>

	            <div class="comment-meta" id="comment-19214">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-19214' data-commentid="19214" data-postid="527084" data-belowelement="comment-19214" data-respondelement="respond" data-replyto="Antworte auf Klaus" aria-label='Antworte auf Klaus'>Antwort</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-20084">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></noscript>                    <cite>G.H.</cite>

                    
                    <a class="comment-link" href="#comment-20084">
                        <time pubdate="1592770436">21. Juni 2020 at 22:13</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Mein Smartphone arbeitet mit Android 5.1. Im Playstore werden bei der Sucheingabe &#8222;Corona-Warn-App&#8220; zahlreiche Vorschläge angezeigt ohne die Corona-Warn-App in den ca. ersten 100 Vorschlägen. Bei Smartphones mit Android 7 bzw. 9 bei Familienmitgliedern erschien die Corona-Warn-App gleich in der 1. Seite der Vorschläge. Nun habe ich gelesen, dass man mindestens Android 6 auf dem Smartphone benötigt. Ich bin mit meinem Smartphone sehr zufrieden. Ein Update auf Android 6 oder höher ist offensichtlich nicht möglich. Gibt es außer Neukauf noch eine andere Alternative, um an eine funktionierende Corona-Warn-App zu gelangen?</p>
                </div>

	            <div class="comment-meta" id="comment-20084">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-20084' data-commentid="20084" data-postid="527084" data-belowelement="comment-20084" data-respondelement="respond" data-replyto="Antworte auf G.H." aria-label='Antworte auf G.H.'>Antwort</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-20139">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Thorsten Neuhetzki" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" data-lazy-src="https://www.inside-digital.de/img/tn_farbe-1273-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/tn_farbe-1273-150x150.jpg" width="50" height="50" alt="Thorsten Neuhetzki" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></noscript>                    <cite><a href='http://www.neuhetzki.de' rel='external nofollow ugc' class='url'>Thorsten Neuhetzki</a></cite>

                                            <img class="team-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='inside digital Team' title='inside digital Team' data-lazy-src="https://www.inside-digital.de/wp-content/themes/Newspaper-child/images/design/svg/inside-digital_icon_circle.svg"><noscript><img class="team-icon" src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/images/design/svg/inside-digital_icon_circle.svg' alt='inside digital Team' title='inside digital Team'></noscript>
                    
                    <a class="comment-link" href="#comment-20139">
                        <time pubdate="1592803559">22. Juni 2020 at 7:25</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Nein, leider in der Tat keine Alternative zum Neukauf derzeit. Aber danke, dass Sie sich im Gegensatz zu vielen anderen hier mit dem Thema beschäftigt haben. Genau das wollte der Kommentar (!) erreichen.</p>
                </div>

	            <div class="comment-meta" id="comment-20139">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-20139' data-commentid="20139" data-postid="527084" data-belowelement="comment-20139" data-respondelement="respond" data-replyto="Antworte auf Thorsten Neuhetzki" aria-label='Antworte auf Thorsten Neuhetzki'>Antwort</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-20037">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></noscript>                    <cite>Volker B alias tT</cite>

                    
                    <a class="comment-link" href="#comment-20037">
                        <time pubdate="1592756498">21. Juni 2020 at 18:21</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>bleibt ein Smartphone mit arbeitender Corona-Warn-App im Flugmodus,<br />
also lediglich ohne Netzverbindung, erfolgt dann vor Ablauf der 14 Tage<br />
eine Erinnerungsmeldung, daß eine Serververbindung notwendig ist ?<br />
Vielen Dank.<br />
Volker</p>
                </div>

	            <div class="comment-meta" id="comment-20037">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-20037' data-commentid="20037" data-postid="527084" data-belowelement="comment-20037" data-respondelement="respond" data-replyto="Antworte auf Volker B alias tT" aria-label='Antworte auf Volker B alias tT'>Antwort</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-20148">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Thorsten Neuhetzki" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" data-lazy-src="https://www.inside-digital.de/img/tn_farbe-1273-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/tn_farbe-1273-150x150.jpg" width="50" height="50" alt="Thorsten Neuhetzki" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></noscript>                    <cite><a href='http://www.neuhetzki.de' rel='external nofollow ugc' class='url'>Thorsten Neuhetzki</a></cite>

                                            <img class="team-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='inside digital Team' title='inside digital Team' data-lazy-src="https://www.inside-digital.de/wp-content/themes/Newspaper-child/images/design/svg/inside-digital_icon_circle.svg"><noscript><img class="team-icon" src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/images/design/svg/inside-digital_icon_circle.svg' alt='inside digital Team' title='inside digital Team'></noscript>
                    
                    <a class="comment-link" href="#comment-20148">
                        <time pubdate="1592804354">22. Juni 2020 at 7:39</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Die App weißt &#8211; soweit mit bekannt &#8211; schon früher darauf hin, dass sie das Identifizierungsrisiko nicht bestimmen kann, weil sie keine Daten bekommt. Bei mir schon nach einem Tag &#8211; weil einfach die Liste der infizierten Token nicht ankommt.</p>
                </div>

	            <div class="comment-meta" id="comment-20148">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-20148' data-commentid="20148" data-postid="527084" data-belowelement="comment-20148" data-respondelement="respond" data-replyto="Antworte auf Thorsten Neuhetzki" aria-label='Antworte auf Thorsten Neuhetzki'>Antwort</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-20222">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></noscript>                    <cite>Volker B alias tT</cite>

                    
                    <a class="comment-link" href="#comment-20222">
                        <time pubdate="1592828742">22. Juni 2020 at 14:25</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Dieser Hinweis läßt möglicherweise nicht erkennen, daß ältere Kontakt-ID&#8217;s für einen Abgleich *verloren* gehen.</p>
                </div>

	            <div class="comment-meta" id="comment-20222">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-20222' data-commentid="20222" data-postid="527084" data-belowelement="comment-20222" data-respondelement="respond" data-replyto="Antworte auf Volker B alias tT" aria-label='Antworte auf Volker B alias tT'>Antwort</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-20187">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></noscript>                    <cite>Rom</cite>

                    
                    <a class="comment-link" href="#comment-20187">
                        <time pubdate="1592814198">22. Juni 2020 at 10:23</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wie kommt es dazu, dass die Corona infizierte Menschen so überal mit Corona APP herumspazieren?<br />
Was passiert, wenn mehrere Leute eifach aus Spass im APP sich als Corona infiziert melden?</p>
                </div>

	            <div class="comment-meta" id="comment-20187">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-20187' data-commentid="20187" data-postid="527084" data-belowelement="comment-20187" data-respondelement="respond" data-replyto="Antworte auf Rom" aria-label='Antworte auf Rom'>Antwort</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-20194">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Thorsten Neuhetzki" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" data-lazy-src="https://www.inside-digital.de/img/tn_farbe-1273-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/tn_farbe-1273-150x150.jpg" width="50" height="50" alt="Thorsten Neuhetzki" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></noscript>                    <cite><a href='http://www.neuhetzki.de' rel='external nofollow ugc' class='url'>Thorsten Neuhetzki</a></cite>

                                            <img class="team-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='inside digital Team' title='inside digital Team' data-lazy-src="https://www.inside-digital.de/wp-content/themes/Newspaper-child/images/design/svg/inside-digital_icon_circle.svg"><noscript><img class="team-icon" src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/images/design/svg/inside-digital_icon_circle.svg' alt='inside digital Team' title='inside digital Team'></noscript>
                    
                    <a class="comment-link" href="#comment-20194">
                        <time pubdate="1592817301">22. Juni 2020 at 11:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wer Corona hat und es weiß spaziert hoffentlich nicht damit rum. Es geht um die Tage, bevor man den positiven Test bekommen hat und krank wurde. Auch da ist man schon ansteckend ohne es zu wissen.<br />
Man kann sich nicht &#8222;aus Spaß&#8220; als infiziert hinterlegen. Das kannst du hier machen oder bei facebook oder WhatsApp. Für die Corona App brauchst du einen Code vom Testlabor.</p>
                </div>

	            <div class="comment-meta" id="comment-20194">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-20194' data-commentid="20194" data-postid="527084" data-belowelement="comment-20194" data-respondelement="respond" data-replyto="Antworte auf Thorsten Neuhetzki" aria-label='Antworte auf Thorsten Neuhetzki'>Antwort</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-20229">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></noscript>                    <cite>Karl-Rainer Hilbring</cite>

                    
                    <a class="comment-link" href="#comment-20229">
                        <time pubdate="1592832971">22. Juni 2020 at 15:36</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Kalle aus Rathenow,<br />
Technische Probleme mit bzw. wegen der installierten Corona-App geraten derzeit in den Hintergrund. Die Corona-App verändert Bluetooth-Einstellungen derart, dass z.B. die Bluetooth-Verbindung zur Kfz-Freisprechanlage und anderen Bluetooth-Geräten ausfällt, die Corona-Service-Hotline kündigte letzte Woche ein Update an, dass diese Mängel beseitigen soll. Gerade eine Freisprechanlage trägt jedoch wesentlich zur Verkehrssicherheit bei, hier besteht also ein akuter Handlungsbedarf!! Habe deshalb die Corona-App wieder deinstalliert.</p>
                </div>

	            <div class="comment-meta" id="comment-20229">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-20229' data-commentid="20229" data-postid="527084" data-belowelement="comment-20229" data-respondelement="respond" data-replyto="Antworte auf Karl-Rainer Hilbring" aria-label='Antworte auf Karl-Rainer Hilbring'>Antwort</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-20650">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></noscript>                    <cite>Thomas Weber</cite>

                    
                    <a class="comment-link" href="#comment-20650">
                        <time pubdate="1593421138">29. Juni 2020 at 10:58</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ok. Genau das suchte ich und wird in keiner Corona App FAQ angesprochen<br />
 Ich bin Berufskraftfahrer und benötige die Freisprecheinrichtung. Und ich kann nicht jedesmal umschalten. Aus LKW raus &#8211; Corona App an , in LKW rein &#8211; Corona App wieder aus.</p>
                </div>

	            <div class="comment-meta" id="comment-20650">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-20650' data-commentid="20650" data-postid="527084" data-belowelement="comment-20650" data-respondelement="respond" data-replyto="Antworte auf Thomas Weber" aria-label='Antworte auf Thomas Weber'>Antwort</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-24745">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></noscript>                    <cite>Ulrich</cite>

                    
                    <a class="comment-link" href="#comment-24745">
                        <time pubdate="1600096409">14. September 2020 at 17:13</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ich habe die App seit Beginn in Betrieb, kann aber nicht erkennen, ob sie überhaupt funktioniert und damit Sinn macht. Mein Vorschlag wäre, dass die App unter einem bestimmten Button eine 14-zeilige Tabelle zeigt, die die letzten 14 Tage darstellt und an jedem Tag die Anzahl der an dem betreffenden Tag festgehaltenen Kontakte zu anderen Warn-App-Nutzern anzeigt. Wohlgemerkt: Nur die Anzahl!<br />
Nach 14 Tagen fällt das älteste Datum mit seinem Eintrag unten raus, oben kommt das aktuelle Datum neu rein.<br />
Ich denke, dass eine solches Protokoll noch keine Kollosion mit dem Datenschutz darstellt. Aber ich würde sehen, dass die App arbeitet (war z.B. gestern den ganzen Tag zu Hause, also keine Kontakte zu erwarten und war vorgestern im ÖPNV und hatte sicherlich &#8222;Kontakte&#8220; zu anderen Warn-App-Nutzern.</p>
                </div>

	            <div class="comment-meta" id="comment-24745">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-24745' data-commentid="24745" data-postid="527084" data-belowelement="comment-24745" data-respondelement="respond" data-replyto="Antworte auf Ulrich" aria-label='Antworte auf Ulrich'>Antwort</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-24773">
			<article>
	            <footer>
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></noscript>                    <cite>HAGEMA</cite>

                    
                    <a class="comment-link" href="#comment-24773">
                        <time pubdate="1600118577">14. September 2020 at 23:22</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Nein, die App wird von mir nicht installiert, Speicher ist eh voll.<br />
Unnütze Spielerei, die nichts bringt.</p>
                </div>

	            <div class="comment-meta" id="comment-24773">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-24773' data-commentid="24773" data-postid="527084" data-belowelement="comment-24773" data-respondelement="respond" data-replyto="Antworte auf HAGEMA" aria-label='Antworte auf HAGEMA'>Antwort</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Und was sagst du? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ratgeber/faq-corona-warn-app-coronavirus#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.inside-digital.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Kommentar:" id="b9e2ebe32c"  name="b9e2ebe32c"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa85a029347f66fa99da97f332d347f0" );document.getElementById("b9e2ebe32c").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Bitte gib Dein Kommentar ein!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Bitte gibt deinen Namen hier ein</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Du hast eine falsche E-Mail Adresse eingeben!</div>
			            <div class="td-warning-email">Bitte gib Deine E-Mail Adresse hier ein</div>
			         </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meine Daten im Browser speichern, um künftig schneller zu kommentieren</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='527084' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="inv-recaptcha-holder"></div><span class="iim_captcha_text">geschützt durch reCAPTCHA <a href="https://policies.google.com/privacy">Datenschutzerklärung</a> - <a href="https://policies.google.com/terms">Nutzungsbedingungen</a></span></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
<div class="superbanner"><!-- Start: Billboard - 3 Google AdManager Desktop--><div id='INS_D_ROS_Billboard_3'></div><!-- Ende: Billboard - 3 Google AdManager Desktop--></div><div class="td_block_wrap td_block_3 td_block_ih_magazine td-pb-border-top td_block_template_1 td-column-3 td_block_padding td_uid_4_5fa0350a813e5_rand magazin full-color"><div class="td-block-title-wrap"><h3>RATGEBER</h3></div><div id=td_uid_4_5fa0350a813e5 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/ratgeber/whatsapp-so-ueberraschst-du-deine-freunde-mit-einer-nachricht" rel="bookmark" class="td-image-wrap" title="WhatsApp: So überraschst du deine Freunde mit einer Nachricht"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="WhatsApp: So überraschst du deine Freunde mit einer Nachricht" title="WhatsApp: So überraschst du deine Freunde mit einer Nachricht" data-lazy-src="https://www.inside-digital.de/img/whatsapp-so-ueberraschst-du-deine-freunde-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/whatsapp-so-ueberraschst-du-deine-freunde-352x264.jpg" alt="WhatsApp: So überraschst du deine Freunde mit einer Nachricht" title="WhatsApp: So überraschst du deine Freunde mit einer Nachricht"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/whatsapp" class="td-post-category">WHATSAPP</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/whatsapp-so-ueberraschst-du-deine-freunde-mit-einer-nachricht" rel="bookmark" title="WhatsApp: So überraschst du deine Freunde mit einer Nachricht">WhatsApp: So überraschst du deine Freunde mit einer Nachricht</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/ratgeber/die-5-besten-android-apps-zu-halloween" rel="bookmark" class="td-image-wrap" title="Die 5 besten Android-Apps zu Halloween"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Die besten Android-Apps zu Halloween" title="Die 5 besten Android-Apps zu Halloween" data-lazy-src="https://www.inside-digital.de/img/die-besten-apps-zu-halloween-7614-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/die-besten-apps-zu-halloween-7614-352x264.jpg" alt="Die besten Android-Apps zu Halloween" title="Die 5 besten Android-Apps zu Halloween"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/apps-und-software" class="td-post-category">APPS UND SOFTWARE</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/die-5-besten-android-apps-zu-halloween" rel="bookmark" title="Die 5 besten Android-Apps zu Halloween">Die 5 besten Android-Apps zu Halloween</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/ratgeber/die-besten-halloween-sprueche-fuer-whatsapp-und-co" rel="bookmark" class="td-image-wrap" title="Halloween: Süßes oder Saures! Die besten Sprüche für WhatsApp und Co."><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Halloween" title="Halloween: Süßes oder Saures! Die besten Sprüche für WhatsApp und Co." data-lazy-src="https://www.inside-digital.de/img/halloweenkuerbis-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/halloweenkuerbis-352x264.jpg" alt="Halloween" title="Halloween: Süßes oder Saures! Die besten Sprüche für WhatsApp und Co."/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/apps-und-software" class="td-post-category">APPS UND SOFTWARE</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/die-besten-halloween-sprueche-fuer-whatsapp-und-co" rel="bookmark" title="Halloween: Süßes oder Saures! Die besten Sprüche für WhatsApp und Co.">Halloween: Süßes oder Saures! Die besten Sprüche für WhatsApp und Co.</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/coronavirus" class="td-post-category">CORONAVIRUS</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/kontakttagebuch-apps" rel="bookmark" title="3 Kontakttagebuch-Apps im Vergleich: Diese Apps helfen dir am besten">3 Kontakttagebuch-Apps im Vergleich: Diese Apps helfen dir am besten</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/apps-und-software" class="td-post-category">APPS UND SOFTWARE</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/die-besten-news-apps-corona-lockdown" rel="bookmark" title="Lockdown in Deutschland oder nicht? Diese News-Apps informieren dich">Lockdown in Deutschland oder nicht? Diese News-Apps informieren dich</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/whatsapp" class="td-post-category">WHATSAPP</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/whatsapp-diese-brillante-rundruf-funktion-ist-eine-wahre-geheimwaffe" rel="bookmark" title="WhatsApp: Diese brillante Rundruf-Funktion ist eine wahre Geheimwaffe">WhatsApp: Diese brillante Rundruf-Funktion ist eine wahre Geheimwaffe</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/strom-und-energie" class="td-post-category">STROM UND ENERGIE</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/home-office-strom-sparen" rel="bookmark" title="Strom sparen im Homeoffice: Diese 4 Tipps helfen dir">Strom sparen im Homeoffice: Diese 4 Tipps helfen dir</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/smartphone" class="td-post-category">SMARTPHONE</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/dxomark-audio-test-bester-smartphone-sound" rel="bookmark" title="Bester Sound: Dieses Smartphone ist fast so gut wie ein Bluetooth-Lautsprecher">Bester Sound: Dieses Smartphone ist fast so gut wie ein Bluetooth-Lautsprecher</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/apps-und-software" class="td-post-category">APPS UND SOFTWARE</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/videotelefonie-tools-gruppen-uebersicht" rel="bookmark" title="Videotelefonie-Tools: So einfach kann es gehen – auch für große Gruppen">Videotelefonie-Tools: So einfach kann es gehen – auch für große Gruppen</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--><a class="all" href="/ratgeber">ZU DEN RATGEBERN <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a><div class="clearfix"></div></div></div>                </div>
            </div>
        </div>
    </div>
</div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ih-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3">
                <a class='footer-logo' href="https://www.inside-digital.de/"></a>
                <div class="td-footer-menu-social">            <ul class='ih-social-links'>
                                                            <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/facebook'
                                  title='Folge uns auf Facebook'>
                                <i class='fab fa-fw fa-facebook'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/xing'
                                  title='Folge uns auf Xing'>
                                <i class='fab fa-fw fa-xing'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/twitter'
                                  title='Folge uns auf Twitter'>
                                <i class='fab fa-fw fa-twitter'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/flipboard'
                                  title='Folge uns auf Flipboard'>
                                <i class='fab fa-fw fa-flipboard'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/instagram'
                                  title='Folge uns auf Instagram'>
                                <i class='fab fa-fw fa-instagram'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/youtube'
                                  title='Folge uns auf Youtube'>
                                <i class='fab fa-fw fa-youtube'></i>
                            </span>
                        </li>
                                                </ul>
        </div>
                <a class='rss-link' href='/feed' title='Abonniere unsere News per RSS'><i class="fas fa-rss"></i></a>

            </div>

            <div class="td-pb-span4">
                
                <p class='company-text'>
                    Menschen suchen im Internet nach <strong>verlässlichen Informationen</strong> zu Themen,
                    die sie <strong>interessieren und bewegen.</strong> Wir bauen mit <strong>inside digital</strong> 
                    auf dem starken Fundament von inside handy ein journalistisches Portal auf, das <strong>Antworten,
                    Inspiration und konkrete Ratschläge</strong> für diejenigen bietet, die auf der Suche nach
                    Orientierung sind.
                </p>
                <p class='company-text'>
                    Wir möchten fachlich fundierter <strong>Meinungsführer für den digitalen Lifestyle</strong> sein
                    und der <strong>vertrauenswürdige Nerd von nebenan,</strong> der erklärt,
                    kommentiert und vergleicht.
                </p>
                <p class='company-slogan'>
                    deine technik.<br>
                    auf den punkt.
                </p>

            </div>

            <div class="td-pb-span2">
                
                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="ih-footer-menu"><li id="menu-item-422670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-422670"><a href="https://www.inside-digital.de/ueber-uns-team">Über uns / Team</a></li>
<li id="menu-item-379573" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-379573"><a href="https://www.inside-digital.de/kontakt">Kontakt</a></li>
<li id="menu-item-862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-862"><a href="https://www.inside-digital.de/werbung">Werbung / Mediadaten</a></li>
<li id="menu-item-501535" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-501535"><a target="_blank" rel="noopener noreferrer" href="https://inside-intermedia.de/jobs">Jobs</a></li>
<li id="menu-item-455583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455583"><a href="https://www.inside-digital.de/messen">Messen und Events</a></li>
<li id="menu-item-499870" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499870"><a href="https://www.inside-digital.de/inside-digital-in-news-apps">News-Apps</a></li>
</ul></div>
            </div>

            <div class="td-pb-span3">
                
                <p class='nl-box-title'><a href='/newsletter' title='Newsletter abonnieren'>Newsletter abonnieren</a></p>
                <p class='nl-box-text'>Jede Woche die neuesten Nachrichten direkt und übersichtlich in die Mailbox</p>
                <div class='nl-box'>
                    <input type='email' id="ih-nl-subscribe-footer" class='ih-nl-subscribe' name="ih-nl-subscribe"  placeholder='E-Mail Adresse'>
                    <input type='submit' id="ih-nl-submit-footer" class='ih-nl-submit' name='ih-nl-submit' value=''>
                    <div class='nl-loader'><i class="fas fa-spinner fa-pulse fa-5x"></i></div>
                    <p class='nl-response'></p>
                </div>
            </div>
        </div>
    </div>
    <div class='footer-colorline'></div>
                
    <!-- Start: Banderole Google AdManager (Desktop)--><div id='INS_D_ROS_Banderole'></div><!-- Ende: Banderole Google AdManager (Desktop)-->    <!-- Start: Catfisher Google AdManager (Desktop)--><div id='INS_D_ROS_Catfisher'></div><!-- Ende: Catfisher Google AdManager (Desktop)-->    <!-- Start: Background Google AdManager Desktop--><div id='INS_D_ROS_Background'></div><!-- Ende: Background Google AdManager Desktop-->            <!-- Start: AdGoal--><script src="//js.smartredirect.de/js/?h=ov570k15" type="text/javascript" async></script><!-- Ende: AdGoal--></div>

	<!-- Sub Footer -->
	<div class="td-sub-footer-container td-container-wrap ih-sub-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-sub-footer-menu-container"><ul id="menu-sub-footer-menu" class="td-subfooter-menu"><li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-241"><a href="https://www.inside-digital.de/impressum">Impressum</a></li>
<li id="menu-item-853" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-853"><a href="https://www.inside-digital.de/datenschutz">Datenschutz</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <span>&copy; 2020</span> <a href="https://inside-intermedia.de">inside-intermedia Digital GmbH</a>
            </div>
        </div>
    </div>
</div>


</div><!--close td-outer-wrap-->


        <script>
            jQuery(document).ready(function () {

                // Get all thumbs containers
                jQuery(".thumbs-rating-container").each(function (index) {

                    // Get data attribute
                    var content_id = jQuery(this).data('content-id');

                    var itemName = "thumbsrating" + content_id;

                    // Check if this content has localstorage
                    if (localStorage.getItem(itemName)) {

                        // Check if it's Up or Down vote
                        if (localStorage.getItem("thumbsrating" + content_id + "-1")) {
                            jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
                        }
                        if (localStorage.getItem("thumbsrating" + content_id + "-0")) {
                            jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
                        }
                    }
                });
            });
        </script>

    

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5fa0350a849a3
    -->

    

<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/kkonfigurator/loadingoverlay.min.js?ver=1.0.0' id='loadingoverlay-js'></script>
<script type='text/javascript' id='ih_kk_script-js-extra'>
/* <![CDATA[ */
var ajaxKKObjekt = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","ajax_nonce":"9a5b5a6215"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/kkonfigurator/script.js?ver=1580382569' id='ih_kk_script-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.inside-digital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdHHIgUAAAAAFN3J_1fnxj3OWIdPMO3Lilvh8Sx', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=de' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/comment-reply.min.js?ver=6c73eb78715990bb56975167ac211dc4' id='comment-reply-js'></script>
<script type='text/javascript' id='iim_statistic_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektSaveStatisticAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/statistic/iim_statistic.js?ver=1580382612' id='iim_statistic_script-js'></script>
<script type='text/javascript' id='newsletter_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektNewsletterAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","ajax_nonce":"9a5b5a6215"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/newsletter/newsletter.js?ver=1602855192' id='newsletter_script-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/js/countUp.min.js?ver=1580383542' id='countUp_js-js'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=6c73eb78715990bb56975167ac211dc4' id='platform-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=6c73eb78715990bb56975167ac211dc4' id='twitter-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/cleverpush-delayed.js?ver=1593529945' id='Cleverpush-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1580383543' id='owl_carousel_js-js'></script>
<script type='text/javascript' id='page_search_js-js-extra'>
/* <![CDATA[ */
var ajaxObjektPageSearch = {"url_getnextsearchresult":"\/wp-json\/iim\/searchapi\/getnextsearchresult\/","url_getheadersuggestresults":"\/wp-json\/iim\/searchapi\/getheadersuggestresults\/","ajax_nonce":"9a5b5a6215"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/js/page_search.js?ver=1580383541' id='page_search_js-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='iim_main-js-extra'>
/* <![CDATA[ */
var ajaxStatisticData = {"url_statistic":"\/ajax\/sasat.php","statistic_data":"OoxMUideJgMsiDU\/90CfsRuoLp50obfcMRhCDQQqF2ZRpvknpDX3tOKYLAI4\/RUkaxK\/nv5EK7nV1mFb8XLfaHtoQE9vQ+wExWkHQahf8XM="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/js/main.js?ver=1597643565' id='iim_main-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.inside-digital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.inside-digital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fa0350a84e89"></textarea>
						<div id="td_live_css_uid_1_5fa0350a84e89" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fa0350a84e89');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fa0350a84e89");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.inside-digital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>

<!-- Cached for great performance - Debug: cached@1604334858 -->