<!doctype html >
<!--[if IE 8]>
<html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Strompreise explodieren: Deutsche haben eine Forderung</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /></noscript>
    <meta charset="UTF-8"/>
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1448':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
    <link rel="pingback" href="https://www.inside-digital.de/xmlrpc.php"/>

    
    <style>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</style>

    <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script data-minify="1" type="text/javascript" src="https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/consentVendors.js?ver=1647332706"></script>
<script>
    window._sp_ = {
        config: {
            accountId: 1343,
            wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
            mmsDomain: "https://spp.inside-digital.de",
            events: {
                onConsentReady: function () {
                    if( window.jQuery === undefined ) {
                        document.addEventListener('DOMContentLoaded', function(){
                            checkForConsentedVendors();
                        });
                    }
                    else {
                        checkForConsentedVendors();
                    }
                }            }
        }
    }

    let scriptAdded = false;

    let activityEvents = [
        'mousedown',
        'mousemove',
        'keydown',
        'scroll',
        'touchstart'
    ];

    activityEvents.forEach(function(el) {
        document.addEventListener(el, loadSourcepointScript);
    });

    function loadSourcepointScript() {

        activityEvents.forEach(function(el) {
            document.removeEventListener(el, loadSourcepointScript);
        });

        if (scriptAdded === false) {
            let script = document.createElement('script');
            script.setAttribute('type', 'text/javascript');
            script.setAttribute('src', 'https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js');
            document.head.appendChild(script);
            scriptAdded = true;
        }
    }

    // Nur mobil: Wenn DOM fertig geladen ist und noch keine User Interaktion erfolgt ist, lade trotzdem das SP Script
    if (scriptAdded === false && window.screen.width < 768) {
        document.addEventListener("DOMContentLoaded", function() {
            setTimeout(loadSourcepointScript, 2000);
        });
    }
</script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.3 (Yoast SEO v17.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ein großer Teil der Deutschen will weiter Atomstrom und Kohle nutzen. Doch es gibt auch andere Forderungen, um die Strompreise zu senken." />
	<link rel="canonical" href="https://www.inside-digital.de/news/strompreise-explodieren-deutsche-haben-forderung" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Strompreise explodieren: Deutsche haben eine Forderung" />
	<meta property="og:description" content="Ein großer Teil der Deutschen will weiter Atomstrom und Kohle nutzen. Doch es gibt auch andere Forderungen, um die Strompreise zu senken." />
	<meta property="og:url" content="https://www.inside-digital.de/news/strompreise-explodieren-deutsche-haben-forderung" />
	<meta property="og:site_name" content="inside digital" />
	<meta property="article:publisher" content="https://www.facebook.com/insidedigitalDE/" />
	<meta property="article:published_time" content="2022-03-16T05:52:34+00:00" />
	<meta property="article:modified_time" content="2022-03-16T07:29:52+00:00" />
	<meta property="og:image" content="https://www.inside-digital.de/img/stromzaehler.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/neuhetzki" />
	<meta name="twitter:site" content="@inside_digital" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Thorsten Neuhetzki" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.inside-digital.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//ced.sascdn.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//static.hotjar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//script.hotjar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; Feed" href="https://www.inside-digital.de/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inside-digital.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=be160ae7455b623e7298ad39b030611e"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='n2go-styles-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/newsletter2go/widget/styles.css?ver=1647332706' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.inside-digital.de/wp-includes/css/dist/block-library/style.min.css?ver=be160ae7455b623e7298ad39b030611e' type='text/css' media='all' />
<link rel='stylesheet' id='iim-gutenberg-blocks/style-css'  href='https://www.inside-digital.de/wp-content/plugins/iim-gutenberg-blocks/build/style-index.css?ver=1634123725' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.inside-digital.de/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.inside-digital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='thumbs_rating_styles-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim-thumbs-rating/css/style.css?ver=1647332707' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.inside-digital.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ppress-frontend-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1647332706' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.inside-digital.de/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.inside-digital.de/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=be160ae7455b623e7298ad39b030611e' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1647332706' type='text/css' media='all' />

<link rel='stylesheet' id='jquery_ui-css'  href='https://www.inside-digital.de/wp-content/plugins/iim/assets/css/jquery_ui/jquery-ui.min.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_css-css'  href='https://www.inside-digital.de/wp-content/themes/Newspaper-child/css/vendors/owl.carousel.min.css?ver=1580383736' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_theme-css'  href='https://www.inside-digital.de/wp-content/themes/Newspaper-child/css/vendors/owl.theme.default.min.css?ver=1580383736' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper/style.min.css?ver=1647332706' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.inside-digital.de/wp-content/themes/Newspaper-child/style.min.css?ver=1646734577' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-child-standard-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/standard.min.css?ver=1647332706' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tablepress-default-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/tablepress/css/default.min.css?ver=1647332706' type='text/css' media='all' />
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","nonce":"1d4cb649e1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim-thumbs-rating/js/general.js?ver=1647332707' id='thumbs_rating_scripts-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=be160ae7455b623e7298ad39b030611e' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=be160ae7455b623e7298ad39b030611e' id='ppress-select2-js'></script>
<script type='text/javascript' id='control_advertisement-js-extra'>
/* <![CDATA[ */
var advertisementJsParams = {"post_type":"post","post_page_id":"687157","active_category":"zuhause","main_tag":"Strom und Energie","tags":"'Strom und Energie','Unternehmen und M\u00e4rkte'","iim_post_options_contentad":"1","iim_post_options_sponsored":"","iim_post_options_no_advertisement":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/advertisement.js?ver=1647332706' id='control_advertisement-js'></script>
<script type='text/javascript' id='external_service_html_js-js-extra'>
/* <![CDATA[ */
var ajaxObjectExternalHtml = {"url_eshGetYouTubeHtml":"\/wp-json\/iim\/eshapi\/getyoutubehtml\/","url_eshGetTwitterHtml":"\/wp-json\/iim\/eshapi\/gettwitterhtml\/","url_eshGetInfogramHtml":"\/wp-json\/iim\/eshapi\/getinfogramhtml\/","url_eshGetJustwatchHtml":"\/wp-json\/iim\/eshapi\/getjustwatchhtml\/","ajax_nonce":"be9cb3b4de"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/handleExternalServices.js?ver=1647332706' id='external_service_html_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
            <script type="text/javascript">
                /* <![CDATA[ */
                var isc_front_data =
                    {
                        caption_position: 'top-left',
                    }
                /* ]]> */
            </script>
            <style>
                .isc-source {
                    position: relative;
                }
            </style>
            <style type="text/css">div#toc_container {width: 100%;}div#toc_container ul li {font-size: 100%;}</style><meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>

<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Geomanist-Book-Webfont/geomanist-book-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Inter/Inter-Regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Inter/Inter-Italic.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Inter/Inter-SemiBold.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Inter/Inter-SemiBoldItalic.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/binaricons/binaricons.woff2" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="preload" as="image" href="https://www.inside-digital.de/img/stromzaehler-1200x900.jpg">
<link rel="amphtml" href="https://www.inside-digital.de/news/strompreise-explodieren-deutsche-haben-forderung/amp"><!-- tisoomi -->
<script type="text/javascript">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</script>

<!-- JS generated by theme -->

<script>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</script>

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
    <script type="text/javascript">
dataLayer = [{'PostID': '687157'}];</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K8PZPSB');</script>
    <!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0066cc">
    <meta name="apple-mobile-web-app-title" content="inside digital">
    <meta name="application-name" content="inside digital">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">

    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="inside digital" />

            <!-- Start: Google AdManager Head--><script type="text/javascript">
	window.adHandler = window.adHandler || {};
	window.adHandler.cmd = window.adHandler.cmd || [];

	var mfInter = 1;
	
	if (document.cookie.indexOf('idIimMfinter=') === -1) {
		mfInter = 0;
		var exDate=new Date();
		exDate.setHours(23);
		exDate.setMinutes(59);
		exDate.setSeconds(59);
		document.cookie = 'idIimMfinter=1; expires=' + exDate + ';path=/';
	}

	adHandler.cmd.push(function () {
		if (advertisementJsParams.iim_post_options_no_advertisement === "1") {
			adHandler.service.setTargeting('no_mf_service', 'true');
		}
		if (advertisementJsParams.iim_post_options_sponsored === "1") {
			adHandler.service.setTargeting('sponsored', 'true');
		}
		
		if (mfInter === 0) {
			adHandler.service.setTargeting('no_interstitial', 'true');
		}
		if (typeof advertisementJsParams.post_type !== 'undefined') {
			adHandler.service.setTargeting('post_type', advertisementJsParams.post_type);
		}
		if (typeof advertisementJsParams.post_page_id !== 'undefined') {
			adHandler.service.setTargeting('post_page_id', advertisementJsParams.post_page_id);
		}
		if (typeof advertisementJsParams.main_tag !== 'undefined') {
			adHandler.service.setTargeting('main_tag', advertisementJsParams.main_tag);
		}
		if (typeof advertisementJsParams.tags !== 'undefined') {
			adHandler.service.setTargeting('tags', [advertisementJsParams.tags]);
		}
		if (typeof advertisementJsParams.active_category !== 'undefined') {
			adHandler.service.setTargeting('active_category', [advertisementJsParams.active_category]);
		}
		
		if (navigator.userAgent.indexOf('Firefox/') !== -1){
			adHandler.service.getAdUnitsForCurrentMapping().forEach(function(adUnit){
				adUnit.amazonEnabled = false;
			});
		}
		
		adHandler.service.request();
	});
	
	var rnd = Math.random();
	if (rnd >= .90) {
	   var script = document.createElement('script');
	   script.async = true;
	   script.crossorigin = 'anonymous';
	   script.type = 'text/javascript';
	   script.src = "https://boot.pbstck.com/v1/tag/249d4f22-8106-4edd-bdbc-671ec35921b2";
	   document.head.appendChild(script);
	}
</script>

<script async type="text/javascript" src="/wp-content/plugins/iim/assets/js/mfcontroller.js"></script><!-- Ende: Google AdManager Head-->    <!-- Start: Google Automatik--><!-- Ende: Google Automatik-->
    </head>



<body class="post-template-default single single-post postid-687157 single-format-standard strompreise-explodieren-deutsche-haben-forderung global-block-template-1 ih_post_template_big td-full-layout" itemscope itemtype="http://schema.org/Article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8PZPSB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap" class="td-theme-wrap">
    

<div class="td-header-wrap td-header-style-8 ih-header ukraine-help">
    
    <div class="td-header-menu-wrap-full td-container-wrap">
        <div class="td-header-menu-wrap ukraine-help">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div class="td-header-sp-logo ukraine-help">
                                                                            <a class='statement-link' href='https://www.inside-digital.de/news/inside-digital-in-blau-gelb' title='Solidarität mit der Ukraine'></a>
                                                <a class="td-main-logo ukraine-help" href="https://www.inside-digital.de/"></a>
                    </div>
                    <div id="td-header-menu" role="navigation">
						<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2019" class="sf-menu main-menu"><li id="menu-item-448612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-448612"><a href="https://www.inside-digital.de/handy">Handy</a>
<ul class="sub-menu">
	<li id="menu-item-453505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453505"><a href="https://www.inside-digital.de/handy/news">Handy-News</a>
	<ul class="sub-menu">
		<li id="menu-item-453525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453525"><a href="/handy/news">Alle News</a></li>
		<li id="menu-item-453508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453508"><a href="https://www.inside-digital.de/handy/news/android-news">Android News</a></li>
		<li id="menu-item-453511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453511"><a href="https://www.inside-digital.de/handy/news/apple-news">Apple News</a></li>
		<li id="menu-item-453520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453520"><a href="https://www.inside-digital.de/handy/news/samsung-news">Samsung News</a></li>
		<li id="menu-item-453514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453514"><a href="https://www.inside-digital.de/handy/news/huawei-news">Huawei News</a></li>
		<li id="menu-item-453517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453517"><a href="https://www.inside-digital.de/handy/news/smartphone-geruechte">Smartphone-Gerüchte</a></li>
		<li id="menu-item-453523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453523"><a href="https://www.inside-digital.de/handy/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448630"><a href="https://www.inside-digital.de/handy/ratgeber">Ratgeber</a>
	<ul class="sub-menu">
		<li id="menu-item-449218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449218"><a href="https://www.inside-digital.de/handy/ratgeber/roaming">Roaming</a></li>
		<li id="menu-item-488222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488222"><a href="https://www.inside-digital.de/handy/whatsapp">WhatsApp-Messenger</a></li>
	</ul>
</li>
	<li id="menu-item-448621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448621"><a href="https://www.inside-digital.de/handy/testberichte">Testberichte</a></li>
	<li id="menu-item-448618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448618"><a href="https://www.inside-digital.de/handy/services">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-549457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549457"><a target="_blank" href="https://www.facebook.com/groups/1190090037799772/">Forum</a></li>
		<li id="menu-item-448848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448848"><a href="https://www.inside-digital.de/handy/services/kuendigung">Kündigung</a></li>
		<li id="menu-item-488220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488220"><a href="https://www.inside-digital.de/handy/services/handy-reparatur">Handy-Reparatur</a></li>
		<li id="menu-item-448851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448851"><a href="https://www.inside-digital.de/handy/services/tarifrechner-handytarife">Tarifrechner für Handy-Tarife</a></li>
		<li id="menu-item-450274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450274"><a href="https://www.inside-digital.de/tarifrechner-mobiles-internet">Tarifrechner für mobiles Internet</a></li>
		<li id="menu-item-448847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448847"><a href="https://www.inside-digital.de/handy/services/handyversicherung">Versicherung</a></li>
	</ul>
</li>
	<li id="menu-item-448624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448624"><a href="https://www.inside-digital.de/handy/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-448615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448615"><a href="https://www.inside-digital.de/handy/datenbank">Datenbank</a>
	<ul class="sub-menu">
		<li id="menu-item-448750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448750"><a href="https://www.inside-digital.de/handy/datenbank/handy-finder">Handy-Finder</a></li>
		<li id="menu-item-582313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582313"><a href="https://www.inside-digital.de/handy/datenbank/neue-handys">Neue Handys in der Übersicht</a></li>
		<li id="menu-item-448753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448753"><a href="https://www.inside-digital.de/handy/datenbank/handyvergleich">Handy-Vergleich</a></li>
		<li id="menu-item-448784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448784"><a href="https://www.inside-digital.de/handy/datenbank/hersteller">Handy-Hersteller</a></li>
		<li id="menu-item-450283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450283"><a href="/handylisten">Handy-Listen nach Funktion</a></li>
		<li id="menu-item-450286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450286"><a href="/handy-bestenliste">Handy-Bestenlisten nach Rubrik</a></li>
		<li id="menu-item-494424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494424"><a href="https://www.inside-digital.de/handy/datenbank/handy-bestenliste-smartphones">Top 10: Beliebte Handys</a></li>
	</ul>
</li>
	<li id="menu-item-448748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448748"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555190"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-683620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683620"><a href="https://www.inside-digital.de/krisen-und-konflikte">Krisen und Konflikte</a></li>
		<li id="menu-item-497497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497497"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555199"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
		<li id="menu-item-571015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571015"><a href="https://www.inside-digital.de/finanzen-und-versicherung-digital">Finanzen und Versicherung</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-448633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448633"><a href="https://www.inside-digital.de/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-453497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453497"><a href="https://www.inside-digital.de/entertainment/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453528"><a href="/entertainment/news">Alle News</a></li>
		<li id="menu-item-453502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453502"><a href="https://www.inside-digital.de/entertainment/news/tv-und-streaming-news">TV und Streaming News</a></li>
		<li id="menu-item-453500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453500"><a href="https://www.inside-digital.de/entertainment/news/gaming-news">Gaming News</a></li>
		<li id="menu-item-453536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453536"><a href="https://www.inside-digital.de/entertainment/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448636"><a href="https://www.inside-digital.de/entertainment/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448645"><a href="https://www.inside-digital.de/entertainment/serien-filme">Serien &#038; Filme</a></li>
	<li id="menu-item-448742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448742"><a href="https://www.inside-digital.de/entertainment/games">Games</a></li>
	<li id="menu-item-448745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448745"><a href="https://www.inside-digital.de/entertainment/testberichte">Testberichte</a></li>
	<li id="menu-item-448639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448639"><a href="https://www.inside-digital.de/entertainment/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450328"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555187"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-584469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584469"><a href="https://www.inside-digital.de/audio">Audio – Die besten Geräte, Tipps, Tricks und Tests</a></li>
		<li id="menu-item-497498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497498"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555196"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
		<li id="menu-item-571023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571023"><a href="https://www.inside-digital.de/finanzen-und-versicherung-digital">Finanzen und Versicherung</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-448646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448646 current-page-ancestor current-menu-ancestor current-menu-parent current-page-parent current_page_parent current_page_ancestor"><a href="https://www.inside-digital.de/zuhause">Zuhause</a>
<ul class="sub-menu">
	<li id="menu-item-453535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453535"><a href="https://www.inside-digital.de/zuhause/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453537"><a href="/zuhause/news">Alle News</a></li>
		<li id="menu-item-453531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453531"><a href="https://www.inside-digital.de/zuhause/news/dsl-und-breitband-news">DSL und Breitband News</a></li>
		<li id="menu-item-453532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453532"><a href="https://www.inside-digital.de/zuhause/news/smart-home-news">Smart Home News</a></li>
		<li id="menu-item-453503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453503"><a href="https://www.inside-digital.de/zuhause/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448710"><a href="https://www.inside-digital.de/zuhause/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448713"><a href="https://www.inside-digital.de/zuhause/testberichte">Testberichte</a></li>
	<li id="menu-item-448707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448707"><a href="https://www.inside-digital.de/zuhause/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450326"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555179"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-683618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683618"><a href="https://www.inside-digital.de/krisen-und-konflikte">Krisen und Konflikte</a></li>
		<li id="menu-item-497502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497502"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555192"><a href="https://www.inside-digital.de/energie">Energie und Umwelt</a></li>
		<li id="menu-item-555195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555195"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
		<li id="menu-item-555204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555204"><a href="https://www.inside-digital.de/laptop-pc-notebook">Laptop und PC</a></li>
		<li id="menu-item-571017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571017"><a href="https://www.inside-digital.de/finanzen-und-versicherung-digital">Finanzen und Versicherung</a></li>
		<li id="menu-item-588106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588106"><a href="https://www.inside-digital.de/heimvernetzung-mehr-als-wlan">Heimvernetzung – Mehr als WLAN</a></li>
		<li id="menu-item-588109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588109"><a href="https://www.inside-digital.de/post-dhl-hermes-und-co-pakete-und-versand">Post, DHL, Hermes und Co. – Pakete und Versand</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-448648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448648"><a href="https://www.inside-digital.de/unterwegs">Unterwegs</a>
<ul class="sub-menu">
	<li id="menu-item-453545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453545"><a href="https://www.inside-digital.de/unterwegs/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453543"><a href="/unterwegs/news">Alle News</a></li>
		<li id="menu-item-453540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453540"><a href="https://www.inside-digital.de/unterwegs/news/auto-news">Auto News</a></li>
		<li id="menu-item-453542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453542"><a href="https://www.inside-digital.de/unterwegs/news/smartwatch-news">Smartwatch News</a></li>
	</ul>
</li>
	<li id="menu-item-448734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448734"><a href="https://www.inside-digital.de/unterwegs/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448651"><a href="https://www.inside-digital.de/unterwegs/testberichte">Testberichte</a></li>
	<li id="menu-item-448728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448728"><a href="https://www.inside-digital.de/unterwegs/mobilitaet">Mobilität</a></li>
	<li id="menu-item-448725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448725"><a href="https://www.inside-digital.de/unterwegs/gesundheit-und-fitness">Gesundheit &#038; Fitness</a></li>
	<li id="menu-item-448722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448722"><a href="https://www.inside-digital.de/unterwegs/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450324"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555173"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-683617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683617"><a href="https://www.inside-digital.de/krisen-und-konflikte">Krisen und Konflikte</a></li>
		<li id="menu-item-497500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497500"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555191"><a href="https://www.inside-digital.de/energie">Energie und Umwelt</a></li>
		<li id="menu-item-555201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555201"><a href="https://www.inside-digital.de/laptop-pc-notebook">Laptop und PC</a></li>
		<li id="menu-item-571020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571020"><a href="https://www.inside-digital.de/finanzen-und-versicherung-digital">Finanzen und Versicherung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>                    </div>
					<ul class="top-header-menu td_ul_logout">
                        <li class="menu-item">
                            <div class="search-autosuggest-container">
                                <div class="search-autosuggest">
                                    <form method="get" class="search-form" action="https://www.inside-digital.de/">
                                        <div role="search" class="form-search-inputs">
                                            <input id="header-search" type="text" value="" name="s" autocomplete="off" placeholder="Suchen …"/>
                                            <button id="header-search-top" class="wpb_button wpb_btn-inverse btn"></button>
                                        </div>
                                    </form>
                                    <div id="autosuggest-container"></div>
                                </div>
                            </div>
                        </li></ul>
                </div>
				            </div>
        </div>
    </div>

	
    <div class="td-header-sub-menu-wrap td-container-wrap zuhause">
        <div class="td-container">
            <div class='sub-menu'>
				<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2020" class="sf-menu sub-menu-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-453535"><a href="https://www.inside-digital.de/zuhause/news">News<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-453537"><a href="/zuhause/news">Alle News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453531"><a href="https://www.inside-digital.de/zuhause/news/dsl-und-breitband-news" class="news">DSL und Breitband News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453532"><a href="https://www.inside-digital.de/zuhause/news/smart-home-news" class="news">Smart Home News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453503"><a href="https://www.inside-digital.de/zuhause/news/stoerungen" class="news">Störungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448710"><a href="https://www.inside-digital.de/zuhause/ratgeber">Ratgeber</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448713"><a href="https://www.inside-digital.de/zuhause/testberichte">Testberichte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448707"><a href="https://www.inside-digital.de/zuhause/kaufberatung">Kaufberatung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450326"><a href="https://www.inside-digital.de/deals">Deals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-555179"><a href="https://www.inside-digital.de/fokus">Im Fokus<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683618"><a href="https://www.inside-digital.de/krisen-und-konflikte">Krisen und Konflikte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-497502"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-555192"><a href="https://www.inside-digital.de/energie">Energie und Umwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-555195"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-555204"><a href="https://www.inside-digital.de/laptop-pc-notebook">Laptop und PC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-571017"><a href="https://www.inside-digital.de/finanzen-und-versicherung-digital">Finanzen und Versicherung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588106"><a href="https://www.inside-digital.de/heimvernetzung-mehr-als-wlan">Heimvernetzung – Mehr als WLAN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588109"><a href="https://www.inside-digital.de/post-dhl-hermes-und-co-pakete-und-versand">Post, DHL, Hermes und Co. – Pakete und Versand</a></li>
</ul>
</li>
</ul></div>            </div>
        </div>
    </div>
</div>
<div id="bigsize" class="tdc-row" style="min-height: 90px;"><!-- Start: BigSize Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Billboard")
</script>

<div id='INS_D_ROS_Top'></div>

<span class='Uz2XmEQ_end'></span>
<!-- Ende: BigSize Google AdManager (Desktop)--></div><div class="td-main-content-wrap td-container-wrap">

    <div id="sky-right-side"><!-- Start: Sky rechts Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Sky2")
</script>

<div id='INS_D_ROS_Sky_Right'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Sky rechts Google AdManager (Desktop)--></div>    <div id="sky-left-side"><!-- Start: Sky links Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left'></div><!-- Ende: Sky links Google AdManager (Desktop)--></div>    <div id="sky-left-side-1"><!-- Start: Sky links 1 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_1'></div><!-- Ende: Sky links 1 Google AdManager (Desktop)--></div>    <div id="sky-left-side-2"><!-- Start: Sky links 2 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_2'></div><!-- Ende: Sky links 2 Google AdManager (Desktop)--></div>    <div id="sky-left-side-3"><!-- Start: Sky links 3 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_3'></div><!-- Ende: Sky links 3 Google AdManager (Desktop)--></div>        <div class="iim-content-container td-container td-post-template-default ih_post_template_big category-zuhause ">
                <div itemscope itemtype="http://schema.org/BreadcrumbList" class="td-crumb-container "><div class="entry-crumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Home" href="/"><i class="fas fa-home"></i><meta itemprop="name" content="Home"></a><meta itemprop="position" content="1" /></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="News" href="/news"><span itemprop="name">News</span><meta itemprop="position" content="2" /></a></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Strom und Energie" href="/thema/strom-und-energie"><span itemprop="name">Strom und Energie</span><meta itemprop="position" content="3" /></a></span><span class="td-bread-sep">/</span><span  class="td-bred-no-url-last"><span>Strompreise explodieren: Deutsche haben eine Forderung</span></span></div></div>        <div class="td-pb-row">
                        <div class="td-pb-span12 td-main-content" role="main">
                                <div class="td-ss-main-content">
                    
    <article id="post-687157" class="post-687157 post type-post status-publish format-standard has-post-thumbnail hentry category-zuhause tag-strom-und-energie tag-unternehmen-und-maerkte">
        <div>
            <div class="td-post-header">

                <header class="td-post-title">

                    <h1 class="entry-title" itemprop="headline">Strompreise explodieren: Deutsche haben eine&nbsp;Forderung</h1>
                    <div class="td-module-meta-info">
                        <span class="post-date"><i class="fas fa-calendar-alt" title="erstellt am"></i><time class="entry-date td-module-date" datetime="2022-03-16T06:52:34+01:00" >16. März 2022 6:52 Uhr</time></span><meta itemprop="datePublished" content="2022-03-16T06:52:34+01:00" /><meta itemprop="dateModified" content="2022-03-16T08:29:52+01:00" /><div class="author-wrapper"><a href="https://www.inside-digital.de/news/author/t-neuhetzki" class="td_user_logd_in" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="url" content="https://www.inside-digital.de/news/author/t-neuhetzki"><img data-no-lazy="1" data-del="avatar" src='https://www.inside-digital.de/img/tn_farbe-1273-150x150.jpg' class='avatar pp-user-avatar avatar-35 photo ' height='35' width='35'/> <span itemprop="name">Thorsten Neuhetzki</span></a></div>
                        <span class='reading-time ' style="margin-left:-px"><i
                                    class="fas fa-stopwatch" title="Lesezeit"></i> 4 Minuten</span>
                                <ul class='ih-share-links nojs'>
            <li class="td-social-icon-wrap title">Teilen</li>
                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fstrompreise-explodieren-deutsche-haben-forderung&amp;title=Strompreise+explodieren%3A+Deutsche+haben+eine+Forderung'
                              title='Speichere diese Seite bei Pocket'>
                            <i class='fab fa-get-pocket'></i>in Pocket speichern</span>
                    </li>
                                    </ul>
                            </div>

                </header>

                <div class='post-excerpt' itemprop="description">
                    700 Euro pro Megawattstunde an der Börse – das war der bisherige Spitzenpreis für Strom in der vergangenen Woche. Damit steigen auch die Preise für Endkunden. Interessant dabei: Viele Deutsche hängen am Atomstrom und der Kohlekraft.<br>                </div>

                <div id="sonder-ueber-content"><!-- Start: Sonder über Content Google AdManager Desktop--><div id='INS_D_ROS_InContent_1'></div><!-- Ende: Sonder über Content Google AdManager Desktop--></div>
                <div class="td-post-featured-image"><figure><img data-no-lazy="1" width="1200" height="900" class="entry-thumb" src="https://www.inside-digital.de/img/stromzaehler-1200x900.jpg" alt="Stromzähler" title="Stromzähler"/><figcaption class="wp-caption-text"><span class="image-caption-text">Stromzähler</span><span class="image-source">Bildquelle: Pixabay</span></figcaption></figure></div>            </div>

            <div class="post-content-wrapper">
                        <ul class='ih-share-links '>
            <li class="td-social-icon-wrap title">Teilen</li>
                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fstrompreise-explodieren-deutsche-haben-forderung'
                              title='Teile diese Seite bei Facebook'>
                            <i class='fab fa-facebook'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://twitter.com/intent/tweet?text=Strompreise+explodieren%3A+Deutsche+haben+eine+Forderung&url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fstrompreise-explodieren-deutsche-haben-forderung&via=inside_digital'
                              title='Teile diese Seite bei Twitter'>
                            <i class='fab fa-twitter'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fstrompreise-explodieren-deutsche-haben-forderung'
                              title='Teile diese Seite bei Xing'>
                            <i class='fab fa-xing'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fstrompreise-explodieren-deutsche-haben-forderung'
                              title='Teile diese Seite bei Whatsapp'>
                            <i class='fab fa-whatsapp'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fstrompreise-explodieren-deutsche-haben-forderung&amp;title=Strompreise+explodieren%3A+Deutsche+haben+eine+Forderung'
                              title='Speichere diese Seite bei Pocket'>
                            <i class='fab fa-get-pocket'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://share.flipboard.com/bookmarklet/popout?v=2&title=Strompreise+explodieren%3A+Deutsche+haben+eine+Forderung&url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fstrompreise-explodieren-deutsche-haben-forderung'
                              title='Teile diese Seite bei Flipboard'>
                            <i class='fab fa-flipboard'></i></span>
                    </li>
                                    </ul>
                        <div class="td-post-content">

                    <div id="parallax" style="min-width:300px; min-height:250px;"><!-- Start: Parallax Google AdManager Desktop--><script type="text/javascript">
//Uz2XmEQ("Full1")
</script>

<div id='INS_D_ROS_Parallax'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Parallax Google AdManager Desktop--></div>
                    
<div id="content-contentad" style="min-width:300px; min-height:250px;"><!-- Start: Amadeus MR AdBundle - im Text Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Medium1")
</script>

<div id='INS_D_ROS_Adbundle_MPU_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Amadeus MR AdBundle - im Text Google AdManager (Desktop)--></div><p data-ac="0-341">Der Krieg in der Ukraine verschärft die ohnehin angespannte Entwicklung bei den Energiepreisen. 81 Prozent der Deutschen bereitet das Sorgen, wie eine repräsentative Umfrage im Auftrag von Verivox zeigt. 40 Prozent der Befragten sprechen sich für eine Verlängerung der Atom- und der Kohlekraft aus. Das Ziel: Die Strompreise zu dämpfen.</p>



<p data-ac="1-733">Die Sorge vor hohen Energiepreisen zieht sich durch die gesamte Gesellschaft. Knapp die Hälfte der Befragten (46 Prozent) gab an, sich sehr große Sorgen um die Entwicklung bei den Energiepreisen zu machen. Gut jeder Dritte (35 Prozent) sorgt sich etwas. 14 Prozent sind in der Frage unentschieden, nur 4 Prozent der Umfrageteilnehmer lässt der Gedanke an hohe Energiekosten gänzlich kalt.</p>



<div class="superbanner" style="min-width:600px; min-height:90px;"><!-- Start: Billboard - 1 Google AdManager Desktop--><script type="text/javascript">
//Uz2XmEQ("Super1")
</script>

<div id='INS_D_ROS_Billboard_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 1 Google AdManager Desktop--></div><p data-ac="2-1340">„Die Sorge vor hohen Energiepreisen ist sehr berechtigt“, sagt Thorsten Storck, Energieexperte beim Vergleichsportal Verivox. „Mit Ausbruch des Krieges in der Ukraine haben die bereits im Vorfeld stark gestiegenen Großhandelspreise für Strom erneut deutlich angezogen. Der Preis für eine Megawattstunde zur Lieferung im kommenden Jahr liegt aktuell bei rund 160 Euro – im langjährigen Mittel bewegt er sich zwischen 35 und 55 Euro.“ Nach seiner Einschätzung werden in den kommenden Monaten&nbsp;auch die privaten Haushalte das wieder in Form weiter steigender Strompreise zu spüren bekommen.</p>



<h2 id="h-wind-und-sonne-dr-cken-den-strompreis-massiv">Wind und Sonne drücken den Strompreis massiv</h2>



<p data-ac="3-1807">Dabei gab es in der vergangenen Woche nicht nur den 700-Euro-Rekord, sondern auch massive Ausschläge beim Preis nach unten. Am <a href="https://www.inside-digital.de/ratgeber/freitag-der-13-beste-whatsapp-sprueche"   >Freitag</a> gegen 14 Uhr kostete Strom an der Börse gerade einmal 8 Cent. Das lag weder daran, dass der Verbrauch eingebrochen war oder dass besonders viel Atomstrom generiert wurde. Es waren die erneuerbaren Energien, die den Strompreis drückten. Von den 62.934 MWh Strom, die benötigt wurden, kamen 51.838 MWh aus Wind- und Sonnenenergie.</p>



<p data-ac="4-2572">Dennoch: Die Zustimmung zur Kernenergie hat sich in den vergangenen vier Jahren fast verdoppelt. 2018 war nur jeder Fünfte (20 Prozent) dieser Meinung, heißt es von Verivox. Atomenergie machte in unserem 14-Uhr Beispiel übrigens gerade einmal 3.261 MWh aus. Eine Verlängerung des Kohleausstiegs befürworten aktuell sogar 42 Prozent der Deutschen. Noch vor sechs Monaten konnte sich das nur jeder Achte (12 Prozent) vorstellen.&nbsp; Mehr als die Hälfte der Deutschen (54 Prozent) ist zudem der Meinung, dass die Atomkraft benötigt wird, um unabhängiger von importierter Energie zu werden, heißt es von Verivox. In der Kohlekraft sehen 42 Prozent der Befragten ein geeignetes Mittel, um die Abhängigkeit von ausländischen Energielieferungen zu minimieren.</p>



<p data-ac="5-3117">Dass das nicht von der Hand zu weisen ist, zeigt der Blick auf die 700-Euro-Preisspitze. Von den benötigten 67.896 MWh kamen nur 14.781 aus erneuerbaren Energiequellen wie den Windanlagen. Die Sonne lieferte gar keinen Strom. Stattdessen verheizte Deutschland Erdgas, um 8.825 MWh zu generieren und Stein- und Braunkohle, um weitere etwa 24.000 MWh zu erzeugen. Sowohl Erdgas als auch Steinkohle stammt zu weiten Teilen aus Russland. Aus Atomanlagen kamen weitere etwa 4.000 MWh. Die Daten stammen aus der <a href="https://www.inside-digital.de/news/smard-so-viel-kostet-dein-strom-derzeit-wirklich">Smard-Datenbank der Bundesnetzagentur</a>.</p>



<p data-ac="6-3561">Trotz der Forderungen nach Verlängerung von Atom- und Kohlekraft steht die Mehrheit der Bevölkerung hinter den klimapolitischen Zielen der Bundesregierung. 80 Prozent sind sogar der Meinung, dass angesichts des Ukraine-Kriegs der Umstieg auf erneuerbare Energien beschleunigt werden sollte, so Verivox. Das sieht auch eine Studie des Hightech-Branchenverbrandes Bitkom so. 71 Prozent geht die Energiewende nicht schnell genug, heißt es hier.</p>



<h2>Stromverbrauch: Deutsche wollen mehr Transparenz</h2>



<p data-ac="7-4040">Doch laut Bitkom haben die Deutschen auch eine Forderung. Sie wollen mehr Transparenz. 8 von 10 Menschen in Deutschland (79 Prozent) wollen bewusst weniger Energie verbrauchen, um einen aktiven Beitrag zur Energiewende zu leisten. Allerdings fehlen vielen von ihnen die dazu nötigen Informationen. 71 Prozent wollen mehr Transparenz zum Stromverbrauch von einzelnen Geräten und 69 Prozent präzisere und leichter zugängliche Informationen über ihren Stromverbrauch insgesamt.</p>



<ul><li>Energieeffizienzlabel: <a href="https://www.inside-digital.de/ratgeber/energielabel-2021-faq-die-wichtigsten-fragen">Hier steht, wie viel die Waschmaschine verbraucht</a></li></ul>



<p data-ac="8-4783">Erschrecken dabei: 40 Prozent der Menschen in Deutschland wissen zudem nicht, wie hoch der Verbrauch ihres Haushaltsstroms pro Jahr überhaupt ist und 30 Prozent können nicht die Höhe ihrer monatlichen Abschlagszahlung beziffern. Das sind die Ergebnisse einer repräsentativen Befragung im Auftrag des Digitalverbands Bitkom. Die Befragung wurde von Januar bis Mitte Februar 2022 durchgeführt – also unmittelbar vor der russischen Invasion der Ukraine. „Während wir auf dem Smartphone jederzeit unser verbrauchtes Datenvolumen einsehen können und Autos in Echtzeit den Spritverbrauch anzeigen, gibt es eine solche Transparenz beim Stromverbrauch zu Hause in der Regel nicht“, sagt Matthias Hartmann, Mitglied des Bitkom-Präsidiums.</p>



<div class="content-contentad" style="min-width:300px; min-height:250px;"><!-- Start: MPU - 1 Google AdManager Desktop--><script type="text/javascript"> 
//Uz2XmEQ("Medium1")
</script>

<div id='INS_D_ROS_MPU_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: MPU - 1 Google AdManager Desktop--></div><p data-ac="9-5061">Um die Energiewende schnell voranzutreiben, wünscht sich eine breite Mehrheit von 86 Prozent der Bundesbürgerinnen und Bundesbürger mehr Informationen für Eigentümer und <a href="https://www.inside-digital.de/ratgeber/telekom-baut-glasfasernetz-aus-so-kommst-du-an-den-anschluss"   >Mieter</a> zum Energiesparen. 60 Prozent fordern die Beschleunigung des Smart-Meter-Ausbaus in Deutschland.</p>


        <a class="article-teaser" href="https://www.inside-digital.de/ratgeber/stromrechnung-zu-hoch-das-kannst-du-jetzt-dagegen-tun">
            <img width="247" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" class="attachment-ih_247x186 size-ih_247x186" alt="Stromkosten" data-lazy-src="https://www.inside-digital.de/img/strom-kosten-rechnung-geld-stromzaehler-247x186.jpg" /><noscript><img width="247" height="186" src="https://www.inside-digital.de/img/strom-kosten-rechnung-geld-stromzaehler-247x186.jpg" class="attachment-ih_247x186 size-ih_247x186" alt="Stromkosten" /></noscript>            <div class='teaser-content'>
                <div class='teaser-activation'>Jetzt weiterlesen</div>
                <div class='teaser-headline'>
                    Stromrechnung zu hoch? Das kannst du tun                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
                        <rect x="1" y="18" width="42" height="9"></rect>
                        <rect x="1" width="21" height="9"></rect>
                        <rect x="1" y="36" width="21" height="9"></rect>
                    </svg>
                </div>
            </div>
        </a>

        



<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg08.met.vgwort.de/na/54a66a8b49424af1b16bcc0ac9e777a4" loading="eager" data-no-lazy="1" data-skip-lazy="1" height="1" width="1" alt="" /></div>                </div>
                            </div>
        </div>


        <footer>

            
            <div class='sources-wrapper'>
                                    <div class='sources'>
                        <p class='sources-title'>Quellen: </p>
                        <ul class='sources-list'>
                            <li><a href="https://www.verivox.de/presse/40-prozent-der-deutschen-wollen-vorerst-an-atom-und-kohlekraft-festhalten-1119260/" target="_blank" >Verivox</a></li><li><a href="https://www.bitkom.org/Presse/Presseinformation/Energiewende-Deutsche-fordern-Tempo-und-wuenschen-sich-mehr-Transparenz" target="_blank" >Bitkom</a></li>                        </ul>
                        <div class='clearfix'></div>
                    </div>
                                            <div class="isc_image_list_box"><p class="isc_image_list_title">Bildquellen</p>            <ul class="isc_image_list"><li>Stromzähler: Pixabay</li></ul></div>            </div>

            <div class='tags-and-voting-wrapper'>
                <div class="td-post-source-tags">
                    <ul class="td-tags ih-tags td-post-small-box clearfix"><li><i class="fas fa-tags"></i></li><li><a href="https://www.inside-digital.de/energie">Strom und Energie</a></li><li><a href="https://www.inside-digital.de/thema/unternehmen-und-maerkte">Unternehmen und Märkte</a></li></ul>                </div>
                <div class='voting'>
                    <div class="thumbs-rating-container" id="thumbs-rating-687157" data-content-id="687157"><span class="thumbs-rating-up thumbs-rating-voted" onclick="thumbs_rating_vote(687157, 1);" data-text="Vote Up +">1</span> <span class="thumbs-rating-down thumbs-rating-voted" onclick="thumbs_rating_vote(687157, 2);" data-text="Vote Down -">1</span><span class="thumbs-rating-already-voted" data-text="Du hast bereits abgestimmt."></span></div>                </div>
                <div class='clearfix'></div>
            </div>

            <div class="td_block_wrap td_block_12 td_block_ih_current_news td-pb-border-top td_block_template_8 td-column-2 td_uid_2_62319528d9149_rand"><div id=td_uid_2_62319528d9149 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_ih_read_more td_module_wrap td-animation-stackk">
            <div class="td-module-thumb"><a href="https://www.inside-digital.de/news/apple-und-die-ganze-wahrheit-was-iphone-nutzer-nicht-wissen-sollen" rel="bookmark" class="td-image-wrap" title="Apple und die ganze Wahrheit: Was iPhone-Nutzer nicht wissen sollen"><img width="247" height="186" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" alt="Apple: Ein grüner Apfel?" title="Apple und die ganze Wahrheit: Was iPhone-Nutzer nicht wissen sollen" data-lazy-src="https://www.inside-digital.de/img/apple-so-beluegt-der-konzern-seine-nutzer-und-sich-selbst-8101-247x186.jpg"/><noscript><img width="247" height="186" class="entry-thumb" src="https://www.inside-digital.de/img/apple-so-beluegt-der-konzern-seine-nutzer-und-sich-selbst-8101-247x186.jpg" alt="Apple: Ein grüner Apfel?" title="Apple und die ganze Wahrheit: Was iPhone-Nutzer nicht wissen sollen"/></noscript></a></div>            <div class="item-details">
                <div class="td-module-meta-info">
                    <span class="td-post-category">Jetzt weiterlesen</span>
                </div>
                <div class='entry-title td-module-title'>
                    <a href="https://www.inside-digital.de/news/apple-und-die-ganze-wahrheit-was-iphone-nutzer-nicht-wissen-sollen" rel="bookmark" title="Apple und die ganze Wahrheit: Was iPhone-Nutzer nicht wissen sollen">Apple und die ganze Wahrheit: Was iPhone-Nutzer nicht wissen sollen</a>                </div>
                <div class="td-excerpt">
                    Unter dem Deckmantel des Umweltschutzes lässt sich viel verkaufen. Apple etwa liefert iPhones seit 2020 ohne Ladegerät aus und will damit grün werden. Doch wie neue Zahlen zeigen, geht es Apple beim Thema "grün" nicht zwingend um Umweltschutz, sondern vielmehr um die Farbe der Dollar-Scheine.                    <div class="td-read-more">
                        <a href="https://www.inside-digital.de/news/apple-und-die-ganze-wahrheit-was-iphone-nutzer-nicht-wissen-sollen"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a>
                    </div>
                </div>
            </div>
            <div class='clearfix'></div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.inside-digital.de/news/author/t-neuhetzki">Thorsten Neuhetzki</a></span></div>
            <div class="OUTBRAIN" data-src="https://www.inside-digital.de/news/strompreise-explodieren-deutsche-haben-forderung" data-widget-id="AR_1"></div>

            <div class="superbanner" style="min-width:600px; min-height:90px;"><!-- Start: Billboard - 2 Google AdManager Desktop--><script type="text/javascript"> 
//Uz2XmEQ("Super2")
</script>

<div id='INS_D_ROS_Billboard_2'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 2 Google AdManager Desktop--></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.inside-digital.de/news/author/t-neuhetzki"><meta itemprop="name" content="Thorsten Neuhetzki"></span><meta itemprop="datePublished" content="2022-03-16T06:52:34+00:00"><meta itemprop="dateModified" content="2022-03-16T08:29:52+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.inside-digital.de/news/strompreise-explodieren-deutsche-haben-forderung"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/inside-digital_logo_positive.png"></span><meta itemprop="url" content="https://www.inside-digital.de/news/author/t-neuhetzki"><meta itemprop="name" content="inside digital"></span><meta itemprop="headline " content="Strompreise explodieren: Deutsche haben eine Forderung"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/stromzaehler.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1440"></span>        </footer>

    </article> <!-- /.post -->

    	<div class="comments" id="comments">
                    <h2>Deine Technik. Deine Meinung.</h2>

            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>2 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-146424">
			<article>
	            <footer>
                    <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://www.inside-digital.de/img/unknown-user-150x150.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img alt='' src='https://www.inside-digital.de/img/unknown-user-150x150.jpg' srcset='https://www.inside-digital.de/img/unknown-user-150x150.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>                    <cite>Karsten Frei</cite>

                    
                    <time class="comment-link" pubdate="1647364770">15. März 2022 at 18:19</time>

                </footer>

                <div class="comment-content">
                    <p>Leider liefern Wind und Solar nicht kontinuierlich Strom.<br />
In der Nacht oder Abends oder bei Windstille bleibt der Verbrauch konstant, aber Erzeuger fehlen.<br />
Die Verbraucher sind eben rationaler und nicht so populistisch, wie die Politik.<br />
Blackout in Deutschland und EU ist realer, als mancher glaubt.<br />
Z.B.<br />
https://winfuture.de/news,128590.html<br />
oder<br />
https://www.welt.de/welt_print/article1628909/Der-Oeko-Blackout-rueckt-naeher.html<br />
oder<br />
https://www.handelsblatt.com/unternehmen/energie/leonhard-birnbaum-im-interview-das-netz-ist-an-der-leistungsgrenze-eon-chef-schlaegt-alarm/27823168.html</p>
                </div>

	            <div class="comment-meta" id="comment-146424">
                    <span style="cursor: pointer" onclick="handleJavascriptLink(this, 'self');"  class='comment-reply-link' data-href='#respond' data-commentid="146424" data-postid="687157" data-belowelement="comment-146424" data-respondelement="respond" data-replyto="Antworte auf Karsten Frei" aria-label='Antworte auf Karsten Frei'>Antwort</span>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-146433">
			<article>
	            <footer>
                    <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://www.inside-digital.de/img/unknown-user-150x150.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img alt='' src='https://www.inside-digital.de/img/unknown-user-150x150.jpg' srcset='https://www.inside-digital.de/img/unknown-user-150x150.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>                    <cite>Ben 911</cite>

                    
                    <time class="comment-link" pubdate="1647370024">15. März 2022 at 19:47</time>

                </footer>

                <div class="comment-content">
                    <p>Ebenso Fakt ist auch das die ersten Großindustrien den Standort De verlassen werden, eben weil der Strom die letzten Jahre so enorm Teuer wurde. Das passt natürlich nicht zur Aussage das der Ökostrom so billig wäre, was er ja auch nicht ist. Billig, oder gar Kostenlos für unsere benachbarten Länder, ist er nur wenn gerade extrem viel Wind/Sonnenenergie erzeugt wird und dieser, sapralot, gerade zu diesem Zeitpunkt nicht gebraucht wird. Dann verschenken wir den Saft und geben sogar noch Bares dazu damit er an der EU Börse auch weggeht. Passiert wohl regelmäßig so.</p>
<p>Kernergie, wie auch der Kohlestrom war Jahrzehnteland eine sehr günstige Energiequelle der wir in großen Teilen unseren Wohlstand zu verdanken haben. DIe Misere des teuren Stroms fing erst an als die Solar und Windkrafttechnik  anfingen stark z wachsen, dann hat man noch die Hochspannungsnetze abgespaltet von den alten Betreibern(Transparenz und das ganze neue Zeugs) und Zack sind dann die Strompreise seit Fukushima spätestens so richtig nach oben gegangen. Wie war das nochmal, die Energiewende kostet und Maximal 1! Kugel Eis! Es wurde wohl vergessen in welchem Zeitrahmen das gemeint war;)</p>
<p>Erinnern wir uns auch bei der Strompreisproduktion und den Kosten dazu enorme Kosten für nicht laufende Windräder, oder auch volle Abgeltung bei schwachem Licht bei den Schwarzen Dingern auf den Dächern, und das wird uns jetzt als &#8222;billigere&#8220; Alternative zu Kern/Kohle oder Gas verkauft.</p>
<p>Ich weiss das da ich in einem KKW arbeite, und auch weiss was wir für die kw/h bekommen haben, und das war um einiges günstiger als die kw/h Wind oder Solarenergie. </p>
<p>Das noch diese unsägliche Spekulation an den sogenannten Strombörsen dazu kommt, gibt dem aktuellen Strompreis den Rest, dass ist das was wir eig. am aller wenigsten bräuchten, den da waschen sich nur wieder einige ihre Hände, denn zb. der Ukraine Krieg hat ja erstmal keinerlei Auswirkung auf unseren Strommarkt, außer man ist natürlich Kriegspartei und überzieht gewisse Länder, das uns zb seit gut 50 Jahren immer ohne das geringste Problem mit Gas versorgt hat und wohl bald als Gegenmaßnahme zu unseren unnützen Sanktionen, mal selbst uns direkt Sanktioniert. In solchen Fällen sieht man dann einen Minister namens Habeck vor der Kamera stehen, beim Versuch uns zu erklären das bald nichts mehr ist, wie es ist und dabei den Tränen nahe ist, wohlwissend das die Energiepolitik der letzten 20 Jahre völlig gescheitert ist.<br />
Aber all das will man nicht wahr haben, man ist sogar so Arrogant und lehnt Angebote der Industrie ab die letzten verbleibenden hervorragend gewarteten drei letzten KKW länger am Netz zu halten und so mit etwa 3500! MW Grundlaststrom sicher am Netz zu haben. Obwohl er weiß das er nicht weiß wie die Energiesicherheit im nächsten Winter gesichert ist.</p>
<p>Man nennt das Null Ahnung, einen Politischer Offenbarungseid und die völlige Unfähigkeit ein Land zu führen, geschweige denn ein Land sicher durch solche unfassbar schwierige Zeiten zu steuern. </p>
<p>Habeck meint ja unsere KKW wären ein Absolut höchstes Sicherheitsrisiko. Der gute Mann weiß Garantiert nicht wie ein KKW funktioniert und wie gut unsere Meiler gewartet sind, das er keinerlei Ahnung hat kann man regelmäßig an seinen Interviews sehen die er im Tv zum besten gibt. Keine Ahnung, absolut beschämend wie so jemand unser Land mit regiert.</p>
<p>Kann sich jemand vorstellen wenn wir mal einen größeren Blackout haben von wenigen Tagen, könnt ihr euch, unser Bundesinnenministerium gibt ja schon Hinweise was man in dem Fall tun soll. Dass gabs auch noch nie in der Geschichte der BRD&#8230;</p>
<p>Neben Kraftstoffpreisen über 2E/L werden wir auch bald Strompreise über 1€/Kwh als Standardpreis sehen, wo soll der Staat sonst seine Einnahmen herkommen, wenn man die Restliche Industrie verjagt oder an die Wand gefahren hat?</p>
                </div>

	            <div class="comment-meta" id="comment-146433">
                    <span style="cursor: pointer" onclick="handleJavascriptLink(this, 'self');"  class='comment-reply-link' data-href='#respond' data-commentid="146433" data-postid="687157" data-belowelement="comment-146433" data-respondelement="respond" data-replyto="Antworte auf Ben 911" aria-label='Antworte auf Ben 911'>Antwort</span>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Und was sagst du? <small></small></h3><form action="https://www.inside-digital.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Kommentar:" id="e2378dce4e"  name="e2378dce4e"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aaee69d1c43e8602b6f656480d20335c" );document.getElementById("e2378dce4e").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Bitte gib Dein Kommentar ein!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Bitte gibt deinen Namen hier ein</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Du hast eine falsche E-Mail Adresse eingeben!</div>
			            <div class="td-warning-email">Bitte gib Deine E-Mail Adresse hier ein</div>
			         </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meine Daten im Browser speichern, um künftig schneller zu kommentieren</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='687157' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
<div class="superbanner" style="min-width:600px; min-height:90px;"><!-- Start: Billboard - 3 Google AdManager Desktop--><div id='INS_D_ROS_Billboard_3'></div><!-- Ende: Billboard - 3 Google AdManager Desktop--></div><div class="td_block_wrap td_block_3 td_block_ih_magazine td-pb-border-top td_block_template_1 td-column-3 td_block_padding td_uid_4_62319528df990_rand post full-color"><div class="td-block-title-wrap"><h3>VERWANDTE ARTIKEL</h3></div><div id=td_uid_4_62319528df990 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/news/apple-und-die-ganze-wahrheit-was-iphone-nutzer-nicht-wissen-sollen" rel="bookmark" class="td-image-wrap" title="Apple und die ganze Wahrheit: Was iPhone-Nutzer nicht wissen sollen"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Apple: Ein grüner Apfel?" title="Apple und die ganze Wahrheit: Was iPhone-Nutzer nicht wissen sollen" data-lazy-src="https://www.inside-digital.de/img/apple-so-beluegt-der-konzern-seine-nutzer-und-sich-selbst-8101-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/apple-so-beluegt-der-konzern-seine-nutzer-und-sich-selbst-8101-352x264.jpg" alt="Apple: Ein grüner Apfel?" title="Apple und die ganze Wahrheit: Was iPhone-Nutzer nicht wissen sollen"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/apple" class="td-post-category">APPLE</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/apple-und-die-ganze-wahrheit-was-iphone-nutzer-nicht-wissen-sollen" rel="bookmark" title="Apple und die ganze Wahrheit: Was iPhone-Nutzer nicht wissen sollen">Apple und die ganze Wahrheit: Was iPhone-Nutzer nicht wissen sollen</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/news/bsi-schlaegt-alarm-diese-software-solltest-du-unbedingt-deinstallieren" rel="bookmark" class="td-image-wrap" title="BSI schlägt Alarm: Diese Software solltest du unbedingt deinstallieren"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Kaspersky-Logo auf einem Notebook-Display." title="BSI schlägt Alarm: Diese Software solltest du unbedingt deinstallieren" data-lazy-src="https://www.inside-digital.de/img/kaspersky-notebook-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/kaspersky-notebook-352x264.jpg" alt="Kaspersky-Logo auf einem Notebook-Display." title="BSI schlägt Alarm: Diese Software solltest du unbedingt deinstallieren"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/sicherheit" class="td-post-category">SICHERHEIT</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/bsi-schlaegt-alarm-diese-software-solltest-du-unbedingt-deinstallieren" rel="bookmark" title="BSI schlägt Alarm: Diese Software solltest du unbedingt deinstallieren">BSI schlägt Alarm: Diese Software solltest du unbedingt deinstallieren</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/news/wer-haette-das-gedacht-samsung-drosselte-leistung-weiterer-geraete" rel="bookmark" class="td-image-wrap" title="Wer hätte das gedacht? Samsung drosselte Leistung weiterer Geräte"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Samsung Galaxy S22 Hands-On Rückseite" title="Wer hätte das gedacht? Samsung drosselte Leistung weiterer Geräte" data-lazy-src="https://www.inside-digital.de/img/samsung-galaxy-s22-hands-on-rueckseite-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/samsung-galaxy-s22-hands-on-rueckseite-352x264.jpg" alt="Samsung Galaxy S22 Hands-On Rückseite" title="Wer hätte das gedacht? Samsung drosselte Leistung weiterer Geräte"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/samsung" class="td-post-category">SAMSUNG</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/wer-haette-das-gedacht-samsung-drosselte-leistung-weiterer-geraete" rel="bookmark" title="Wer hätte das gedacht? Samsung drosselte Leistung weiterer Geräte">Wer hätte das gedacht? Samsung drosselte Leistung weiterer Geräte</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/netflix" class="td-post-category">NETFLIX</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/netflix-teurer-diese-neuen-preise-drohen-deutschen-kunden" rel="bookmark" title="Netflix teurer: Diese neuen Preise drohen deutschen Kunden">Netflix teurer: Diese neuen Preise drohen deutschen Kunden</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/netzausbau" class="td-post-category">NETZAUSBAU</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/1und1-viertes-deutsches-mobilfunknetz-startet-aber-anders-als-gedacht" rel="bookmark" title="1&#038;1: Viertes deutsches 5G-Netz startet &#8211; aber anders als gedacht">1&#038;1: Viertes deutsches 5G-Netz startet &#8211; aber anders als gedacht</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/unterwegs/news/auto-news" class="td-post-category">AUTO</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/hohe-spritkosten-darum-spielen-die-aktuellen-preise-laut-adac-keine-rolle" rel="bookmark" title="Hohe Spritkosten: Darum spielen die aktuellen Preise laut ADAC keine Rolle">Hohe Spritkosten: Darum spielen die aktuellen Preise laut ADAC keine Rolle</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/urlaub-und-reisen" class="td-post-category">URLAUB &AMP; REISEN</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/neue-streiks-an-deutschen-flughaefen-in-frankfurt-droht-pures-chaos" rel="bookmark" title="Neue Streiks an deutschen Flughäfen: In Frankfurt droht pures Chaos">Neue Streiks an deutschen Flughäfen: In Frankfurt droht pures Chaos</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/e-mobilitaet" class="td-post-category">E-MOBILITÄT</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/fulminanter-erfolg-fuer-tesla-in-deutschland" rel="bookmark" title="Fulminanter Erfolg für Tesla in Deutschland">Fulminanter Erfolg für Tesla in Deutschland</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/opel" class="td-post-category">OPEL</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/opel-bestaetigt-neue-elektroautos-manta-e-bekommt-irres-design" rel="bookmark" title="Opel bestätigt neue Elektroautos &#8211; Manta-e bekommt irres Design">Opel bestätigt neue Elektroautos &#8211; Manta-e bekommt irres Design</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--><a class="all" href="/news">MEHR NEWS <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a><div class="clearfix"></div></div></div>                </div>
            </div>
        </div>
    </div>
</div>




	<!-- Footer -->
	
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ih-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3">
                <a class='footer-logo' href="https://www.inside-digital.de/"></a>
                <div class="td-footer-menu-social">            <ul class='ih-social-links'>
                                                            <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/facebook'
                                  title='Folge uns auf Facebook'>
                                <i class='fab fa-fw fa-facebook'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/xing'
                                  title='Folge uns auf Xing'>
                                <i class='fab fa-fw fa-xing'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/twitter'
                                  title='Folge uns auf Twitter'>
                                <i class='fab fa-fw fa-twitter'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://t.me/insidedigital'
                                  title='Folge uns auf Telegram'>
                                <i class='fab fa-fw fa-telegram'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/instagram'
                                  title='Folge uns auf Instagram'>
                                <i class='fab fa-fw fa-instagram'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/youtube'
                                  title='Folge uns auf Youtube'>
                                <i class='fab fa-fw fa-youtube'></i>
                            </span>
                        </li>
                                                </ul>
        </div>
                <a class='rss-link' href='/feed' title='Abonniere unsere News per RSS'><i class="fas fa-rss"></i></a>

            </div>

            <div class="td-pb-span4">
                
                <p class='company-slogan'>
                    deine technik.<br>
                    auf den punkt.
                </p>

                <figure class="green-hosting" onclick="handleJavascriptLink(this, 'outbound');" data-href="https://inside-intermedia.de/inside-digital-wird-gruener-wir-arbeiten-und-hosten-mit-oekostrom">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%2050'%3E%3C/svg%3E" width='222' height='50' alt="Logo Hosting mit 100% Naturstrom" data-lazy-src="https://www.inside-digital.de/wp-content/themes/Newspaper-child/images/design/svg/hosting-naturstrom.svg"><noscript><img src="https://www.inside-digital.de/wp-content/themes/Newspaper-child/images/design/svg/hosting-naturstrom.svg" width='222' height='50' alt="Logo Hosting mit 100% Naturstrom"></noscript>
                </figure>

            </div>

            <div class="td-pb-span2">
                
                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="ih-footer-menu"><li id="menu-item-422670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-422670"><a href="https://www.inside-digital.de/ueber-uns-team">Über uns / Team</a></li>
<li id="menu-item-379573" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-379573"><a href="https://www.inside-digital.de/kontakt">Kontakt</a></li>
<li id="menu-item-569019" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-569019"><a href="https://www.inside-digital.de/unsere-technik-experten">Unsere Technik-Experten</a></li>
<li id="menu-item-862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-862"><a href="https://www.inside-digital.de/werbung">Werbung / Mediadaten</a></li>
<li id="menu-item-501535" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-501535"><a target="_blank" rel="noopener" href="https://inside-intermedia.join.com/">Jobs</a></li>
<li id="menu-item-455583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455583"><a href="https://www.inside-digital.de/messen">Messen und Events</a></li>
<li id="menu-item-499870" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499870"><a href="https://www.inside-digital.de/inside-digital-in-news-apps">News-Apps</a></li>
</ul></div>
            </div>

            <div class="td-pb-span3">
                
                <p class='nl-box-title'><a href='/newsletter' title='Newsletter abonnieren'>Newsletter abonnieren</a></p>
                <p class='nl-box-text'>Jede Woche die neuesten Nachrichten direkt und übersichtlich in die Mailbox</p>
                <div class='nl-box'>
                    <input type='email' id="ih-nl-subscribe-footer" class='ih-nl-subscribe' name="ih-nl-subscribe"  placeholder='E-Mail Adresse'>
                    <input type='submit' id="ih-nl-submit-footer" class='ih-nl-submit' name='ih-nl-submit' value=''>
                    <div class='nl-loader'><i class="fas fa-spinner fa-pulse fa-5x"></i></div>
                    <p class='nl-response'></p>
                </div>
            </div>
        </div>
    </div>
    <div class='footer-colorline'></div>
                
    <!-- Start: Banderole Google AdManager (Desktop)--><div id='INS_D_ROS_Banderole'></div><!-- Ende: Banderole Google AdManager (Desktop)-->    <!-- Start: Catfisher Google AdManager (Desktop)--><div id='INS_D_ROS_Catfisher'></div><!-- Ende: Catfisher Google AdManager (Desktop)-->    <!-- Start: Background Google AdManager Desktop--><div id='INS_D_ROS_Background'></div><!-- Ende: Background Google AdManager Desktop-->            <!-- Start: AdGoal--><script src="//js.smartredirect.de/js/?h=ov570k15" type="text/javascript" async></script><!-- Ende: AdGoal--></div>

	<!-- Sub Footer -->
	<div class="td-sub-footer-container td-container-wrap ih-sub-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-sub-footer-menu-container"><ul id="menu-sub-footer-menu" class="td-subfooter-menu"><li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-241"><a href="https://www.inside-digital.de/impressum">Impressum</a></li>
<li id="menu-item-853" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-853"><a href="https://www.inside-digital.de/datenschutz">Datenschutz</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <span>&copy; 2022</span> <a href="https://inside-intermedia.de">inside-intermedia Digital GmbH</a>
            </div>
        </div>
    </div>
</div>


</div><!--close td-outer-wrap-->


        <script>
            jQuery(document).ready(function () {

                // Get all thumbs containers
                jQuery(".thumbs-rating-container").each(function (index) {

                    // Get data attribute
                    var content_id = jQuery(this).data('content-id');

                    var itemName = "thumbsrating" + content_id;

                    // Check if this content has localstorage
                    if (localStorage.getItem(itemName)) {

                        // Check if it's Up or Down vote
                        if (localStorage.getItem("thumbsrating" + content_id + "-1")) {
                            jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
                        }
                        if (localStorage.getItem("thumbsrating" + content_id + "-0")) {
                            jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
                        }
                    }
                });
            });
        </script>

    <script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"31d22e2909","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/comment-reply.min.js?ver=be160ae7455b623e7298ad39b030611e' id='comment-reply-js'></script>
<script type='text/javascript' id='iim_statistic_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektSaveStatisticAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/statistic/iim_statistic.js?ver=1647332706' id='iim_statistic_script-js'></script>
<script type='text/javascript' id='newsletter_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektNewsletterAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","ajax_nonce":"be9cb3b4de"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/newsletter/newsletter.js?ver=1647332706' id='newsletter_script-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/cleverpush-delayed.js?ver=1647332706' id='Cleverpush-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1580383543' id='owl_carousel_js-js'></script>
<script type='text/javascript' id='page_search_js-js-extra'>
/* <![CDATA[ */
var ajaxObjektPageSearch = {"url_getnextsearchresult":"\/wp-json\/iim\/searchapi\/getnextsearchresult\/","url_getheadersuggestresults":"\/wp-json\/iim\/searchapi\/getheadersuggestresults\/","ajax_nonce":"be9cb3b4de"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/page_search.js?ver=1647332706' id='page_search_js-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=1647332706' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='iim_main-js-extra'>
/* <![CDATA[ */
var ajaxStatisticData = {"url_statistic":"\/ajax\/sasat.php","statistic_data":"OoxMUideJgMsiDU\/90CfsRuoLp50obfcMRhCDQQqF2b1ZfwVtop4MLct3vmVcD63oQWJAhXqJV6WPCS6mSu3cytwA\/ha48FRLN8u35Oqh\/k="};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/main.js?ver=1647332706' id='iim_main-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/wp-embed.min.js?ver=be160ae7455b623e7298ad39b030611e' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.inside-digital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.inside-digital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.inside-digital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>

<!-- Cached for great performance - Debug: cached@1647416617 -->