<!doctype html >
<!--[if IE 8]>
<html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="de-DE"> <!--<![endif]-->
<head>
    <title>USB-Anschlüsse: Alles, was du über den Standard wissen musst</title><link rel="stylesheet" href="https://www.inside-digital.de/wp-content/cache/min/1/ba451adf652ab09c5f5adec6b39894b5.css" data-minify="1" />
    <meta charset="UTF-8"/>
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1448':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
    <link rel="pingback" href="https://www.inside-digital.de/xmlrpc.php"/>
    <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            accountId: 1343,
            wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
            mmsDomain: "https://message1343.sp-prod.net"
        }
    }
</script>
<script async src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>
    <meta property="og:image" content="https://www.inside-digital.de/img/usb-a-stecker.jpg" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="USB-Anschlüsse sind mittlerweile Standard. Egal, ob bei Smartphones oder TVs. Alles, was du zur Entwicklung und den Steckertypen wissen musst, gibt es hier." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.inside-digital.de/ratgeber/usb-anschluss-universal-serial-bus-geschichte" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="USB-Anschlüsse: Alles, was du über den Standard wissen musst" />
	<meta property="og:description" content="USB-Anschlüsse sind mittlerweile Standard. Egal, ob bei Smartphones oder TVs. Alles, was du zur Entwicklung und den Steckertypen wissen musst, gibt es hier." />
	<meta property="og:url" content="https://www.inside-digital.de/ratgeber/usb-anschluss-universal-serial-bus-geschichte" />
	<meta property="og:site_name" content="inside digital" />
	<meta property="article:publisher" content="https://www.facebook.com/insidedigitalDE/" />
	<meta property="article:modified_time" content="2020-08-06T12:56:25+00:00" />
	<meta property="og:image" content="https://www.inside-digital.de/img/usb-a-stecker.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@inside_digital" />
	<meta name="twitter:site" content="@inside_digital" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.inside-digital.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//ced.sascdn.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//static.hotjar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//script.hotjar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; Feed" href="https://www.inside-digital.de/feed" />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; Kommentar-Feed" href="https://www.inside-digital.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; USB-Anschlüsse: Alles, was du über den Standard wissen musst Kommentar-Feed" href="https://www.inside-digital.de/ratgeber/usb-anschluss-universal-serial-bus-geschichte/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inside-digital.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=e526115d51676bb5b56c3b68c2e2c3e9"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0&#038;display=swap' type='text/css' media='all' />












<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","nonce":"52d26d751a"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim-thumbs-rating/js/general-159b78c9802624c20b3c69ad0643d7a7.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/perfect-survey/resources/frontend/assets/js/sweetalert.min.js?ver=1.0.0'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/perfect-survey/resources/frontend/assets/js/featherlight-a68307d0c191bd0be60eb7defc85454b.js'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/perfect-survey/resources/frontend/assets/js/survey.common-5f56aa2729a8d1d15dec50223a9f84f5.js'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/perfect-survey/resources/frontend/assets/js/survey.main-644ecd64b1d11e2c4d9a8696324ec9a0.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/moment.min.js?ver=1580382617'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/newstime-indicator-cfcde452b7100a31e18be4e3e874cf95.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/jquery_select2/select2.min.js?ver=e526115d51676bb5b56c3b68c2e2c3e9'></script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-sdk.js?ver=e526115d51676bb5b56c3b68c2e2c3e9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementJsParams = {"post_type":"magazin","post_page_id":"227878","active_category":"handy","main_tag":"Technik","tags":"'Mobilfunktechnik','Technik','Zubeh\u00f6r'"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/advertisement-edd5eaccc695650f8efa6faca8462138.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11'></script>
<link rel='shortlink' href='https://www.inside-digital.de/?p=227878' />
            <script type="text/javascript">
                /* <![CDATA[ */
                var isc_front_data =
                    {
                        caption_position: 'top-left',
                    }
                /* ]]> */
            </script>
            <style>
                .isc-source {
                    position: relative;
                }
            </style>
            <style type="text/css">div#toc_container {width: 100%;}div#toc_container ul li {font-size: 100%;}</style><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.inside-digital.de\/wp-admin\/","wpRestNonce":"ad99c4215e","wpRestUrl":"https:\/\/www.inside-digital.de\/wp-json\/","permalinkStructure":"\/news\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script type="text/javascript">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</script><script type="text/javascript">var ajaxurl = "https://www.inside-digital.de/wp-admin/admin-ajax.php";</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.inside-digital.de/ratgeber/usb-anschluss-universal-serial-bus-geschichte/amp"><!-- tisoomi -->
<script type="text/javascript">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</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #0066cc;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #0066cc;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0066cc;
                }
                .tdm-btn-style1 {
					background-color: #0066cc;
				}
				.tdm-btn-style2:before {
				    border-color: #0066cc;
				}
				.tdm-btn-style2 {
				    color: #0066cc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0066cc;
                    -moz-box-shadow: 0 2px 16px #0066cc;
                    box-shadow: 0 2px 16px #0066cc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0066cc;
                    -moz-box-shadow: 0 4px 26px #0066cc;
                    box-shadow: 0 4px 26px #0066cc;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
    <script type="text/javascript">
dataLayer = [{'PostID': '227878'}];</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K8PZPSB');</script>
    <!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0066cc">
    <meta name="apple-mobile-web-app-title" content="inside digital">
    <meta name="application-name" content="inside digital">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">

    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="inside digital" />

            <!-- Start: Google AdManager Head--><script type="text/javascript">
	window.adHandler = window.adHandler || {};
	window.adHandler.cmd = window.adHandler.cmd || [];

	var mfInter = 1;
	
	if (document.cookie.indexOf('idIimMfinter=') === -1) {
		mfInter = 0;
		var exDate=new Date();
		exDate.setHours(23);
		exDate.setMinutes(59);
		exDate.setSeconds(59);
		document.cookie = 'idIimMfinter=1; expires=' + exDate + ';path=/';
	}

	adHandler.cmd.push(function () {
		if (advertisementJsParams.iim_post_options_no_advertisement === "1") {
			adHandler.service.setTargeting('no_mf_service', 'true');
		}
		if (advertisementJsParams.iim_post_options_sponsored === "1") {
			adHandler.service.setTargeting('sponsored', 'true');
		}
		if (advertisementJsParams.homepagetakeover === "1") {
			adHandler.service.setTargeting('hpto', 'true');
		}
		
		if (mfInter === 0) {
			adHandler.service.setTargeting('no_interstitial', 'true');
		}
		if (typeof advertisementJsParams.post_type !== 'undefined') {
			adHandler.service.setTargeting('post_type', advertisementJsParams.post_type);
		}
		if (typeof advertisementJsParams.post_page_id !== 'undefined') {
			adHandler.service.setTargeting('post_page_id', advertisementJsParams.post_page_id);
		}
		if (typeof advertisementJsParams.main_tag !== 'undefined') {
			adHandler.service.setTargeting('main_tag', advertisementJsParams.main_tag);
		}
		if (typeof advertisementJsParams.tags !== 'undefined') {
			adHandler.service.setTargeting('tags', [advertisementJsParams.tags]);
		}
		if (typeof advertisementJsParams.active_category !== 'undefined') {
			adHandler.service.setTargeting('active_category', [advertisementJsParams.active_category]);
		}
		
		adHandler.service.request();
	});
</script>

<script async type="text/javascript" src="/wp-content/plugins/iim/assets/js/mfcontroller.js"></script><!-- Ende: Google AdManager Head-->    <!-- Start: Google Automatik--><!-- Ende: Google Automatik-->
</head>


<body class="magazin-template-default single single-magazin postid-227878 single-format-standard usb-anschluss-universal-serial-bus-geschichte global-block-template-1 td-full-layout" itemscope itemtype="http://schema.org/Article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8PZPSB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
    

<div class="td-header-wrap td-header-style-8 ih-header">
    
    <div class="td-header-menu-wrap-full td-container-wrap">
        <div class="td-header-menu-wrap">
            <div class="info-bar">
                <span>News aufs Handy mit</span>
                <a class='telegram-link' href='https://t.me/insidedigital' target='_blank'>Telegram <i class="fas fa-external-link-alt"></i></a>
                <span>—</span>
                <a class="info-link" href='/telegram'>Infos →</a>
            </div>
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div class="td-header-sp-logo">
                                                <a class="td-main-logo" href="https://www.inside-digital.de/"></a>
                    </div>
                    <div id="td-header-menu" role="navigation">
						<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2019" class="sf-menu main-menu"><li id="menu-item-448612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-448612 current-page-ancestor current-menu-ancestor current-menu-parent current-page-parent current_page_parent current_page_ancestor"><a href="https://www.inside-digital.de/handy">Handy</a>
<ul class="sub-menu">
	<li id="menu-item-453505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453505"><a href="https://www.inside-digital.de/handy/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453525"><a href="/handy/news">Alle News</a></li>
		<li id="menu-item-453508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453508"><a href="https://www.inside-digital.de/handy/news/android-news">Android News</a></li>
		<li id="menu-item-453511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453511"><a href="https://www.inside-digital.de/handy/news/apple-news">Apple News</a></li>
		<li id="menu-item-453520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453520"><a href="https://www.inside-digital.de/handy/news/samsung-news">Samsung News</a></li>
		<li id="menu-item-453514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453514"><a href="https://www.inside-digital.de/handy/news/huawei-news">Huawei News</a></li>
		<li id="menu-item-453517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453517"><a href="https://www.inside-digital.de/handy/news/smartphone-geruechte">Smartphone-Gerüchte</a></li>
		<li id="menu-item-453523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453523"><a href="https://www.inside-digital.de/handy/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448630"><a href="https://www.inside-digital.de/handy/ratgeber">Ratgeber</a>
	<ul class="sub-menu">
		<li id="menu-item-449218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449218"><a href="https://www.inside-digital.de/handy/ratgeber/roaming">Roaming</a></li>
		<li id="menu-item-488222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488222"><a href="https://www.inside-digital.de/handy/whatsapp">WhatsApp-Messenger</a></li>
	</ul>
</li>
	<li id="menu-item-448621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448621"><a href="https://www.inside-digital.de/handy/testberichte">Testberichte</a></li>
	<li id="menu-item-448618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448618"><a href="https://www.inside-digital.de/handy/services">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-448848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448848"><a href="https://www.inside-digital.de/handy/services/kuendigung">Kündigung</a></li>
		<li id="menu-item-488220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488220"><a href="https://www.inside-digital.de/handy/services/handy-reparatur">Handy-Reparatur</a></li>
		<li id="menu-item-448851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448851"><a href="https://www.inside-digital.de/handy/services/tarifrechner-handytarife">Tarifrechner für Handy-Tarife</a></li>
		<li id="menu-item-450274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450274"><a href="https://www.inside-digital.de/tarife/tarifrechner-mobiles-internet">Tarifrechner für mobiles Internet</a></li>
		<li id="menu-item-448845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448845"><a href="https://www.inside-digital.de/handy/services/prepaid-aufladen">Guthaben aufladen</a></li>
		<li id="menu-item-448847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448847"><a href="https://www.inside-digital.de/handy/services/handyversicherung">Versicherung</a></li>
	</ul>
</li>
	<li id="menu-item-448624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448624"><a href="https://www.inside-digital.de/handy/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-448615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448615"><a href="https://www.inside-digital.de/handy/datenbank">Datenbank</a>
	<ul class="sub-menu">
		<li id="menu-item-448750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448750"><a href="https://www.inside-digital.de/handy/datenbank/handy-finder">Handy-Finder</a></li>
		<li id="menu-item-448753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448753"><a href="https://www.inside-digital.de/handy/datenbank/handyvergleich">Handy-Vergleich</a></li>
		<li id="menu-item-448784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448784"><a href="https://www.inside-digital.de/handy/datenbank/hersteller">Handy-Hersteller</a></li>
		<li id="menu-item-450283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450283"><a href="/handylisten">Handy-Listen nach Funktion</a></li>
		<li id="menu-item-450286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450286"><a href="/handy-bestenliste">Handy-Bestenlisten nach Rubrik</a></li>
		<li id="menu-item-494424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494424"><a href="https://www.inside-digital.de/handy/datenbank/handy-bestenliste-smartphones">Top 10: Beliebte Handys</a></li>
	</ul>
</li>
	<li id="menu-item-450266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450266"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-448748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448748"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-497497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497497"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-448633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448633"><a href="https://www.inside-digital.de/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-453497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453497"><a href="https://www.inside-digital.de/entertainment/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453528"><a href="/entertainment/news">Alle News</a></li>
		<li id="menu-item-453502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453502"><a href="https://www.inside-digital.de/entertainment/news/tv-und-streaming-news">TV und Streaming News</a></li>
		<li id="menu-item-453500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453500"><a href="https://www.inside-digital.de/entertainment/news/gaming-news">Gaming News</a></li>
		<li id="menu-item-453536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453536"><a href="https://www.inside-digital.de/entertainment/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448636"><a href="https://www.inside-digital.de/entertainment/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448645"><a href="https://www.inside-digital.de/entertainment/serien-filme">Serien &#038; Filme</a></li>
	<li id="menu-item-448742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448742"><a href="https://www.inside-digital.de/entertainment/games">Games</a></li>
	<li id="menu-item-448745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448745"><a href="https://www.inside-digital.de/entertainment/testberichte">Testberichte</a></li>
	<li id="menu-item-448639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448639"><a href="https://www.inside-digital.de/entertainment/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450316"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450328"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-497498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497498"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-448646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448646"><a href="https://www.inside-digital.de/zuhause">Zuhause</a>
<ul class="sub-menu">
	<li id="menu-item-453535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453535"><a href="https://www.inside-digital.de/zuhause/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453537"><a href="/zuhause/news">Alle News</a></li>
		<li id="menu-item-453531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453531"><a href="https://www.inside-digital.de/zuhause/news/dsl-und-breitband-news">DSL und Breitband News</a></li>
		<li id="menu-item-453532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453532"><a href="https://www.inside-digital.de/zuhause/news/smart-home-news">Smart Home News</a></li>
		<li id="menu-item-453503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453503"><a href="https://www.inside-digital.de/zuhause/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448710"><a href="https://www.inside-digital.de/zuhause/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448713"><a href="https://www.inside-digital.de/zuhause/testberichte">Testberichte</a></li>
	<li id="menu-item-448707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448707"><a href="https://www.inside-digital.de/zuhause/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450319"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450326"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-497502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497502"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-448648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448648"><a href="https://www.inside-digital.de/unterwegs">Unterwegs</a>
<ul class="sub-menu">
	<li id="menu-item-453545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453545"><a href="https://www.inside-digital.de/unterwegs/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453543"><a href="/unterwegs/news">Alle News</a></li>
		<li id="menu-item-453540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453540"><a href="https://www.inside-digital.de/unterwegs/news/auto-news">Auto News</a></li>
		<li id="menu-item-453542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453542"><a href="https://www.inside-digital.de/unterwegs/news/smartwatch-news">Smartwatch News</a></li>
	</ul>
</li>
	<li id="menu-item-448734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448734"><a href="https://www.inside-digital.de/unterwegs/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448651"><a href="https://www.inside-digital.de/unterwegs/testberichte">Testberichte</a></li>
	<li id="menu-item-448728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448728"><a href="https://www.inside-digital.de/unterwegs/mobilitaet">Mobilität</a></li>
	<li id="menu-item-448725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448725"><a href="https://www.inside-digital.de/unterwegs/gesundheit-und-fitness">Gesundheit &#038; Fitness</a></li>
	<li id="menu-item-448722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448722"><a href="https://www.inside-digital.de/unterwegs/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450322"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450324"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-497500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497500"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
</ul>
</li>
</ul></div>                    </div>
					<ul class="top-header-menu td_ul_logout">
                        <li class="menu-item">
                            <div class="search-autosuggest-container">
                                <div class="search-autosuggest">
                                    <form method="get" class="search-form" action="https://www.inside-digital.de/">
                                        <div role="search" class="form-search-inputs">
                                            <input id="header-search" type="text" value="" name="s" autocomplete="off" placeholder="Suchen …"/>
                                            <button id="header-search-top" class="wpb_button wpb_btn-inverse btn"></button>
                                        </div>
                                    </form>
                                    <div id="autosuggest-container"></div>
                                </div>
                            </div>
                        </li></ul>
                </div>
				<div id="header-branding"><!-- Start: Header Branding Google AdManager Desktop--><div id='INS_D_ROS_Header_Branding'></div><!-- Ende: Header Branding Google AdManager Desktop--></div>            </div>
        </div>
    </div>

	
    <div class="td-header-sub-menu-wrap td-container-wrap handy">
        <div class="td-container">
            <div class='sub-menu'>
				<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2020" class="sf-menu sub-menu-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-453505"><a href="https://www.inside-digital.de/handy/news">News<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-453525"><a href="/handy/news">Alle News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453508"><a href="https://www.inside-digital.de/handy/news/android-news" class="news">Android News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453511"><a href="https://www.inside-digital.de/handy/news/apple-news" class="news">Apple News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453520"><a href="https://www.inside-digital.de/handy/news/samsung-news" class="news">Samsung News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453514"><a href="https://www.inside-digital.de/handy/news/huawei-news" class="news">Huawei News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453517"><a href="https://www.inside-digital.de/handy/news/smartphone-geruechte" class="news">Smartphone-Gerüchte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453523"><a href="https://www.inside-digital.de/handy/news/stoerungen" class="news">Störungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-448630"><a href="https://www.inside-digital.de/handy/ratgeber">Ratgeber<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-449218"><a href="https://www.inside-digital.de/handy/ratgeber/roaming" class="magazin">Roaming</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-488222"><a href="https://www.inside-digital.de/handy/whatsapp">WhatsApp-Messenger</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448621"><a href="https://www.inside-digital.de/handy/testberichte">Testberichte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-448618"><a href="https://www.inside-digital.de/handy/services">Services<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448848"><a href="https://www.inside-digital.de/handy/services/kuendigung">Kündigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-488220"><a href="https://www.inside-digital.de/handy/services/handy-reparatur">Handy-Reparatur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448851"><a href="https://www.inside-digital.de/handy/services/tarifrechner-handytarife">Tarifrechner für Handy-Tarife</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450274"><a href="https://www.inside-digital.de/tarife/tarifrechner-mobiles-internet">Tarifrechner für mobiles Internet</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448845"><a href="https://www.inside-digital.de/handy/services/prepaid-aufladen">Guthaben aufladen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448847"><a href="https://www.inside-digital.de/handy/services/handyversicherung">Versicherung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448624"><a href="https://www.inside-digital.de/handy/kaufberatung">Kaufberatung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-448615"><a href="https://www.inside-digital.de/handy/datenbank">Datenbank<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448750"><a href="https://www.inside-digital.de/handy/datenbank/handy-finder">Handy-Finder</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448753"><a href="https://www.inside-digital.de/handy/datenbank/handyvergleich">Handy-Vergleich</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448784"><a href="https://www.inside-digital.de/handy/datenbank/hersteller">Handy-Hersteller</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450283"><a href="/handylisten">Handy-Listen nach Funktion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450286"><a href="/handy-bestenliste">Handy-Bestenlisten nach Rubrik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-494424"><a href="https://www.inside-digital.de/handy/datenbank/handy-bestenliste-smartphones">Top 10: Beliebte Handys</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450266"><a href="https://www.inside-digital.de/videos">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448748"><a href="https://www.inside-digital.de/deals">Deals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-497497"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
<div id="bigsize" class="tdc-row"><!-- Start: BigSize Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Billboard")
</script>

<div id='INS_D_ROS_Top'></div>

<span class='Uz2XmEQ_end'></span>
<!-- Ende: BigSize Google AdManager (Desktop)--></div><div class="td-main-content-wrap td-container-wrap">

    <div id="sky-right-side"><!-- Start: Sky rechts Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Sky2")
</script>

<div id='INS_D_ROS_Sky_Right'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Sky rechts Google AdManager (Desktop)--></div>    <div id="sky-left-side"><!-- Start: Sky links Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left'></div><!-- Ende: Sky links Google AdManager (Desktop)--></div>    <div id="sky-left-side-1"><!-- Start: Sky links 1 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_1'></div><!-- Ende: Sky links 1 Google AdManager (Desktop)--></div>    <div id="sky-left-side-2"><!-- Start: Sky links 2 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_2'></div><!-- Ende: Sky links 2 Google AdManager (Desktop)--></div>    <div id="sky-left-side-3"><!-- Start: Sky links 3 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_3'></div><!-- Ende: Sky links 3 Google AdManager (Desktop)--></div>        <div class="iim-content-container td-container td-post-template-default ih_post_template_big category-handy ">
                    <div class="td-container">
                <div class="td-pb-row">
                    <a class="gs-link leserwahl-2020" href="/gewinnspiele/leserwahl-2020"></a>
                </div>
            </div>
                <div itemscope itemtype="http://schema.org/BreadcrumbList" class="td-crumb-container "><div class="entry-crumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Home" href="/"><i class="fas fa-home"></i><meta itemprop="name" content="Home"></a><meta itemprop="position" content="1" /></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Ratgeber" href="/ratgeber"><span itemprop="name">Ratgeber</span><meta itemprop="position" content="2" /></a></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Technik" href="/thema/technik"><span itemprop="name">Technik</span><meta itemprop="position" content="3" /></a></span><span class="td-bread-sep">/</span><span  class="td-bred-no-url-last"><span>USB-Anschlüsse: Alles, was du über den Standard wissen musst</span></span></div></div>        <div class="td-pb-row">
                        <div class="td-pb-span12 td-main-content" role="main">
                                <div class="td-ss-main-content">
                    
    <article id="post-227878" class="post-227878 magazin type-magazin status-publish format-standard has-post-thumbnail hentry category-handy tag-mobilfunktechnik tag-technik tag-zubehoer post">
        <div>
            <div class="td-post-header">

                <header class="td-post-title">

                    <h1 class="entry-title" itemprop="headline">USB-Anschlüsse: Alles, was du über den Standard wissen&nbsp;musst</h1>
                    <div class="td-module-meta-info">
                        <span class="post-date"><i class="fas fa-calendar-alt" title="erstellt am"></i><time class="entry-date td-module-date" datetime="2020-08-06T14:55:00+02:00" >6. August 2020 14:55 Uhr</time></span><meta itemprop="datePublished" content="2020-08-06T14:55:00+02:00" /><meta itemprop="dateModified" content="2020-08-06T14:56:25+02:00" /><div class="author-wrapper"><div class="author-avatars"><a href="https://www.inside-digital.de/news/author/r-deutschbein" class="td_user_logd_in multi-author-avatars"  style="z-index: 2;left: -0px"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2037%2037'%3E%3C/svg%3E" width="37" height="37" alt="Avatar" class="avatar avatar-37 wp-user-avatar wp-user-avatar-37 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/3cb83f1c20f24829577ec9c3f9ee0d6a?s=37&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/3cb83f1c20f24829577ec9c3f9ee0d6a?s=37&#038;d=mm&#038;r=g" width="37" height="37" alt="Avatar" class="avatar avatar-37 wp-user-avatar wp-user-avatar-37 photo avatar-default" /></noscript></a><a href="https://www.inside-digital.de/news/author/swarnke" class="td_user_logd_in multi-author-avatars"  style="z-index: 1;left: -20px"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2037%2037'%3E%3C/svg%3E" width="37" height="37" alt="Simone Warnke" class="avatar avatar-37 wp-user-avatar wp-user-avatar-37 alignnone photo" data-lazy-src="https://www.inside-digital.de/img/insider-5836-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/insider-5836-150x150.jpg" width="37" height="37" alt="Simone Warnke" class="avatar avatar-37 wp-user-avatar wp-user-avatar-37 alignnone photo" /></noscript></a></div><div class="author-names" style="left:-20px"><a href="https://www.inside-digital.de/news/author/r-deutschbein" class="td_user_logd_in" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Rita Deutschbein</span></a>, <a href="https://www.inside-digital.de/news/author/swarnke" class="td_user_logd_in" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Simone Warnke</span></a></div></div>
                        <span class='reading-time multi-authors' style="margin-left:-20px"><i
                                    class="fas fa-stopwatch" title="Lesezeit"></i> 9 Minuten</span>
                                <ul class='ih-share-links nojs'>
            <li class="td-social-icon-wrap title">Teilen</li>
                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Fusb-anschluss-universal-serial-bus-geschichte&amp;title=USB-Anschl%C3%BCsse%3A+Alles%2C+was+du+%C3%BCber+den+Standard+wissen+musst'
                              title='Speichere diese Seite bei Pocket'>
                            <i class='fab fa-get-pocket'></i>in Pocket speichern</span>
                    </li>
                                    </ul>
                            </div>

                </header>

                <div class='post-excerpt' itemprop="description">
                    &Uuml;ber USB-Anschl&uuml;sse l&auml;uft heutzutage eine Menge. Der kleine Helfer ist nicht mehr wegzudenken - doch das war nicht immer so.
Seit dem Start 1996 hat sich viel getan. Was du &uuml;ber den USB-Anschluss wissen musst, was heute Standard ist und was die Zukunft bringt, erf&auml;hrst du hier.<br>                </div>

                <div id="sonder-ueber-content"><!-- Start: Sonder über Content Google AdManager Desktop--><div id='INS_D_ROS_InContent_1'></div><!-- Ende: Sonder über Content Google AdManager Desktop--></div>
                <div class="td-post-featured-image"><figure><img width="1200" height="900" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="USB-Kabel mit Typ-A-Stecker." title="USB-A-Kabel" data-lazy-src="https://www.inside-digital.de/img/usb-a-stecker-1200x900.jpg"/><noscript><img width="1200" height="900" class="entry-thumb" src="https://www.inside-digital.de/img/usb-a-stecker-1200x900.jpg" alt="USB-Kabel mit Typ-A-Stecker." title="USB-A-Kabel"/></noscript><figcaption class="wp-caption-text"><span class="image-source">Bildquelle: Pixabay</span></figcaption></figure></div>            </div>

            <div class="post-content-wrapper">
                        <ul class='ih-share-links '>
            <li class="td-social-icon-wrap title">Teilen</li>
                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Fusb-anschluss-universal-serial-bus-geschichte'
                              title='Teile diese Seite bei Facebook'>
                            <i class='fab fa-facebook'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://twitter.com/intent/tweet?text=USB-Anschl%C3%BCsse%3A+Alles%2C+was+du+%C3%BCber+den+Standard+wissen+musst&url=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Fusb-anschluss-universal-serial-bus-geschichte&via=inside_digital'
                              title='Teile diese Seite bei Twitter'>
                            <i class='fab fa-twitter'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Fusb-anschluss-universal-serial-bus-geschichte'
                              title='Teile diese Seite bei Xing'>
                            <i class='fab fa-xing'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Fusb-anschluss-universal-serial-bus-geschichte'
                              title='Teile diese Seite bei Whatsapp'>
                            <i class='fab fa-whatsapp'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Fusb-anschluss-universal-serial-bus-geschichte&amp;title=USB-Anschl%C3%BCsse%3A+Alles%2C+was+du+%C3%BCber+den+Standard+wissen+musst'
                              title='Speichere diese Seite bei Pocket'>
                            <i class='fab fa-get-pocket'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://share.flipboard.com/bookmarklet/popout?v=2&title=USB-Anschl%C3%BCsse%3A+Alles%2C+was+du+%C3%BCber+den+Standard+wissen+musst&url=https%3A%2F%2Fwww.inside-digital.de%2Fratgeber%2Fusb-anschluss-universal-serial-bus-geschichte'
                              title='Teile diese Seite bei Flipboard'>
                            <i class='fab fa-flipboard'></i></span>
                    </li>
                                    </ul>
                        <div class="td-post-content">

                    <div id="parallax"><!-- Start: Parallax Google AdManager Desktop--><script type="text/javascript">
//Uz2XmEQ("Full1")
</script>

<div id='INS_D_ROS_Parallax'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Parallax Google AdManager Desktop--></div>
                    <div id="toc_container" class="toc_transparent no_bullets"><p class="toc_title">Inhaltsverzeichnis</p><ul class="toc_list"><li><a href="#was-ist-usb"><span class="toc_number toc_depth_1">1</span> Was ist USB?</a></li><li><a href="#von-usb-10-bis-usb-40-die-generationen-im-uumlberblick"><span class="toc_number toc_depth_1">2</span> Von USB 1.0 bis USB 4.0: Die Generationen im &Uuml;berblick</a></li><li><a href="#der-anfang-usb-10-und-usb-11"><span class="toc_number toc_depth_1">3</span> Der Anfang – USB 1.0 und USB 1.1</a></li><li><a href="#usb-20-bis-heute-die-am-meisten-genutzte-version"><span class="toc_number toc_depth_1">4</span> USB 2.0 – Bis heute die am meisten genutzte Version</a></li><li><a href="#usb-3-oumlffnet-das-gigabit-tor"><span class="toc_number toc_depth_1">5</span> USB 3 &ouml;ffnet das Gigabit-Tor</a><ul><li><a href="#usb-30"><span class="toc_number toc_depth_2">5.1</span> USB 3.0</a></li><li><a href="#usb-31"><span class="toc_number toc_depth_2">5.2</span> USB 3.1</a></li><li><a href="#usb-32"><span class="toc_number toc_depth_2">5.3</span> USB 3.2</a></li></ul></li><li><a href="#die-zukunft-usb-40"><span class="toc_number toc_depth_1">6</span> Die Zukunft: USB 4.0</a></li><li><a href="#mini-micro-und-usb-typ-c-usb-stecker-und-ihre-formen"><span class="toc_number toc_depth_1">7</span> Mini-, Micro- und USB Typ-C: USB-Stecker und ihre Formen</a></li><li><a href="#usb-c-der-drehbare-allrounder"><span class="toc_number toc_depth_1">8</span> USB-C: Der drehbare Allrounder</a></li></ul></div>
<div id="content-contentad"><!-- Start: Amadeus MR AdBundle - im Text Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Medium1")
</script>

<div id='INS_D_ROS_Adbundle_MPU_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Amadeus MR AdBundle - im Text Google AdManager (Desktop)--></div><p data-ac="0-532">USB-Anschl&uuml;sse sind bei aktuellen Elektroger&auml;ten kaum noch wegzudenken. &Uuml;ber sie lassen sich Peripherieger&auml;te wie eine Tastatur und eine Maus, aber auch Zubeh&ouml;r wie externe Festplatten an PCs, Laptops, Fernseher oder andere Hardware anschlie&szlig;en. Der USB-Anschluss dient zudem zur Daten&uuml;bertragung via Kabel oder in Verbindung mit einem Ladeger&auml;t zum Aufladen von Smartphones, <a href="https://www.inside-digital.de/ratgeber/tablet-kaufen-tipps-tricks"   >Tablets</a> und Co. Auch die kleinen Datenspeicher, die USB-Sticks, sind aus dem heutigen Alltag kaum noch wegzudenken.</p>
<p data-ac="1-1278">Dass wir den Anschluss so selbstverst&auml;ndlich nutzen, war aber nicht immer so. Denn noch vor wenigen Jahren setzten die Hersteller h&auml;ufig noch auf propriet&auml;re, also auf ganz unterschiedliche und individuelle, Anschl&uuml;sse. Dementsprechend gro&szlig; konnte der Kabelsalat zu Hause oder im B&uuml;ro werden. Gef&uuml;hlt ben&ouml;tigten Nutzer f&uuml;r jedes Ger&auml;t ein anderes Kabel. Das &auml;nderte sich erst 1996 mit dem sogenannten Universal Serial Bus (USB). Schon bald galt der USB-Anschluss als Standard. Allerdings gab es auch hier lange Zeit unterschiedliche Stecker und -Buchsen. Von USB &uuml;ber Mini-USB und sp&auml;ter Micro-USB bis hin zum heutigen <a href="https://www.inside-digital.de/news/38201-usb-typ-c">USB-C</a> &auml;nderten sich die Schnittstellen des &Ouml;fteren.</p>
<h2><span id="was-ist-usb">Was ist USB?</span></h2>
<div class="superbanner"><!-- Start: Billboard - 1 Google AdManager Desktop--><script type="text/javascript">
//Uz2XmEQ("Super1")
</script>

<div id='INS_D_ROS_Billboard_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 1 Google AdManager Desktop--></div><p data-ac="2-1751">Der USB-Anschluss wurde entwickelt, um die Verbindung von Computern mit anderen Ger&auml;ten zu vereinfachen. Dabei kann es sich um klassische Peripherieger&auml;te oder aber um Speichermedien in Form des USB-Sticks handeln. Das Besondere: Die Verbindung der zus&auml;tzlichen Komponenten ist im laufenden Betrieb m&ouml;glich. Das Prinzip nennt sich Hot Plugging oder auch Hot Swapping &#8211; je nachdem, ob die neuen Komponenten mit der Software interagieren oder nicht.</p>
<p data-ac="3-2265">In den Anf&auml;ngen von USB wurde eine Verbindung noch nach dem Master-Slave-Prinzip aufgebaut. Der PC diente dabei zumeist als Master oder Host und steuerte den Datentransfer. Ein angeschlossenes Peripherieger&auml;t wie eine Tastatur, eine Maus oder Kamera wird als Slave bezeichnet und vom Master bzw. Host gesteuert. Um Daten beispielsweise von einer Kamera auf die andere zu &uuml;bertragen oder um Bilder &uuml;ber einen Drucker zu drucken, mussten Nutzer sie zun&auml;chst auf den Computer &uuml;bertragen.</p>
<ul>
<li><a href="https://www.inside-digital.de/ratgeber/36036-smartphone-und-tablet-per-qi-kabellos-laden">So funktioniert kabelloses Aufladen per Qi</a></li>
</ul>
<p data-ac="4-2714">Das &auml;nderte sich 2001 mit der Lockerung der Master-Slave-Verbindung und der Einf&uuml;hrung von USB On The Go (OTG). OTG erm&ouml;glicht es Nutzern, eingeschr&auml;nkte Funktionen direkt zwischen den per USB verbundenen Endger&auml;ten vorzunehmen. Sie k&ouml;nnen nun beispielsweise Fotos von der Kamera direkt an den Drucker senden oder Musik zwischen zwei Musik-Playern austauschen. Das Zwischenspeichern auf dem PC war nicht mehr notwendig.</p>
<p data-ac="5-3308">Aufpassen m&uuml;ssen Nutzer allerdings bei den USB-Schnittstellen. Denn es gibt ganz unterschiedliche USB-Ports und USB-Kabel. Heutzutage verwenden die Hersteller zumeist Micro-USB-Ports oder den neueren <a href="https://www.inside-digital.de/ratgeber/usb-c-anschluss-stecker"   >USB Typ-C</a>-Anschluss. Doch gibt es immer noch Produkte, bei denen ein Mini-USB-Anschluss zu finden ist. Untereinander kompatibel sind diese nicht. In einen Micro-USB-Port l&auml;sst sich daher kein <a href="https://www.inside-digital.de/ratgeber/usb-c-anschluss-stecker"   >USB-C</a>-Kabel stecken oder umgekehrt. Und genau das f&uuml;hrt dazu, dass wir trotz der Vereinfachung der Schnittstellen durch USB auch heute noch mit mehreren Kabel-Typen hantieren m&uuml;ssen.</p>
<h2><span id="von-usb-10-bis-usb-40-die-generationen-im-uumlberblick">Von USB 1.0 bis USB 4.0: Die Generationen im &Uuml;berblick</span></h2>
<p data-ac="6-3535">Die unterschiedlichen Stecker und Anschl&uuml;sse sind allerdings nicht die einzigen Unterschiede bei USB. Auch die &Uuml;bertragungsgeschwindigkeit der Daten schwankt zwischen den verschiedenen USB-Generationen zum Teil stark.</p>
<h2><span id="der-anfang-usb-10-und-usb-11">Der Anfang – USB 1.0 und USB 1.1</span></h2>
<p data-ac="7-3976">Mit einer maximalen Datenrate von 12 Mbit/s startete USB 1.0 im Jahr 1996. F&uuml;r diese Zeit war das eigentlich ein guter Wert, trotzdem konnte <a href="https://www.inside-digital.de/hersteller/apple"   >Apple</a> bereits zum damaligen Zeitpunkt mit seinem entsprechenden Standard die Datenrate um mehr als das 30-fache toppen. Ein gr&ouml;&szlig;eres Problem als diese Konkurrenz stellte bei USB 1.0 aber dar, dass die gebr&auml;uchlichen Windows-Betriebssysteme den Anschluss nicht unterst&uuml;tzten.</p>
<p data-ac="8-4296">USB 1.1 r&auml;umte Fehler in der Software aus dem Weg. Doch erst das vier Jahre sp&auml;ter eingef&uuml;hrte USB 2.0 sollte den Sprung in die Massennutzung schaffen. Nicht zuletzt d&uuml;rfte dies an der maximalen Datenrate von 480 Mbit/s liegen, die heute zumeist ganz allt&auml;glich Anwendungen erst erm&ouml;glicht.</p>
<h2><span id="usb-20-bis-heute-die-am-meisten-genutzte-version">USB 2.0 – Bis heute die am meisten genutzte Version</span></h2>
<p data-ac="9-4865">Die sprunghafte Erh&ouml;hung der Datenrate von 12 zu 480 Mbit/s war der wichtigste Schritt der Entwickler, um USB massentauglich zu machen. Die viel h&ouml;here Leistung erm&ouml;glichte es beispielsweise, Festplatten oder Videorekorder &uuml;ber USB 2.0 anzuschlie&szlig;en. Sp&auml;testens ab dem Jahr 2002 wurde die Version 2.0 zum allgegenw&auml;rtigen Standard und ist bis heute nicht mehr aus dem elektronischen Alltag wegzudenken. So sind aktuell immer noch viele Ger&auml;te mit USB 2.0-Buchsen ausgestattet – auch wenn USB 3.0 l&auml;ngst auf dem Markt ist.</p>
<ul>
<li><a href="https://www.inside-digital.de/kaufberatung/das-beste-notebook-zubehoer-das-brauchst-du-fuer-deinen-laptop">Das beste Notebook Zubeh&ouml;r &#8211; Das brauchst du f&uuml;r deinen Laptop</a></li>
</ul>
<h2><span id="usb-3-oumlffnet-das-gigabit-tor">USB 3 &ouml;ffnet das Gigabit-Tor</span></h2>
<h3><span id="usb-30">USB 3.0</span></h3>
<p data-ac="10-5113">Es geht noch schneller: 2008 wurde mit USB 3.0 SuperSpeed die Datenrate auf 5 Gbit/s erh&ouml;ht. Optisch sind die neuen Anschl&uuml;sse relativ einfach am eingelassenen, blauen Plastikelement in der Buchse vom langsameren USB 2.0 zu unterscheiden.</p>
<p data-ac="11-5880">Wer die schnelle &Uuml;bertragung nutzen m&ouml;chte, ben&ouml;tigte aber neue Stecker mit zus&auml;tzlichen Adern und Steckkontakten. Denn die Datenrate stellte nun so hohe Anforderungen an die Hard- und Software, dass hier aufger&uuml;stet werden musste. Somit ist ein USB-A-Kabel des Standards 3.0 zwar abw&auml;rtskompatibel zu USB 2.0. Mit einem USB-2.0-Kabel betrieben an einem USB-3.0-Anschluss lassen sich allerdings nicht die schnellen &Uuml;bertragungsraten realisieren. Noch einmal anders sieht es bei USB Typ B- oder bei Mini-USB-Steckern mit USB 3.0 aus. Solche Verbindungen finden sich h&auml;ufig unter anderem bei Kameras. Hier f&uuml;hren die zus&auml;tzlichen Kontakte dazu, dass die USB-3.0-Stecker nicht in die &auml;lteren USB-2.0-Buchsen passen.</p>
<h3><span id="usb-31">USB 3.1</span></h3>
<div class="content-contentad"><!-- Start: MPU - 1 Google AdManager Desktop--><script type="text/javascript"> 
//Uz2XmEQ("Medium1")
</script>

<div id='INS_D_ROS_MPU_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: MPU - 1 Google AdManager Desktop--></div><p data-ac="12-6258">F&uuml;nf Jahre nach der Einf&uuml;hrung von USB 3.0 wurde 2013 USB 3.1 vorgestellt. Mit der neuen Version war ein erneuter Geschwindigkeitsanstieg verbunden. Bis zu 10 GBit/s k&ouml;nnen per USB 3.1 erreicht werden. In der Benennung kann es jedoch zu Verwirrungen kommen: USB 3.0 wurde 2018 in USB 3.1 Gen 1 umbenannt, die schnellere Version 3.1 bekam den Zusatz USB 3.1 Gen 2.</p>
<h3><span id="usb-32">USB 3.2</span></h3>
<p data-ac="13-6733">2017 startete schlie&szlig;lich eine weitere USB-Generation. USB 3.2 verdoppelt die von USB 3.1 bekannte maximale Geschwindigkeit auf bis zu 20 GBit/s. Dabei nutzt der Standard Stecker von USB Typ C, bei denen sich &uuml;ber das sogenannte Multi-Lane-Verfahren jeweils 10 Gbit/s pro Richtung &uuml;ber je zwei Adernpaare realisieren lassen. Mit den von USB-Sticks bekannten Typ-A-Steckern ist USB 3.2 jedoch nicht kompatibel. Die Kabel haben somit jeweils zwei USB-C-Stecker.</p>
<p data-ac="14-7065">Auch USB 3.2 unterteilt sich in verschiedene Versionen. Denn erneut haben die &auml;lteren Varianten USB 3.0 und USB 3.1 mit dem Start der neuen Version neue Bezeichnungen bekommen. Das bedeutet aber auch, dass nicht jeder als USB 3.2 deklarierter Anschluss auch wirklich die maximale Geschwindigkeit von 20 Gbit/s unterst&uuml;tzt.</p>
<p data-ac="15-7498">Nachdem USB 3.0 mit dem Start von USB 3.1 bereits in USB 3.1 Gen.1 umbenannt wurde, hei&szlig;t diese Version nun USB 3.2 Gen.1. Es bleibt allerdings bei den maximalen Geschwindigkeiten von 5 Gbit/s. Der Nachfolger USB 3.1 wurde mit dem Start der neuen Version in USB 3.2 Gen.2 umgetauft und erm&ouml;glicht Daten&uuml;bertragungen mit maximal 10 Gbit/s. Wer auf die 20 Gbit/s Wert legt, muss auf die Kennung USB 3.2 Gen 2×2 achten.</p>
<h2><span id="die-zukunft-usb-40">Die Zukunft: USB 4.0</span></h2>
<p data-ac="16-7970">USB 4.0 soll k&uuml;nftig die bisherigen Generationen abl&ouml;sen. Laut der USB Promoter Group und dem USB Implementers Forum (USB-IF) werden die Spezifikationen des neuen Standards in K&uuml;rze offiziell bekannt gegeben. Dabei soll USB 4.0 mit bis zu 40 Mbit/s nicht nur die Leistung von USB 3.2 verdoppeln. Auch das von Intel zusammen mit Apple entwickelte Thunderbolt 3 wird fester Bestandteil von USB 4.0. Die Technologie wurde erst vor Kurzem von Intel freigegeben.</p>
                <div class="video_view" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
                                            <meta itemprop="duration" content="PT2M32S"/>
                    
                                            <meta itemprop="uploadDate" content="2017-02-28T19:43:15Z"/>
                                                                <meta itemprop="thumbnailURL" content="https://i.ytimg.com/vi/UaV65f3p9-k/hqdefault.jpg"/>
                                                                <meta itemprop="interactionCount" content="46035"/>
                                                                <meta itemprop="embedURL" content="https://youtube.googleapis.com/v/UaV65f3p9-k"/>
                                                                <meta itemprop="name" content="Was ist Thunderbolt™ 3?"/>
                                                                <meta itemprop="description" content="Thunderbolt™ 3 ist der USB-C, der alles kann. Entdecke selbst, was Thunderbolt™ 3 zum fortschrittlichsten Anschluss macht, den es gibt.

Mit 40 Gbit/s ist er aktuell auch der schnellste Computeranschluss.

Mit Thunderbolt™ 3 kommen blitzschnelle Geschwindigkeit und Leistung zu USB-C, alles über einen flachen, reversiblen Port für die schnellste*, flexibelste Verbindung mit Docking-, Display- und Datengeräten.

* Im Vergleich zu anderen PC-I/O-Schnittstellen, wie eSATA, USB und IEEE 1394 Firewire. Die Leistungseigenschaften können je nach verwendeter Hardware und Software unterschiedlich sein. Für die Funktion muss ein für Thunderbolt geeignetes Gerät verwendet werden. 

#thunderbolt3 #thunderbolt #usbc"/>
                    
                    <iframe width="564" height="317"
                            src="//www.youtube.com/embed/UaV65f3p9-k?rel=0&html5=1"
                            frameborder="0" allowfullscreen></iframe>
                </div>
                                        
        
<p data-ac="17-8530">USB 4.0 mit Thunderbold 3 wird ein neues Protokoll erhalten, das aber mit &auml;lteren USB-Versionen wie USB 2.0 und 3.0 sowie mit Thunderbolt 3 Hosts abw&auml;rtskompatibel ist. Basis sind auch hier USB-C-Kabel und -Stecker. Durch die Integration von Thunderbolt 3 k&ouml;nnte sich das Docking-Problem von vielen Computern, Notebooks, Smartphones und Co. l&ouml;sen. Denn Thunderbolt 3 erlaubt es nicht nur, die Ger&auml;te mit bis zu 100 Watt zu laden (ein passendes Ladeger&auml;t vorausgesetzt). &Uuml;ber die Technologie lassen sich auch Monitore koppeln.</p>
<h2><span id="mini-micro-und-usb-typ-c-usb-stecker-und-ihre-formen">Mini-, Micro- und USB Typ-C: USB-Stecker und ihre Formen</span></h2>
<p data-ac="18-9200">Immer wieder tauchen in Zusammenhang mit USB nicht nur die unterschiedlichen Generationen, sondern auch verschiedene Stecker-Typen auf. Fr&uuml;her gab es vor allem gr&ouml;&szlig;ere USB-Stecker, die Hersteller noch heute zur Verbindung von Druckern oder &auml;hnlichen Produkten nutzen. Sie erm&ouml;glichen eine zum Teil deutlich h&ouml;here Strombelastung. Sp&auml;ter wurden die Steckertypen immer kompakter und auch f&uuml;r die mobilen Ger&auml;te einsetzbar. Das Stecker-Chaos, das so &uuml;ber die Jahre gewachsen ist, soll durch den USB-C-Anschluss vereinheitlicht werden. Dennoch wird vor allem Micro-USB bei vielen Smartphones und Tablets noch immer genutzt.</p>
<img class="aligncenter wp-image-427533 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20270'%3E%3C/svg%3E" alt="USB-Stecker in der Detail-Ansicht. Von links nach rechts: USB Typ A, USB Typ B und Micro-USB." width="696" height="270" data-lazy-src="https://www.inside-digital.de/img/usb-stecker-typen-a-b-micro-1070x415.jpg" /><noscript><img class="aligncenter wp-image-427533 size-large" src="https://www.inside-digital.de/img/usb-stecker-typen-a-b-micro-1070x415.jpg" alt="USB-Stecker in der Detail-Ansicht. Von links nach rechts: USB Typ A, USB Typ B und Micro-USB." width="696" height="270" /></noscript>
<p data-ac="19-9649">Vor allem von USB-Sticks bekannt ist der Steckertyp USB Typ A. Deutlich seltener, aber noch bei Druckern oder Faxger&auml;ten eingesetzt, ist der Stecker USB Typ B. Beide k&ouml;nnen sowohl USB 2.0 als auch USB 3.0 unterst&uuml;tzen. In der Kompakt-Klasse verschwindet vor allem der trapezf&ouml;rmige Mini-USB-Anschluss langsam aber sicher vom Markt. Er ist aber noch an einigen Kameras, wie der GoPro 3 oder an &auml;lteren MP3-Playern, zu finden.</p>
<p data-ac="20-10118">Der Mini-USB wurde 2007 vom noch kleineren <a href="https://amzn.to/3fxnhEh" target="_blank" rel="nofollow noopener noreferrer" data-affiliate="true">Micro-USB-Stecker</a> abgel&ouml;st, der noch heute in vielen Handys zu finden ist. Vorteil hier: Im Gegensatz zum Mini- l&auml;sst sich der Micro-Anschluss parallel zur Daten&uuml;bertragung und zum Aufladen verwenden. Seit einigen Jahren wird Micro-USB aber zunehmend von USB Typ C abgel&ouml;st. Denn Typ C erlaubt nicht nur schnellere Daten&uuml;bertragungen, der Stecker l&auml;sst sich auch beidseitig in die Buchse stecken.</p><div class="superbanner"><!-- Start: Billboard - 2 Google AdManager Desktop--><script type="text/javascript"> 
//Uz2XmEQ("Super2")
</script>

<div id='INS_D_ROS_Billboard_2'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 2 Google AdManager Desktop--></div>
<p>Nicht jeder Smartphone-Hersteller vertraut &uuml;brigens auf USB. So hat Apple mit dem Lightning-Port und passendem <a href="https://amzn.to/30rvWUm" target="_blank" rel="nofollow noopener noreferrer" data-affiliate="true">Lightning-Kabel</a> seinen ganz eigenen Verbindungstyp entwickelt.</p>
<h2><span id="usb-c-der-drehbare-allrounder">USB-C: Der drehbare Allrounder</span></h2>
<p>Ein gro&szlig;er Nachteil der meisten USB-Versionen ist, dass die Kabel nicht in beiden Richtungen anzuschlie&szlig;en sind. Der aktuelle USB-C schafft seit 2014 Abhilfe – kein l&auml;stiges Umdrehen des Kabels mehr. Besonderer Clou dabei: USB-C ist platzsparend konstruiert, dass sich die Buchsen auf kleinster Fl&auml;che verbauen lassen.</p>
<figure id="attachment_427536" aria-describedby="caption-attachment-427536" style="width: 696px" class="wp-caption aligncenter"><img class="wp-image-427536 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20522'%3E%3C/svg%3E" alt="Ansicht eines USB-C-Kabels." width="696" height="522" data-lazy-src="https://www.inside-digital.de/img/usb-typ-c-kabel-1070x803.jpg" /><noscript><img class="wp-image-427536 size-large" src="https://www.inside-digital.de/img/usb-typ-c-kabel-1070x803.jpg" alt="Ansicht eines USB-C-Kabels." width="696" height="522" /></noscript><figcaption id="caption-attachment-427536" class="wp-caption-text">USB-C-Kabel</figcaption></figure>
<p>Weitere Vorteile der neuen Schnittstelle: Neben der schnellen Daten&uuml;bertragung sind auch die Energieversorgung, die Bildschirm-&Uuml;bertragung per Displayport und weitere Funktionen m&ouml;glich – das sogar teilweise gleichzeitig. Als problematisch stellt sich jedoch heraus, dass oftmals nicht klar ist, welcher Stecker f&uuml;r welchen Zweck dient. So kann es unter anderem sein, das ein USB-Typ-C-Kabel, das ein Smartphone mit Energie versorgt, bei einem Laptop nicht funktioniert. Der neue, universell einsetzbare Standard sorgt aktuell noch f&uuml;r das eine oder andere Anschlussproblem.</p>
        <a class="article-teaser" href="https://www.inside-digital.de/ratgeber/usb-c-anschluss-stecker">
            <img width="247" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" class="attachment-ih_247x186 size-ih_247x186" alt="USB-C-Stecker mit rotem Kabel." data-lazy-src="https://www.inside-digital.de/img/usb-c-stecker-247x186.jpg" /><noscript><img width="247" height="186" src="https://www.inside-digital.de/img/usb-c-stecker-247x186.jpg" class="attachment-ih_247x186 size-ih_247x186" alt="USB-C-Stecker mit rotem Kabel." /></noscript>            <div class='teaser-content'>
                <div class='teaser-activation'>Jetzt weiterlesen</div>
                <div class='teaser-headline'>
                    USB-C: Das kleine Universalgenie unter den USB-Anschl&uuml;ssen                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
                        <rect x="1" y="18" width="42" height="9"></rect>
                        <rect x="1" width="21" height="9"></rect>
                        <rect x="1" y="36" width="21" height="9"></rect>
                    </svg>
                </div>
            </div>
        </a>

        
<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg07.met.vgwort.de/na/ff23a04eb97c478ab088615b820c6a09" loading="eager" data-no-lazy="1" height="1" width="1" alt="" /></div><p class="affiliate-disclaimer">
                        Affiliate-Link: inside digital erhält eine kleine Provision, 
                        wenn du über den markierten Link einkaufst. Den Preis für das Produkt 
                        beeinflusst dies nicht. Die Einnahmen tragen dazu bei, dir unseren 
                        hochwertigen Journalismus kostenfrei anbieten zu können.</p>                </div>
                            </div>
        </div>


        <footer>

            
            <div class='sources-wrapper'>
                                            <div class="isc_image_list_box"><p class="isc_image_list_title">Bildquellen</p>            <ul class="isc_image_list"><li>Verschiedene USB-Stecker: Wikimedia Commons</li><li>USB-C-Kabel: Pixabay</li><li>USB-A-Kabel: Pixabay</li></ul></div>            </div>

            <div class='tags-and-voting-wrapper'>
                <div class="td-post-source-tags">
                    <ul class="td-tags ih-tags td-post-small-box clearfix"><li><i class="fas fa-tags"></i></li><li><a href="https://www.inside-digital.de/thema/mobilfunktechnik">Mobilfunktechnik</a></li><li><a href="https://www.inside-digital.de/thema/technik">Technik</a></li><li><a href="https://www.inside-digital.de/thema/zubehoer">Zubehör</a></li></ul>                </div>
                <div class='voting'>
                    <div class="thumbs-rating-container" id="thumbs-rating-227878" data-content-id="227878" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="3.8"/><meta itemprop="reviewCount" content="8"/><meta itemprop="worstRating" content="0"/><meta itemprop="bestRating" content="5"/><span class="thumbs-rating-up thumbs-rating-voted" onclick="thumbs_rating_vote(227878, 1);" data-text="Vote Up +">6</span> <span class="thumbs-rating-down thumbs-rating-voted" onclick="thumbs_rating_vote(227878, 2);" data-text="Vote Down -">2</span><span class="thumbs-rating-already-voted" data-text="Du hast bereits abgestimmt."></span></div>                </div>
                <div class='clearfix'></div>
            </div>

            <div class="td_block_wrap td_block_12 td_block_ih_current_news td-pb-border-top td_block_template_8 td-column-2 td_uid_2_5f2c14aa0ec48_rand"><div id=td_uid_2_5f2c14aa0ec48 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_ih_read_more td_module_wrap td-animation-stackk">
            <div class="td-module-thumb"><a href="https://www.inside-digital.de/news/oneplus-nord-display-probleme" rel="bookmark" class="td-image-wrap" title="Am falschen Ende gespart? OnePlus Nord hat ein ärgerliches Problem"><img width="247" height="186" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" alt="Heck des OnePlus Nord" title="Am falschen Ende gespart? OnePlus Nord hat ein ärgerliches Problem" data-lazy-src="https://www.inside-digital.de/img/heck-oneplus-nord-1-247x186.jpg"/><noscript><img width="247" height="186" class="entry-thumb" src="https://www.inside-digital.de/img/heck-oneplus-nord-1-247x186.jpg" alt="Heck des OnePlus Nord" title="Am falschen Ende gespart? OnePlus Nord hat ein ärgerliches Problem"/></noscript></a></div>            <div class="item-details">
                <div class="td-module-meta-info">
                    <span class="td-post-category">Jetzt weiterlesen</span>
                </div>
                <div class='entry-title td-module-title'>
                    <a href="https://www.inside-digital.de/news/oneplus-nord-display-probleme" rel="bookmark" title="Am falschen Ende gespart? OnePlus Nord hat ein ärgerliches Problem">Am falschen Ende gespart? OnePlus Nord hat ein ärgerliches Problem</a>                </div>
                <div class="td-excerpt">
                    Kaum ist das OnePlus Nord auf dem Markt und mit Kusshand entgegengenommen worden, wird die Freude der Nutzer schon gedämpft. Immer mehr Meldungen werden laut, dass das Mittelklasse-Flaggschiff des Herstellers mit Schwierigkeiten zu kämpfen hat. Und die betreffen primär das Display.                    <div class="td-read-more">
                        <a href="https://www.inside-digital.de/news/oneplus-nord-display-probleme"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a>
                    </div>
                </div>
            </div>
            <div class='clearfix'></div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.inside-digital.de/news/author/r-deutschbein">Rita Deutschbein</a></span></div>
            <div class="OUTBRAIN" data-src="https://www.inside-digital.de/ratgeber/usb-anschluss-universal-serial-bus-geschichte" data-widget-id="AR_1"></div>
            <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

            <div class="post-linkings-wrapper"><h2>Handy-Highlights</h2><div class="post-linkings">        <div class="product_post_linking">
            <img width="75" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%20150'%3E%3C/svg%3E" class="attachment-ih_75x150 size-ih_75x150" alt="" data-lazy-src="https://www.inside-digital.de/img/Huawei-p30-pro-75x150.png" /><noscript><img width="75" height="150" src="https://www.inside-digital.de/img/Huawei-p30-pro-75x150.png" class="attachment-ih_75x150 size-ih_75x150" alt="" /></noscript>            <div class='product-details'>
                <span class="ppl-manufacturer">Huawei</span>
                <span class="ppl-model">P30 Pro</span>
                <a class='link' href="/handys/huawei-p30-pro" title="Handydatenblatt des Huawei P30 Pro ansehen">
                    Technische Daten
                </a>
                                    <a class='link' href="/handys/huawei-p30-pro/test" title="Testbericht des Huawei P30 Pro ansehen">
                        Testbericht
                    </a>
                                                <a class='link' href="/handys/huawei-p30-pro/preis" title="Huawei P30 Pro günstig kaufen">
                    Preisvergleich
                </a>
            </div>
        </div>
                <div class="product_post_linking">
            <img width="75" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%20150'%3E%3C/svg%3E" class="attachment-ih_75x150 size-ih_75x150" alt="Das Huawei P30 Lite auf weißem Grund." data-lazy-src="https://www.inside-digital.de/img/huawei-p30-lite-schwarz-front-75x150.png" /><noscript><img width="75" height="150" src="https://www.inside-digital.de/img/huawei-p30-lite-schwarz-front-75x150.png" class="attachment-ih_75x150 size-ih_75x150" alt="Das Huawei P30 Lite auf weißem Grund." /></noscript>            <div class='product-details'>
                <span class="ppl-manufacturer">Huawei</span>
                <span class="ppl-model">P30 Lite</span>
                <a class='link' href="/handys/huawei-p30-lite" title="Handydatenblatt des Huawei P30 Lite ansehen">
                    Technische Daten
                </a>
                                    <a class='link' href="/handys/huawei-p30-lite/test" title="Testbericht des Huawei P30 Lite ansehen">
                        Testbericht
                    </a>
                                                <a class='link' href="/handys/huawei-p30-lite/preis" title="Huawei P30 Lite günstig kaufen">
                    Preisvergleich
                </a>
            </div>
        </div>
                <div class="product_post_linking">
            <img width="75" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%20150'%3E%3C/svg%3E" class="attachment-ih_75x150 size-ih_75x150" alt="Sony Xperia 1 (2020)" data-lazy-src="https://www.inside-digital.de/img/sony-xperia-1-ii-datenbank-bild-75x150.png" /><noscript><img width="75" height="150" src="https://www.inside-digital.de/img/sony-xperia-1-ii-datenbank-bild-75x150.png" class="attachment-ih_75x150 size-ih_75x150" alt="Sony Xperia 1 (2020)" /></noscript>            <div class='product-details'>
                <span class="ppl-manufacturer">Sony</span>
                <span class="ppl-model">Xperia 1 II</span>
                <a class='link' href="/handys/sony-xperia-1-ii" title="Handydatenblatt des Sony Xperia 1 II ansehen">
                    Technische Daten
                </a>
                                    <a class='link' href="/handys/sony-xperia-1-ii/test" title="Testbericht des Sony Xperia 1 II ansehen">
                        Testbericht
                    </a>
                                                <a class='link' href="/handys/sony-xperia-1-ii/preis" title="Sony Xperia 1 II günstig kaufen">
                    Preisvergleich
                </a>
            </div>
        </div>
                <div class="product_post_linking">
            <img width="75" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%20150'%3E%3C/svg%3E" class="attachment-ih_75x150 size-ih_75x150" alt="Samsung Galaxy A51" data-lazy-src="https://www.inside-digital.de/img/samsung-galaxy-a51-datenbank-75x150.png" /><noscript><img width="75" height="150" src="https://www.inside-digital.de/img/samsung-galaxy-a51-datenbank-75x150.png" class="attachment-ih_75x150 size-ih_75x150" alt="Samsung Galaxy A51" /></noscript>            <div class='product-details'>
                <span class="ppl-manufacturer">Samsung</span>
                <span class="ppl-model">Galaxy A51</span>
                <a class='link' href="/handys/samsung-galaxy-a51" title="Handydatenblatt des Samsung Galaxy A51 ansehen">
                    Technische Daten
                </a>
                                    <a class='link' href="/handys/samsung-galaxy-a51/test" title="Testbericht des Samsung Galaxy A51 ansehen">
                        Testbericht
                    </a>
                                                <a class='link' href="/handys/samsung-galaxy-a51/preis" title="Samsung Galaxy A51 günstig kaufen">
                    Preisvergleich
                </a>
            </div>
        </div>
        </div></div><div class="superbanner"><!-- Start: Billboard - 2 Google AdManager Desktop--><script type="text/javascript"> 
//Uz2XmEQ("Super2")
</script>

<div id='INS_D_ROS_Billboard_2'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 2 Google AdManager Desktop--></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rita Deutschbein"></span><meta itemprop="datePublished" content="2020-08-06T14:55:00+00:00"><meta itemprop="dateModified" content="2020-08-06T14:56:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.inside-digital.de/ratgeber/usb-anschluss-universal-serial-bus-geschichte"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/inside-digital_logo_positive.png"></span><meta itemprop="name" content="inside digital"></span><meta itemprop="headline " content="USB-Anschlüsse: Alles, was du über den Standard wissen musst"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/usb-a-stecker.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Und was sagst du? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ratgeber/usb-anschluss-universal-serial-bus-geschichte#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.inside-digital.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Kommentar:" id="b955449e46"  name="b955449e46"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "acedd87b4981c203ea8d124c7cc07813" );document.getElementById("b955449e46").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Bitte gib Dein Kommentar ein!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Bitte gibt deinen Namen hier ein</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Du hast eine falsche E-Mail Adresse eingeben!</div>
			            <div class="td-warning-email">Bitte gib Deine E-Mail Adresse hier ein</div>
			         </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meine Daten im Browser speichern, um künftig schneller zu kommentieren</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='227878' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="inv-recaptcha-holder"></div><span class="iim_captcha_text">geschützt durch reCAPTCHA <a href="https://policies.google.com/privacy">Datenschutzerklärung</a> - <a href="https://policies.google.com/terms">Nutzungsbedingungen</a></span></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
<div class="superbanner"><!-- Start: Billboard - 3 Google AdManager Desktop--><div id='INS_D_ROS_Billboard_3'></div><!-- Ende: Billboard - 3 Google AdManager Desktop--></div><div class="td_block_wrap td_block_3 td_block_ih_magazine td-pb-border-top td_block_template_1 td-column-3 td_block_padding td_uid_4_5f2c14aa3d4d9_rand magazin full-color"><div class="td-block-title-wrap"><h3>RATGEBER</h3></div><div id=td_uid_4_5f2c14aa3d4d9 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/ratgeber/tipps-fuers-home-office" rel="bookmark" class="td-image-wrap" title="Home-Office einrichten: In acht Schritten zum perfekten Arbeitsplatz"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Home Office Workspace" title="Home-Office einrichten: In acht Schritten zum perfekten Arbeitsplatz" data-lazy-src="https://www.inside-digital.de/img/home-office-symbolbild-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/home-office-symbolbild-352x264.jpg" alt="Home Office Workspace" title="Home-Office einrichten: In acht Schritten zum perfekten Arbeitsplatz"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tipps-und-tricks" class="td-post-category">TIPPS UND TRICKS</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/tipps-fuers-home-office" rel="bookmark" title="Home-Office einrichten: In acht Schritten zum perfekten Arbeitsplatz">Home-Office einrichten: In acht Schritten zum perfekten Arbeitsplatz</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/ratgeber/glasfaser-internet-unterschiede-ftth-fttb-fttc" rel="bookmark" class="td-image-wrap" title="Internet per Glasfaser: Darum schummeln viele Anbieter mit dem Begriff Glasfaser"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Glasfaser-Leerrohr" title="Internet per Glasfaser: Darum schummeln viele Anbieter mit dem Begriff Glasfaser" data-lazy-src="https://www.inside-digital.de/img/glasfaser-ausbau-leerrohr-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/glasfaser-ausbau-leerrohr-352x264.jpg" alt="Glasfaser-Leerrohr" title="Internet per Glasfaser: Darum schummeln viele Anbieter mit dem Begriff Glasfaser"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/dsl-und-breitband" class="td-post-category">DSL UND BREITBAND</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/glasfaser-internet-unterschiede-ftth-fttb-fttc" rel="bookmark" title="Internet per Glasfaser: Darum schummeln viele Anbieter mit dem Begriff Glasfaser">Internet per Glasfaser: Darum schummeln viele Anbieter mit dem Begriff Glasfaser</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/ratgeber/shared-medium-kabel-internet-lte-vorteile-nachteile" rel="bookmark" class="td-image-wrap" title="Kabel, LTE und WLAN: Darum ist das Internet oft langsamer als versprochen"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Glasfaser-Ausbau bei Unitymedia: Ein Bauarbeiter verlegt Speedpipes in der Straße" title="Kabel, LTE und WLAN: Darum ist das Internet oft langsamer als versprochen" data-lazy-src="https://www.inside-digital.de/img/unitymedia-glasfaser-ausbau-microtrenching-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/unitymedia-glasfaser-ausbau-microtrenching-352x264.jpg" alt="Glasfaser-Ausbau bei Unitymedia: Ein Bauarbeiter verlegt Speedpipes in der Straße" title="Kabel, LTE und WLAN: Darum ist das Internet oft langsamer als versprochen"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/dsl-und-breitband" class="td-post-category">DSL UND BREITBAND</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/shared-medium-kabel-internet-lte-vorteile-nachteile" rel="bookmark" title="Kabel, LTE und WLAN: Darum ist das Internet oft langsamer als versprochen">Kabel, LTE und WLAN: Darum ist das Internet oft langsamer als versprochen</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tv-sender" class="td-post-category">TV-SENDER</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/vergleich-zattoo-waipu-tv-streaming-fernsehen" rel="bookmark" title="TV-Streaming: Die größten Anbieter im Vergleich">TV-Streaming: Die größten Anbieter im Vergleich</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tipps-und-tricks" class="td-post-category">TIPPS UND TRICKS</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/handy-verloren-tipps-tricks-orten" rel="bookmark" title="Handy verloren: So kannst du dein Handy orten &#038; wiederfinden">Handy verloren: So kannst du dein Handy orten &#038; wiederfinden</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/dsl-und-breitband" class="td-post-category">DSL UND BREITBAND</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/dsl-vdsl-vectoring-kabel-glasfaser-unterschiede" rel="bookmark" title="DSL, VDSL, Glasfaser &#038; Kabel: Diese Unterschiede solltest du kennen">DSL, VDSL, Glasfaser &#038; Kabel: Diese Unterschiede solltest du kennen</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/technik" class="td-post-category">TECHNIK</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/smartphone-kamera-test-dxomark-top-3" rel="bookmark" title="Smartphone-Kameratest: Die Top-Handys sind keine Empfehlungen">Smartphone-Kameratest: Die Top-Handys sind keine Empfehlungen</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/5g" class="td-post-category">5G</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/5g-corona-und-die-mythen-ist-5g-gefaehrlich-fuer-die-gesundheit" rel="bookmark" title="5G, Corona und die Mythen: Ist 5G gefährlich für die Gesundheit?">5G, Corona und die Mythen: Ist 5G gefährlich für die Gesundheit?</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/5g" class="td-post-category">5G</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/ratgeber/5g-in-deutschland-karte" rel="bookmark" title="5G in Deutschland: Hier kannst du den LTE-Nachfolger schon nutzen">5G in Deutschland: Hier kannst du den LTE-Nachfolger schon nutzen</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--><a class="all" href="/ratgeber">ZU DEN RATGEBERN <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a><div class="clearfix"></div></div></div>                </div>
            </div>
        </div>
    </div>
</div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ih-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3">
                <a class='footer-logo' href="https://www.inside-digital.de/"></a>
                <div class="td-footer-menu-social">            <ul class='ih-social-links'>
                                                            <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/facebook'
                                  title='Folge uns auf Facebook'>
                                <i class='fab fa-fw fa-facebook'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/xing'
                                  title='Folge uns auf Xing'>
                                <i class='fab fa-fw fa-xing'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/twitter'
                                  title='Folge uns auf Twitter'>
                                <i class='fab fa-fw fa-twitter'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/flipboard'
                                  title='Folge uns auf Flipboard'>
                                <i class='fab fa-fw fa-flipboard'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/instagram'
                                  title='Folge uns auf Instagram'>
                                <i class='fab fa-fw fa-instagram'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/youtube'
                                  title='Folge uns auf Youtube'>
                                <i class='fab fa-fw fa-youtube'></i>
                            </span>
                        </li>
                                                </ul>
        </div>
                <a class='rss-link' href='/feed' title='Abonniere unsere News per RSS'><i class="fas fa-rss"></i></a>

            </div>

            <div class="td-pb-span4">
                
                <p class='company-text'>
                    Menschen suchen im Internet nach <strong>verlässlichen Informationen</strong> zu Themen,
                    die sie <strong>interessieren und bewegen.</strong> Wir bauen mit <strong>inside digital</strong> 
                    auf dem starken Fundament von inside handy ein journalistisches Portal auf, das <strong>Antworten,
                    Inspiration und konkrete Ratschläge</strong> für diejenigen bietet, die auf der Suche nach
                    Orientierung sind.
                </p>
                <p class='company-text'>
                    Wir möchten fachlich fundierter <strong>Meinungsführer für den digitalen Lifestyle</strong> sein
                    und der <strong>vertrauenswürdige Nerd von nebenan,</strong> der erklärt,
                    kommentiert und vergleicht.
                </p>
                <p class='company-slogan'>
                    deine technik.<br>
                    auf den punkt.
                </p>

            </div>

            <div class="td-pb-span2">
                
                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="ih-footer-menu"><li id="menu-item-422670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-422670"><a href="https://www.inside-digital.de/ueber-uns-team">Über uns / Team</a></li>
<li id="menu-item-379573" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-379573"><a href="https://www.inside-digital.de/kontakt">Kontakt</a></li>
<li id="menu-item-862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-862"><a href="https://www.inside-digital.de/werbung">Werbung / Mediadaten</a></li>
<li id="menu-item-501535" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-501535"><a target="_blank" rel="noopener noreferrer" href="https://inside-intermedia.de/jobs">Jobs</a></li>
<li id="menu-item-455583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455583"><a href="https://www.inside-digital.de/messen">Messen und Events</a></li>
<li id="menu-item-499870" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499870"><a href="https://www.inside-digital.de/inside-digital-in-news-apps">News-Apps</a></li>
</ul></div>
            </div>

            <div class="td-pb-span3">
                
                <p class='nl-box-title'><a href='/newsletter' title='Newsletter abonnieren'>Newsletter abonnieren</a></p>
                <p class='nl-box-text'>Jede Woche die neuesten Nachrichten direkt und übersichtlich in die Mailbox</p>
                <div class='nl-box'>
                    <input type='email' id="ih-nl-subscribe-footer" class='ih-nl-subscribe' name="ih-nl-subscribe"  placeholder='E-Mail Adresse'>
                    <input type='submit' id="ih-nl-submit-footer" class='ih-nl-submit' name='ih-nl-submit' value=''>
                    <div class='nl-loader'><i class="fas fa-spinner fa-pulse fa-5x"></i></div>
                    <p class='nl-response'></p>
                </div>
            </div>
        </div>
    </div>
    <div class='footer-colorline'></div>
                
    <!-- Start: Banderole Google AdManager (Desktop)--><div id='INS_D_ROS_Banderole'></div><!-- Ende: Banderole Google AdManager (Desktop)-->    <!-- Start: Catfisher Google AdManager (Desktop)--><div id='INS_D_ROS_Catfisher'></div><!-- Ende: Catfisher Google AdManager (Desktop)-->    <!-- Start: Background Google AdManager Desktop--><div id='INS_D_ROS_Background'></div><!-- Ende: Background Google AdManager Desktop-->            <!-- Start: AdGoal--><script src="//js.smartredirect.de/js/?h=ov570k15" type="text/javascript" async></script><!-- Ende: AdGoal--></div>

	<!-- Sub Footer -->
	<div class="td-sub-footer-container td-container-wrap ih-sub-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-sub-footer-menu-container"><ul id="menu-sub-footer-menu" class="td-subfooter-menu"><li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-241"><a href="https://www.inside-digital.de/impressum">Impressum</a></li>
<li id="menu-item-853" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-853"><a href="https://www.inside-digital.de/datenschutz">Datenschutz</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <span>&copy; 2020</span> <a href="https://inside-intermedia.de">inside-intermedia Digital GmbH</a>
            </div>
        </div>
    </div>
</div>


</div><!--close td-outer-wrap-->


        <script>
            jQuery(document).ready(function () {

                // Get all thumbs containers
                jQuery(".thumbs-rating-container").each(function (index) {

                    // Get data attribute
                    var content_id = jQuery(this).data('content-id');

                    var itemName = "thumbsrating" + content_id;

                    // Check if this content has localstorage
                    if (localStorage.getItem(itemName)) {

                        // Check if it's Up or Down vote
                        if (localStorage.getItem("thumbsrating" + content_id + "-1")) {
                            jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
                        }
                        if (localStorage.getItem("thumbsrating" + content_id + "-0")) {
                            jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
                        }
                    }
                });
            });
        </script>

    

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5f2c14aa416b6
    -->

    <script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/kkonfigurator/loadingoverlay.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxKKObjekt = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","ajax_nonce":"f9d91329e6"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/kkonfigurator/script-97b83bd1e874098de9736baeb378d1d8.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdHHIgUAAAAAFN3J_1fnxj3OWIdPMO3Lilvh8Sx', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=de'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/comment-reply.min.js?ver=e526115d51676bb5b56c3b68c2e2c3e9'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektSaveStatisticAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/statistic/iim_statistic-9afb47b43c0ff1b04a99a60c5410e18a.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektNewsletterAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","ajax_nonce":"f9d91329e6"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/newsletter/newsletter-f1cabbc33df88bbd9379d0522d9d8c0d.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/js/countUp.min.js?ver=1580383542'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=e526115d51676bb5b56c3b68c2e2c3e9'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=e526115d51676bb5b56c3b68c2e2c3e9'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/cleverpush-delayed-ceef9b73e439731b41d9a355638fe038.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1580383543'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektPageSearch = {"url_getnextsearchresult":"\/wp-json\/iim\/searchapi\/getnextsearchresult\/","url_getheadersuggestresults":"\/wp-json\/iim\/searchapi\/getheadersuggestresults\/","ajax_nonce":"f9d91329e6"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/page_search-e2d9da2e5538cb4b66ad9f6cf8c6ed1c.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch-401fe6c4827a902971c310519a85fb90.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxStatisticData = {"url_statistic":"\/ajax\/sasat.php","statistic_data":"OoxMUideJgMsiDU\/90CfsRuoLp50obfcMRhCDQQqF2ZRpvknpDX3tOKYLAI4\/RUkaxK\/nv5EK7nV1mFb8XLfaJRdzi3wWKa3ENRtPJqpNPc="};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/main-e46de5f7a8f4616aae59eb56e311a9d8.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.inside-digital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.inside-digital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f2c14aa41a5e"></textarea>
						<div id="td_live_css_uid_1_5f2c14aa41a5e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f2c14aa41a5e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f2c14aa41a5e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.inside-digital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>

<!-- Cached for great performance - Debug: cached@1596724394 -->