<!doctype html >
<!--[if IE 8]>
<html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="de-DE"> <!--<![endif]-->
<head>
    <title>FIFA 23 mit ersten Infos: Das beste FIFA aller Zeiten?</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /></noscript>
    <meta charset="UTF-8"/>
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1448':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
    <link rel="pingback" href="https://www.inside-digital.de/xmlrpc.php"/>

    <link rel="preload" as="image" href="https://www.inside-digital.de/img/focus-banner-desktop@2x.png">
    <style>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</style>

    <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script data-minify="1" type="text/javascript" src="https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/consentVendors.js?ver=1658304250"></script>
<script>
    window._sp_ = {
        config: {
            accountId: 1343,
            wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
            mmsDomain: "https://spp.inside-digital.de",
            events: {
                onConsentReady: function () {
                    if( window.jQuery === undefined ) {
                        document.addEventListener('DOMContentLoaded', function(){
                            checkForConsentedVendors();
                        });
                    }
                    else {
                        checkForConsentedVendors();
                    }
                }            }
        }
    }

    let scriptAdded = false;

    let activityEvents = [
        'mousedown',
        'mousemove',
        'keydown',
        'scroll',
        'touchstart'
    ];

    activityEvents.forEach(function(el) {
        document.addEventListener(el, loadSourcepointScript);
    });

    function loadSourcepointScript() {

        activityEvents.forEach(function(el) {
            document.removeEventListener(el, loadSourcepointScript);
        });

        if (scriptAdded === false) {
            let script = document.createElement('script');
            script.setAttribute('type', 'text/javascript');
            script.setAttribute('src', 'https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js');
            document.head.appendChild(script);
            scriptAdded = true;
        }
    }

    // Funktion zum Checken, ob ein Cookie bereits gesetzt wurde
    function cookieExists(name) {
        const cookies = document.cookie.split(';');
        for(let i = 0; i < cookies.length; i++)
            if (cookies[i].split('=')[0].trim() === name) return true;
    }

    // Wenn DOM fertig geladen ist und noch keine User Interaktion erfolgt ist
    // und CMP Cookie (consentUUID) noch nicht gesetzt wurde, lade trotzdem das SP Script
    if (scriptAdded === false && cookieExists('consentUUID') === true) {
        document.addEventListener("DOMContentLoaded", function() {
            setTimeout(loadSourcepointScript, 2000);
        });
    }
</script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.2.1 (Yoast SEO v18.4.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Schon bald soll FIFA 23 rauskommen. Es ist das letzte FIFA-Spiel von EA, doch schafft es das Studio, Fans noch einmal zu begeistern?" />
	<link rel="canonical" href="https://www.inside-digital.de/news/fifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FIFA 23 mit ersten Infos: Das beste FIFA aller Zeiten?" />
	<meta property="og:description" content="Schon bald soll FIFA 23 rauskommen. Es ist das letzte FIFA-Spiel von EA, doch schafft es das Studio, Fans noch einmal zu begeistern?" />
	<meta property="og:url" content="https://www.inside-digital.de/news/fifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten" />
	<meta property="og:site_name" content="inside digital" />
	<meta property="article:publisher" content="https://www.facebook.com/insidedigitalDE/" />
	<meta property="article:published_time" content="2022-07-21T17:30:00+00:00" />
	<meta property="article:modified_time" content="2022-07-21T11:13:19+00:00" />
	<meta property="og:image" content="https://www.inside-digital.de/img/fifa-23-header.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@inside_digital" />
	<meta name="twitter:site" content="@inside_digital" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Corinna Oettinger" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.inside-digital.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//ced.sascdn.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//static.hotjar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//script.hotjar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; Feed" href="https://www.inside-digital.de/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inside-digital.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=c639d0fbe9568142b0a217cb4ba1e211"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='n2go-styles-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/newsletter2go/widget/styles.css?ver=1658304250' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.inside-digital.de/wp-includes/css/dist/block-library/style.min.css?ver=c639d0fbe9568142b0a217cb4ba1e211' type='text/css' media='all' />
<link rel='stylesheet' id='iim-gutenberg-blocks/style-css'  href='https://www.inside-digital.de/wp-content/plugins/iim-gutenberg-blocks/build/style-index.css?ver=1651666237' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.inside-digital.de/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=4.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
body{--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 13px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.inside-digital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.17' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='thumbs_rating_styles-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim-thumbs-rating/css/style.css?ver=1658304250' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.inside-digital.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ppress-frontend-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1658304250' type='text/css' media='all' />

<link rel='stylesheet' id='jquery_ui-css'  href='https://www.inside-digital.de/wp-content/plugins/iim/assets/css/jquery_ui/jquery-ui.min.css?ver=1580382809' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper/style.min.css?ver=1658304250' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.inside-digital.de/wp-content/themes/Newspaper-child/style.min.css?ver=1656404825' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-child-standard-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/standard.min.css?ver=1658304250' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tablepress-default-css'  href='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/tablepress/css/default.min.css?ver=1658304250' type='text/css' media='all' />
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","nonce":"d100c13c2a"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim-thumbs-rating/js/general.js?ver=1658304250' id='thumbs_rating_scripts-js'></script>
<script type='text/javascript' id='control_advertisement-js-extra'>
/* <![CDATA[ */
var advertisementJsParams = {"post_type":"post","post_page_id":"734068","active_category":"entertainment","main_tag":"Spiele und Konsolen","tags":"'Gaming','PlayStation','Spiele und Konsolen','Xbox'","iim_post_options_contentad":"1","iim_post_options_sponsored":"","iim_post_options_no_advertisement":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/advertisement.js?ver=1658304250' id='control_advertisement-js'></script>
<script type='text/javascript' id='external_service_html_js-js-extra'>
/* <![CDATA[ */
var ajaxObjectExternalHtml = {"url_eshGetYouTubeHtml":"\/wp-json\/iim\/eshapi\/getyoutubehtml\/","url_eshGetTwitterHtml":"\/wp-json\/iim\/eshapi\/gettwitterhtml\/","url_eshGetInfogramHtml":"\/wp-json\/iim\/eshapi\/getinfogramhtml\/","url_eshGetJustwatchHtml":"\/wp-json\/iim\/eshapi\/getjustwatchhtml\/","ajax_nonce":"f420327cb7"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/handleExternalServices.js?ver=1658304250' id='external_service_html_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
            <script type="text/javascript">
                /* <![CDATA[ */
                var isc_front_data =
                    {
                        caption_position: 'top-left',
                    }
                /* ]]> */
            </script>
            <style>
                .isc-source {
                    position: relative;
                }
            </style>
            <style type="text/css">div#toc_container {width: 100%;}div#toc_container ul li {font-size: 100%;}</style><meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="preload" as="image" href="https://www.inside-digital.de/img/fifa-23-header-1200x900.jpg">
<link rel="preload" as="font" type="font/woff2" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Geomanist-Book-Webfont/geomanist-book-webfont.woff2" as="font" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Inter/Inter-Regular.woff2" as="font" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Inter/Inter-Italic.woff2" as="font" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Inter/Inter-SemiBold.woff2" as="font" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/Inter/Inter-SemiBoldItalic.woff2" as="font" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://www.inside-digital.de/wp-content/themes/Newspaper-child/fonts/binaricons/binaricons.woff2" as="font" crossorigin="anonymous"/><link rel="amphtml" href="https://www.inside-digital.de/news/fifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten/amp"><!-- tisoomi -->
<script type="text/javascript">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</script>

<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.inside-digital.de/img/cropped-id-amp-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.inside-digital.de/img/cropped-id-amp-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.inside-digital.de/img/cropped-id-amp-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.inside-digital.de/img/cropped-id-amp-icon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
    <script type="text/javascript">
dataLayer = [{'PostID': '734068'}];</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K8PZPSB');</script>
    <!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0066cc">
    <meta name="apple-mobile-web-app-title" content="inside digital">
    <meta name="application-name" content="inside digital">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">

    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="inside digital" />

            <script type="text/javascript">
	window.adHandler = window.adHandler || {};
	window.adHandler.cmd = window.adHandler.cmd || [];

	var mfInter = 1;
	
	if (document.cookie.indexOf('idIimMfinter=') === -1) {
		mfInter = 0;
		var exDate=new Date();
		exDate.setHours(23);
		exDate.setMinutes(59);
		exDate.setSeconds(59);
		document.cookie = 'idIimMfinter=1; expires=' + exDate + ';path=/';
	}

	adHandler.cmd.push(function () {
		if (advertisementJsParams.iim_post_options_no_advertisement === "1") {
			adHandler.service.setTargeting('no_mf_service', 'true');
		}
		if (advertisementJsParams.iim_post_options_sponsored === "1") {
			adHandler.service.setTargeting('sponsored', 'true');
		}
		
		if (mfInter === 0) {
			adHandler.service.setTargeting('no_interstitial', 'true');
		}
		if (typeof advertisementJsParams.post_type !== 'undefined') {
			adHandler.service.setTargeting('post_type', advertisementJsParams.post_type);
		}
		if (typeof advertisementJsParams.post_page_id !== 'undefined') {
			adHandler.service.setTargeting('post_page_id', advertisementJsParams.post_page_id);
		}
		if (typeof advertisementJsParams.main_tag !== 'undefined') {
			adHandler.service.setTargeting('main_tag', advertisementJsParams.main_tag);
		}
		if (typeof advertisementJsParams.tags !== 'undefined') {
			adHandler.service.setTargeting('tags', [advertisementJsParams.tags]);
		}
		if (typeof advertisementJsParams.active_category !== 'undefined') {
			adHandler.service.setTargeting('active_category', [advertisementJsParams.active_category]);
		}
		
		if (navigator.userAgent.indexOf('Firefox/') !== -1){
			adHandler.service.getAdUnitsForCurrentMapping().forEach(function(adUnit){
				adUnit.amazonEnabled = false;
			});
		}
		
		adHandler.service.request();
	});
	
	var rnd = Math.random();
	if (rnd >= .90) {
	   var script = document.createElement('script');
	   script.async = true;
	   script.crossorigin = 'anonymous';
	   script.type = 'text/javascript';
	   script.src = "https://boot.pbstck.com/v1/tag/249d4f22-8106-4edd-bdbc-671ec35921b2";
	   document.head.appendChild(script);
	}
</script>

<script async type="text/javascript" src="/wp-content/plugins/iim/assets/js/mfcontroller.js"></script>    
    </head>


<body class="post-template-default single single-post postid-734068 single-format-standard wp-custom-logo fifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten global-block-template-1 ih_post_template_big td-full-layout" itemscope itemtype="http://schema.org/Article">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8PZPSB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap" class="td-theme-wrap">
    

<div class="td-header-wrap td-header-style-8 ih-header ">
    
    <div class="td-header-menu-wrap-full td-container-wrap">
        <div class="td-header-menu-wrap ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div class="td-header-sp-logo ">
                                                                                                <a class="td-main-logo " href="https://www.inside-digital.de/"></a>
                    </div>
                    <div id="td-header-menu" role="navigation">
						<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2019" class="sf-menu main-menu"><li id="menu-item-448612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-448612"><a href="https://www.inside-digital.de/handy">Handy</a>
<ul class="sub-menu">
	<li id="menu-item-453505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453505"><a href="https://www.inside-digital.de/handy/news">Handy-News</a>
	<ul class="sub-menu">
		<li id="menu-item-453525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453525"><a href="/handy/news">Alle News</a></li>
		<li id="menu-item-453508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453508"><a href="https://www.inside-digital.de/handy/news/android-news">Android News</a></li>
		<li id="menu-item-453511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453511"><a href="https://www.inside-digital.de/handy/news/apple-news">Apple News</a></li>
		<li id="menu-item-453520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453520"><a href="https://www.inside-digital.de/handy/news/samsung-news">Samsung News</a></li>
		<li id="menu-item-453514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453514"><a href="https://www.inside-digital.de/handy/news/huawei-news">Huawei News</a></li>
		<li id="menu-item-453517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453517"><a href="https://www.inside-digital.de/handy/news/smartphone-geruechte">Smartphone-Gerüchte</a></li>
		<li id="menu-item-453523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453523"><a href="https://www.inside-digital.de/handy/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448630"><a href="https://www.inside-digital.de/handy/ratgeber">Ratgeber</a>
	<ul class="sub-menu">
		<li id="menu-item-449218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449218"><a href="https://www.inside-digital.de/handy/ratgeber/roaming">Roaming</a></li>
		<li id="menu-item-488222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488222"><a href="https://www.inside-digital.de/handy/whatsapp">WhatsApp-Messenger</a></li>
	</ul>
</li>
	<li id="menu-item-448621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448621"><a href="https://www.inside-digital.de/handy/testberichte">Testberichte</a></li>
	<li id="menu-item-448618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448618"><a href="https://www.inside-digital.de/handy/services">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-549457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549457"><span onclick="handleJavascriptLink(this, 'outbound');" data-href="https://www.facebook.com/groups/1190090037799772/">Forum</span></li>
		<li id="menu-item-448848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448848"><a href="https://www.inside-digital.de/handy/services/kuendigung">Kündigung</a></li>
		<li id="menu-item-488220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488220"><a href="https://www.inside-digital.de/handy/services/handy-reparatur">Handy-Reparatur</a></li>
		<li id="menu-item-448851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448851"><a href="https://www.inside-digital.de/handy/services/tarifrechner-handytarife">Tarifrechner für Handy-Tarife</a></li>
		<li id="menu-item-450274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450274"><a href="https://www.inside-digital.de/tarifrechner-mobiles-internet">Tarifrechner für mobiles Internet</a></li>
		<li id="menu-item-448847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448847"><a href="https://www.inside-digital.de/handy/services/handyversicherung">Versicherung</a></li>
	</ul>
</li>
	<li id="menu-item-448624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448624"><a href="https://www.inside-digital.de/handy/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-448615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448615"><a href="https://www.inside-digital.de/handy/datenbank">Datenbank</a>
	<ul class="sub-menu">
		<li id="menu-item-448750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448750"><a href="https://www.inside-digital.de/handy/datenbank/handy-finder">Handy-Finder</a></li>
		<li id="menu-item-582313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582313"><a href="https://www.inside-digital.de/handy/datenbank/neue-handys">Neue Handys in der Übersicht</a></li>
		<li id="menu-item-448753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448753"><a href="https://www.inside-digital.de/handy/datenbank/handyvergleich">Handy-Vergleich</a></li>
		<li id="menu-item-448784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448784"><a href="https://www.inside-digital.de/handy/datenbank/hersteller">Handy-Hersteller</a></li>
		<li id="menu-item-450283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450283"><a href="/handylisten">Handy-Listen nach Funktion</a></li>
		<li id="menu-item-450286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450286"><a href="/handy-bestenliste">Handy-Bestenlisten nach Rubrik</a></li>
		<li id="menu-item-494424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494424"><a href="https://www.inside-digital.de/handy/datenbank/handy-bestenliste-smartphones">Top 10: Beliebte Handys</a></li>
	</ul>
</li>
	<li id="menu-item-448748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448748"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555190"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-683620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683620"><a href="https://www.inside-digital.de/krisen-und-konflikte">Krisen und Konflikte</a></li>
		<li id="menu-item-705905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705905"><a href="https://www.inside-digital.de/technik-kauf-wie-neu-refurbished-gebraucht-bei-ebay">Günstiger und wie neu: Technik refurbished und gebraucht bei eBay</a></li>
		<li id="menu-item-497497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497497"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555199"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
		<li id="menu-item-571015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571015"><a href="https://www.inside-digital.de/finanzen-und-versicherung-digital">Finanzen und Versicherung</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-448633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448633 current-page-ancestor current-menu-ancestor current-menu-parent current-page-parent current_page_parent current_page_ancestor"><a href="https://www.inside-digital.de/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-453497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453497"><a href="https://www.inside-digital.de/entertainment/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453528"><a href="/entertainment/news">Alle News</a></li>
		<li id="menu-item-453502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453502"><a href="https://www.inside-digital.de/entertainment/news/tv-und-streaming-news">TV und Streaming News</a></li>
		<li id="menu-item-453500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453500"><a href="https://www.inside-digital.de/entertainment/news/gaming-news">Gaming News</a></li>
		<li id="menu-item-453536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453536"><a href="https://www.inside-digital.de/entertainment/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448636"><a href="https://www.inside-digital.de/entertainment/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448645"><a href="https://www.inside-digital.de/entertainment/serien-filme">Serien &#038; Filme</a></li>
	<li id="menu-item-448742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448742"><a href="https://www.inside-digital.de/entertainment/games">Games</a></li>
	<li id="menu-item-448745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448745"><a href="https://www.inside-digital.de/entertainment/testberichte">Testberichte</a></li>
	<li id="menu-item-448639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448639"><a href="https://www.inside-digital.de/entertainment/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450328"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555187"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-584469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584469"><a href="https://www.inside-digital.de/audio">Audio – Die besten Geräte, Tipps, Tricks und Tests</a></li>
		<li id="menu-item-705909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705909"><a href="https://www.inside-digital.de/technik-kauf-wie-neu-refurbished-gebraucht-bei-ebay">Günstiger und wie neu: Technik refurbished und gebraucht bei eBay</a></li>
		<li id="menu-item-497498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497498"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-555196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555196"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
		<li id="menu-item-571023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571023"><a href="https://www.inside-digital.de/finanzen-und-versicherung-digital">Finanzen und Versicherung</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-448646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448646"><a href="https://www.inside-digital.de/zuhause">Zuhause</a>
<ul class="sub-menu">
	<li id="menu-item-453535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453535"><a href="https://www.inside-digital.de/zuhause/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453537"><a href="/zuhause/news">Alle News</a></li>
		<li id="menu-item-453531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453531"><a href="https://www.inside-digital.de/zuhause/news/dsl-und-breitband-news">DSL und Breitband News</a></li>
		<li id="menu-item-453532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453532"><a href="https://www.inside-digital.de/zuhause/news/smart-home-news">Smart Home News</a></li>
		<li id="menu-item-453503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453503"><a href="https://www.inside-digital.de/zuhause/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448710"><a href="https://www.inside-digital.de/zuhause/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448713"><a href="https://www.inside-digital.de/zuhause/testberichte">Testberichte</a></li>
	<li id="menu-item-448707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448707"><a href="https://www.inside-digital.de/zuhause/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450326"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555179"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-690573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690573"><a href="https://www.inside-digital.de/haushalt">Haushalt – Mehr als „Smart Home“</a></li>
		<li id="menu-item-683618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683618"><a href="https://www.inside-digital.de/krisen-und-konflikte">Krisen und Konflikte</a></li>
		<li id="menu-item-497502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497502"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-705908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705908"><a href="https://www.inside-digital.de/technik-kauf-wie-neu-refurbished-gebraucht-bei-ebay">Günstiger und wie neu: Technik refurbished und gebraucht bei eBay</a></li>
		<li id="menu-item-555192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555192"><a href="https://www.inside-digital.de/energie">Energie und Umwelt</a></li>
		<li id="menu-item-555195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555195"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
		<li id="menu-item-555204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555204"><a href="https://www.inside-digital.de/laptop-pc-notebook">Laptop und PC</a></li>
		<li id="menu-item-571017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571017"><a href="https://www.inside-digital.de/finanzen-und-versicherung-digital">Finanzen und Versicherung</a></li>
		<li id="menu-item-588106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588106"><a href="https://www.inside-digital.de/heimvernetzung-mehr-als-wlan">Heimvernetzung – Mehr als WLAN</a></li>
		<li id="menu-item-588109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588109"><a href="https://www.inside-digital.de/post-dhl-hermes-und-co-pakete-und-versand">Post, DHL, Hermes und Co. – Pakete und Versand</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-448648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448648"><a href="https://www.inside-digital.de/unterwegs">Unterwegs</a>
<ul class="sub-menu">
	<li id="menu-item-453545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453545"><a href="https://www.inside-digital.de/unterwegs/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453543"><a href="/unterwegs/news">Alle News</a></li>
		<li id="menu-item-453540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453540"><a href="https://www.inside-digital.de/unterwegs/news/auto-news">Auto News</a></li>
		<li id="menu-item-453542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453542"><a href="https://www.inside-digital.de/unterwegs/news/smartwatch-news">Smartwatch News</a></li>
	</ul>
</li>
	<li id="menu-item-448734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448734"><a href="https://www.inside-digital.de/unterwegs/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448651"><a href="https://www.inside-digital.de/unterwegs/testberichte">Testberichte</a></li>
	<li id="menu-item-448728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448728"><a href="https://www.inside-digital.de/unterwegs/mobilitaet">Mobilität</a></li>
	<li id="menu-item-448725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448725"><a href="https://www.inside-digital.de/unterwegs/gesundheit-und-fitness">Gesundheit &#038; Fitness</a></li>
	<li id="menu-item-448722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448722"><a href="https://www.inside-digital.de/unterwegs/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450324"><a href="https://www.inside-digital.de/deals">Deals</a></li>
	<li id="menu-item-555173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555173"><a href="https://www.inside-digital.de/fokus">Im Fokus</a>
	<ul class="sub-menu">
		<li id="menu-item-683617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683617"><a href="https://www.inside-digital.de/krisen-und-konflikte">Krisen und Konflikte</a></li>
		<li id="menu-item-497500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497500"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
		<li id="menu-item-705899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705899"><a href="https://www.inside-digital.de/technik-kauf-wie-neu-refurbished-gebraucht-bei-ebay">Günstiger und wie neu: Technik refurbished und gebraucht bei eBay</a></li>
		<li id="menu-item-555191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555191"><a href="https://www.inside-digital.de/energie">Energie und Umwelt</a></li>
		<li id="menu-item-555201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555201"><a href="https://www.inside-digital.de/laptop-pc-notebook">Laptop und PC</a></li>
		<li id="menu-item-571020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571020"><a href="https://www.inside-digital.de/finanzen-und-versicherung-digital">Finanzen und Versicherung</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>                    </div>
					<ul class="top-header-menu td_ul_logout">
                        <li class="menu-item">
                            <div class="search-autosuggest-container">
                                <div class="search-autosuggest">
                                    <form method="get" class="search-form" action="https://www.inside-digital.de/">
                                        <div role="search" class="form-search-inputs">
                                            <input id="header-search" type="text" value="" name="s" autocomplete="off" placeholder="Suchen …"/>
                                            <button id="header-search-top" class="wpb_button wpb_btn-inverse btn"></button>
                                        </div>
                                    </form>
                                    <div id="autosuggest-container"></div>
                                </div>
                            </div>
                        </li></ul>
                </div>
				<div id="header-branding"><div id='INS_D_ROS_Header_Branding'></div></div>            </div>
        </div>
    </div>

	
    <div class="td-header-sub-menu-wrap td-container-wrap entertainment">
        <div class="td-container">
            <div class='sub-menu'>
				<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2020" class="sf-menu sub-menu-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-453497"><a href="https://www.inside-digital.de/entertainment/news">News<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-453528"><a href="/entertainment/news">Alle News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453502"><a href="https://www.inside-digital.de/entertainment/news/tv-und-streaming-news" class="news">TV und Streaming News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453500"><a href="https://www.inside-digital.de/entertainment/news/gaming-news" class="news">Gaming News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453536"><a href="https://www.inside-digital.de/entertainment/news/stoerungen" class="news">Störungen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448636"><a href="https://www.inside-digital.de/entertainment/ratgeber">Ratgeber</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448645"><a href="https://www.inside-digital.de/entertainment/serien-filme">Serien &#038; Filme</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448742"><a href="https://www.inside-digital.de/entertainment/games">Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448745"><a href="https://www.inside-digital.de/entertainment/testberichte">Testberichte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448639"><a href="https://www.inside-digital.de/entertainment/kaufberatung">Kaufberatung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450328"><a href="https://www.inside-digital.de/deals">Deals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-555187"><a href="https://www.inside-digital.de/fokus">Im Fokus<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584469"><a href="https://www.inside-digital.de/audio">Audio – Die besten Geräte, Tipps, Tricks und Tests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-705909"><a href="https://www.inside-digital.de/technik-kauf-wie-neu-refurbished-gebraucht-bei-ebay">Günstiger und wie neu: Technik refurbished und gebraucht bei eBay</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-497498"><a href="https://www.inside-digital.de/coronavirus">Coronavirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-555196"><a href="https://www.inside-digital.de/smarte-technik-fuer-kinder-und-eltern-handys-apps-filme-und-mehr">Kinder und Technik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-571023"><a href="https://www.inside-digital.de/finanzen-und-versicherung-digital">Finanzen und Versicherung</a></li>
</ul>
</li>
</ul></div>            </div>
        </div>
    </div>
</div>
<div id="bigsize" class="tdc-row" style="min-height: 90px;"><script type="text/javascript">
//Uz2XmEQ("Billboard")
</script>

<div id='INS_D_ROS_Top'></div>

<span class='Uz2XmEQ_end'></span>
</div><div class="td-main-content-wrap td-container-wrap">

    <div id="sky-right-side"><script type="text/javascript">
//Uz2XmEQ("Sky2")
</script>

<div id='INS_D_ROS_Sky_Right'></div>

<span class='Uz2XmEQ_end'></span></div>    <div id="sky-left-side"><div id='INS_D_ROS_Sky_Left'></div></div>        <div class="iim-content-container td-container td-post-template-default ih_post_template_big category-entertainment ">
                        <div class="td-container" style='text-align: center'>
                                        <div class="td-pb-row">
                        <a href="https://www.inside-digital.de/technik-kauf-wie-neu-refurbished-gebraucht-bei-ebay" style="height:80px" class="gs-link gs-link spc-ebay">
                            <img src="https://www.inside-digital.de/img/focus-banner-desktop@2x.png "
                                 alt="Technik wie neu"
                                 data-no-lazy='1'
                            />
                        </a>
                    </div>
                </div>
                        <div itemscope itemtype="http://schema.org/BreadcrumbList" class="td-crumb-container "><div class="entry-crumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Home" href="/"><i class="fas fa-home"></i><meta itemprop="name" content="Home"></a><meta itemprop="position" content="1" /></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="News" href="/news"><span itemprop="name">News</span><meta itemprop="position" content="2" /></a></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Spiele und Konsolen" href="/thema/spiele-und-konsolen"><span itemprop="name">Spiele und Konsolen</span><meta itemprop="position" content="3" /></a></span><span class="td-bread-sep">/</span><span  class="td-bred-no-url-last"><span>FIFA 23 mit ersten Infos: Das beste FIFA aller Zeiten?</span></span></div></div>        <div class="td-pb-row">
                        <div class="td-pb-span12 td-main-content" role="main">
                                <div class="td-ss-main-content">
                    
    <article id="post-734068" class="post-734068 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment tag-gaming tag-playstation tag-spiele-und-konsolen tag-xbox">
        <div>
                        <div class="td-post-header">

                <header class="td-post-title">

                    <h1 class="entry-title" itemprop="headline">FIFA 23 mit ersten Infos: Das beste FIFA aller&nbsp;Zeiten?</h1>
                    <div class="td-module-meta-info">
                        <span class="post-date"><i class="fas fa-calendar-alt" title="erstellt am"></i><time class="entry-date td-module-date" datetime="2022-07-21T19:30:00+02:00" >21. Juli 2022 19:30 Uhr</time></span><meta itemprop="datePublished" content="2022-07-21T19:30:00+02:00" /><meta itemprop="dateModified" content="2022-07-21T13:13:19+02:00" /><div class="author-wrapper"><a href="https://www.inside-digital.de/news/author/c-oettinger" class="td_user_logd_in" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="url" content="https://www.inside-digital.de/news/author/c-oettinger"><img data-no-lazy="1" alt='' src='https://www.inside-digital.de/img/unknown-user-150x150.jpg' srcset='https://www.inside-digital.de/img/unknown-user-150x150.jpg 2x' class='avatar avatar-35 photo' height='35' width='35' /> <span itemprop="name">Corinna Oettinger</span></a></div>
                        <span class='reading-time ' style="margin-left:-px"><i
                                    class="fas fa-stopwatch"
                                    title="Lesezeit"></i> 4 Minuten</span>
                                <ul class='ih-share-links nojs'>
            <li class="td-social-icon-wrap title">Teilen</li>
                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Ffifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten&amp;title=FIFA+23+mit+ersten+Infos%3A+Das+beste+FIFA+aller+Zeiten%3F'
                              title='Speichere diese Seite bei Pocket'>
                            <i class='fab fa-get-pocket'></i>in Pocket speichern</span>
                    </li>
                                    </ul>
                            </div>

                </header>

                <div class='post-excerpt' itemprop="description">
                    Bald ist es soweit: Das brandneue FIFA 23 kommt in wenigen Monaten raus. Bereits jetzt ist bekannt, was die Highlights des neuen Spiels sind und worauf EA Sports besonders stolz ist. Kann dieses FIFA-Spiel Fans begeistern?<br>                </div>

                <div id="sonder-ueber-content"><div id='INS_D_ROS_InContent_1'></div></div>
                <div class="td-post-featured-image"><figure><img data-no-lazy="1" width="1200" height="900" class="entry-thumb" src="https://www.inside-digital.de/img/fifa-23-header-1200x900.jpg" alt="FIFA 23 kommt in wenigen Monaten auf den Markt." title="FIFA 23"/><figcaption class="wp-caption-text"><span class="image-caption-text">Kann FIFA 23 Fans begeistern?</span><span class="image-source">Bildquelle: EA SPORTS</span></figcaption></figure></div>            </div>

            <div class="post-content-wrapper">
                        <ul class='ih-share-links '>
            <li class="td-social-icon-wrap title">Teilen</li>
                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Ffifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten'
                              title='Teile diese Seite bei Facebook'>
                            <i class='fab fa-facebook'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://twitter.com/intent/tweet?text=FIFA+23+mit+ersten+Infos%3A+Das+beste+FIFA+aller+Zeiten%3F&url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Ffifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten&via=inside_digital'
                              title='Teile diese Seite bei Twitter'>
                            <i class='fab fa-twitter'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Ffifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten'
                              title='Teile diese Seite bei Xing'>
                            <i class='fab fa-xing'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Ffifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten'
                              title='Teile diese Seite bei Whatsapp'>
                            <i class='fab fa-whatsapp'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Ffifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten&amp;title=FIFA+23+mit+ersten+Infos%3A+Das+beste+FIFA+aller+Zeiten%3F'
                              title='Speichere diese Seite bei Pocket'>
                            <i class='fab fa-get-pocket'></i></span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://share.flipboard.com/bookmarklet/popout?v=2&title=FIFA+23+mit+ersten+Infos%3A+Das+beste+FIFA+aller+Zeiten%3F&url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Ffifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten'
                              title='Teile diese Seite bei Flipboard'>
                            <i class='fab fa-flipboard'></i></span>
                    </li>
                                    </ul>
                        <div class="td-post-content">

                    <div id="parallax" style="min-width:300px; min-height:250px;"><div id="dspx_scroller"></div><script type="text/javascript">
//Uz2XmEQ("Full1")
</script>

<div id='INS_D_ROS_Parallax'></div>

<span class='Uz2XmEQ_end'></span></div>
                    
<div id="content-contentad" style="min-width:300px; min-height:250px;"><script type="text/javascript">
//Uz2XmEQ("Medium1")
</script>

<div id='INS_D_ROS_Adbundle_MPU_1'></div>

<span class='Uz2XmEQ_end'></span></div><p data-ac="0-484">FIFA 23 ist das letzte <a href="https://www.ea.com/games/fifa/fifa-23?isLocalized=true" target="_blank" rel="noreferrer noopener">offizielle Spiel</a>, das EA Sports in Partnerschaft mit FIFA rausbringt. Schafft es EA diesen letzten Titel mit der offiziellen Lizenz besonders zu machen? Fans haben in den vergangenen Jahren immer wieder die mangelnde Innovation der FIFA-Spiele kritisiert. Ob sich dies nun mit dem neuen Spiel ändert, ist fragwürdig und viele Fans stehen dem neuen Spiel schon jetzt eher kritisch gegenüber. Dennoch gibt es einige Änderungen, mit denen FIFA 23 punkten kann.</p>



<h2 id="h-world-cup-und-frauenfussball-in-fifa-23">World Cup und Frauenfußball in FIFA 23</h2>



<p data-ac="1-879">EA hat der FIFA-Reihe erstmals 2015 Frauenfußball hinzugefügt. Damals handelte es sich jedoch nur um einige wenige Teams, mit denen Spieler kaum etwas anfangen konnten. Über die Jahre fügte das Studio dem Spiel jedoch immer mehr Frauen hinzu und in FIFA 22 konnten Spieler sogar eigene Spielerinnen erstellen. Nun möchte EA den Frauenfußball in FIFA 23 nochmals auf ein <a href="https://www.inside-digital.de/news/stray-endling-diese-zwei-ultra-suessen-games-kommen-morgen-raus">neues Level</a> heben. </p>



<figure class="wp-block-image size-large"><img width="1070" height="803" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201070%20803'%3E%3C/svg%3E" alt="In FIFA 23 spielen auch Frauen eine wichtige Rolle." class="wp-image-734100" data-lazy-src="https://www.inside-digital.de/img/fifa-23-women-1070x803.jpg"/><noscript><img width="1070" height="803" src="https://www.inside-digital.de/img/fifa-23-women-1070x803.jpg" alt="In FIFA 23 spielen auch Frauen eine wichtige Rolle." class="wp-image-734100"/></noscript><figcaption>In FIFA 23 spielen auch Frauen eine wichtige Rolle.</figcaption></figure>



<div class="superbanner" style="min-width:600px; min-height:90px;"><script type="text/javascript">
//Uz2XmEQ("Super1")
</script>

<div id='INS_D_ROS_Billboard_1'></div>

<span class='Uz2XmEQ_end'></span></div><p data-ac="2-1707">In diesem Spiel können Spieler nämlich nicht nur den FIFA World Cup 2022 in Katar spielen, sondern auch den FIFA Women&#8217;s World Cup 2023 in Australien und Neuseeland. Besonders für Spielerinnen und Fans des Frauenfußballs ist dies ein großer Schritt. Die Community rund um die FIFA-Reihe ist so divers, dass schon lange auch Frauen gerne in der <a href="https://www.inside-digital.de/ratgeber/fussball-live-im-tv-stream-diese-spiele-siehst-du-mit-sky-dazn-co"   >Fußball</a>-Simulation mitmischen. Nun sehen sie sich zum ersten Mal auch im Spiel adäquat repräsentiert. EA möchte durch die aktive Integration des Frauenfußballs auch außerhalb des Videospiels <a href="https://www.inside-digital.de/news/hitzewarnung-nintendo-warnt-vor-nutzung-der-switch">etwas bewirken</a>. So soll der Frauenfußball gestärkt werden und jungen Frauen soll gezeigt werden, dass auch sie eine wichtige Rolle im internationalen Fußball spielen. Leider steht der Frauenfußball nämlich noch immer im Schatten des bereits etablierten Männerfußballs. </p>



<p>Natürlich kommen im neuen FIFA 23 auch die Männer nicht zu kurz. Als Spieler kannst du am FIFA World Cup in Katar teilnehmen und dein Können in vielen verschiedenen Online-Modi unter Beweis stellen. </p>



<h2 id="h-realismus-durch-hypermotion2">Realismus durch HyperMotion2</h2>



<p>Die HyperMotion2-Technologie ist EAs eigene Engine zur Erstellung von Spieleranimationen. Des Weiteren ist HyperMotion dafür verantwortlich, dass sich auch die computergesteuerten Spieler auf deinem Spielfeld anfühlen wie reale Spieler. In FIFA 23 hat EA diese Technologie nochmals überarbeitet, um Spielern das Gefühl von wahrer Authentizität zu geben. Die Spieleranimationen sind durch HyperMotion2 realistischer als je zuvor. Für die Animationen der Fußballerinnen orientierte sich EA an den Bewegungen realer Spielerinnen, damit sich <a href="https://www.inside-digital.de/news/aliens-neuer-singleplayer-horror-fuer-vr-in-der-entwicklung">die Animationen</a> möglichst natürlich anfühlen. Bemerkenswert ist ebenfalls, dass man sich hier an echten Spielerinnen orientiert und nicht etwas die Animationen der Spieler einfach auf die Spielerinnen überträgt. Stattdessen haben sie ein von Grund auf eigenes Animationssystem. </p>


<div class="external-content-wrapper" data-url="https://www.youtube.com/watch?v=2cHbI3GVMsI" data-type="youtube"><div class="headline">Empfohlener redaktioneller Inhalt</div><span class="intro-text">Dieser externe Inhalt von YouTube ergänzt den Artikel. Du hast die Wahl, ob du diesen Inhalt laden möchtest.</span><div class="toggle-switch-container button-activate"><label class="toggle-switch"><input type="checkbox"><span class="switch-bar round"></span></label><span class="toggle-switch-text">Externer Inhalt</span></div><span class="datenschutz-text">Ich bin damit einverstanden, dass externer Inhalt geladen wird. Personenbezogene Daten werden womöglich an Drittplattformen übermittelt. Nähere Informationen enthält die <span class="link" data-href="/datenschutz" onclick="handleJavascriptLink(this, 'self');">Datenschutzerklärung</span>.</span></div>


<p>Die Animationen in FIFA 23 sind übrigens auch nicht vorkalkuliert oder festgelegt. Anhand von Millionen von Datenpunkten, die von realen Spielern stammen, berechnet HyperMotion die Animationen in Echtzeit. Dies führt dazu, dass die Bewegungen der Spieler noch reaktiver und intelligenter wirken als je zuvor. Des Weiteren gibt es für das Spiel ein neues Dribblingsystem, überarbeitete Schuss-Übergänge und verbessertes Spielerbewusstsein. All dies soll dazu führen, dass du in FIFA 23 das <a href="https://www.inside-digital.de/news/kirbys-dream-buffet-dieses-zuckersuesse-spiel-kommt-noch-diesen-sommer">beste Spielerlebnis</a> überhaupt bekommst. </p>



<p>FIFA 23 kommt am 30. September für die <a href="https://www.inside-digital.de/news/playstation-stars-das-steckt-hinter-dem-brandneuen-treueprogramm">PlayStation 4&amp;5</a>, Xbox One und Series X/S, <a href="https://www.inside-digital.de/ratgeber/google-stadia-das-ist-die-spielekonsole-im-internet"   >Stadia</a> und den PC raus. Besonders erfreulich für Fans ist, dass das Spiel auch für den PC optimiert ist. In Kommentaren unter dem Trailer lässt sich jedoch sehen, dass die Innovation in FIFA 23 für Fans nicht genug ist. Sie wünschen sich einen besseren Karrieremodus und manche Spieler vermuten sogar, dass EA sich seine besten Ideen für das nächste Spiel der Reihe aufhebt. Immerhin wird das Spiel ab nächstem Jahr nicht mehr unter dem Namen FIFA laufen und EA muss mit einer eigenen Marke überzeugen können. Dies ist jedoch reine Spekulation.</p>
<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg08.met.vgwort.de/na/41ead9a3b3874be78df2932380fdf5cc" loading="eager" data-no-lazy="1" data-skip-lazy="1" height="1" width="1" alt="" /></div>                </div>
                            </div>
        </div>


        <footer>

            
            <div class='sources-wrapper'>
                                            <div class="isc_image_list_box"><p class="isc_image_list_title">Bildquellen</p>            <ul class="isc_image_list"><li>FIFA 23 Women: EA SPORTS</li><li>FIFA 23: EA SPORTS</li></ul></div>            </div>

            <div class='tags-and-voting-wrapper'>
                <div class="td-post-source-tags">
                    <ul class="td-tags ih-tags td-post-small-box clearfix"><li><i class="fas fa-tags"></i></li><li><a href="https://www.inside-digital.de/entertainment/news/gaming-news">Gaming</a></li><li><a href="https://www.inside-digital.de/thema/playstation">PlayStation</a></li><li><a href="https://www.inside-digital.de/thema/spiele-und-konsolen">Spiele und Konsolen</a></li><li><a href="https://www.inside-digital.de/thema/xbox">Xbox</a></li></ul>                </div>
                <div class='voting'>
                    <div class="thumbs-rating-container" id="thumbs-rating-734068" data-content-id="734068"><span class="thumbs-rating-up thumbs-rating-voted" onclick="thumbs_rating_vote(734068, 1);" data-text="Vote Up +">2</span> <span class="thumbs-rating-down thumbs-rating-voted" onclick="thumbs_rating_vote(734068, 2);" data-text="Vote Down -">1</span><span class="thumbs-rating-already-voted" data-text="Du hast bereits abgestimmt."></span></div>                </div>
                <div class='clearfix'></div>
            </div>

            
        <div class="td_block_ih_current_news td_block_wrap">
            <div class="td-block-title-wrap">
                <h3>Jetzt weiterlesen</h3>
            </div>
                    <div class="td_module_ih_current_news td_module_11 publish ">
            <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/entertainment/news/gaming-news" class="td-post-category">GAMING</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/umfrage-wie-relevant-sind-videospiele-in-deutschland-wirklich" rel="bookmark" title="Umfrage: Wie relevant sind Videospiele in Deutschland wirklich?">Umfrage: Wie relevant sind Videospiele in Deutschland&nbsp;wirklich?</a>            </div>
                            <div class="td-module-image">
                    <div class="td-module-thumb">
                        <a href="https://www.inside-digital.de/news/umfrage-wie-relevant-sind-videospiele-in-deutschland-wirklich" rel="bookmark" class="td-image-wrap" title="Umfrage: Wie relevant sind Videospiele in Deutschland wirklich?">
                            <img data-no-lazy="1" width="247" height="186" src="https://www.inside-digital.de/img/gaming-ella-don-247x186.jpg" class="entry-thumb wp-post-image" alt="Ein Mann spielt Videospiele am PC." />                        </a>
                    </div>
                </div>
                <div class="item-details">
                    <div class="td-excerpt">
                        Während der Corona-Pandemie haben Videospiele einen Boom erlebt. Plötzlich steckten zahlreiche Menschen in ihren Häusern fest und suchten nach Ablenkung. Videospiele wurden schnell zu einem populären Zeitvertreib. Wie steht es jetzt um sie?                        <div class="td-read-more">
                            <a href="https://www.inside-digital.de/news/umfrage-wie-relevant-sind-videospiele-in-deutschland-wirklich"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a>
                        </div>
                    </div>
                </div>
            
            <div class='clearfix'></div>
        </div>
                </div>

        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.inside-digital.de/news/author/c-oettinger">Corinna Oettinger</a></span></div>
            <div class="OUTBRAIN" data-src="https://www.inside-digital.de/news/fifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten" data-widget-id="AR_1"></div>

                        <meta itemprop="datePublished" content="2022-07-21T19:30:00+00:00"><meta itemprop="dateModified" content="2022-07-21T13:13:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.inside-digital.de/news/fifa-23-mit-ersten-infos-das-beste-fifa-aller-zeiten"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/inside-digital_logo_positive.png"></span><meta itemprop="url" content="https://www.inside-digital.de/news/author/c-oettinger"><meta itemprop="name" content="inside digital"></span><meta itemprop="headline " content="FIFA 23 mit ersten Infos: Das beste FIFA aller Zeiten?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/fifa-23-header.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    	<div class="comments" id="comments">
                    <h2>Deine Technik. Deine Meinung.</h2>

            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>2 KOMMENTARE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-169271">
			<article>
	            <footer>
                    <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://www.inside-digital.de/img/unknown-user-150x150.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img alt='' src='https://www.inside-digital.de/img/unknown-user-150x150.jpg' srcset='https://www.inside-digital.de/img/unknown-user-150x150.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>                    <cite>Alex7367</cite>

                    
                    <time class="comment-link" pubdate="1658430246">21. Juli 2022 at 21:04</time>

                </footer>

                <div class="comment-content">
                    <p>Bisher halten sich die realistischen Bewegungen der Spieler ja arg in Grenzen, ich wunder mich immer das EA das nicht besser hinbekommt, obwohl sie ja angeblich mit Motion Capturing arbeiten. Die Bewegungen beim Konkurrent Konami sehen deutlich realistischer aus. Das Beste FIFA aller Zeiten zu werden, dazu gehört ja nicht viel, das Spiel war in den letzten Jahren so schlecht, da reicht ne kleine Verbesserung um das beste FIFA aller Zeiten zu werden! muhahahahahahahaha 😉</p>
                </div>

	            <div class="comment-meta" id="comment-169271">
                    <span style="cursor: pointer" onclick="handleJavascriptLink(this, 'self');"  class='comment-reply-link' data-href='#respond' data-commentid="169271" data-postid="734068" data-belowelement="comment-169271" data-respondelement="respond" data-replyto="Antworte auf Alex7367" aria-label='Antworte auf Alex7367'>Antwort</span>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-169274">
			<article>
	            <footer>
                    <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://www.inside-digital.de/img/unknown-user-150x150.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://www.inside-digital.de/img/unknown-user-150x150.jpg" /><noscript><img alt='' src='https://www.inside-digital.de/img/unknown-user-150x150.jpg' srcset='https://www.inside-digital.de/img/unknown-user-150x150.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>                    <cite>Alex7367</cite>

                    
                    <time class="comment-link" pubdate="1658430437">21. Juli 2022 at 21:07</time>

                </footer>

                <div class="comment-content">
                    <p>PS: Kaum ein Fussball Fan interessiert sich für Frauen Fussball und kaum ein FIFA Spieler spielt mit denen! Mag nicht politisch korrekt sein, ist aber so!</p>
                </div>

	            <div class="comment-meta" id="comment-169274">
                    <span style="cursor: pointer" onclick="handleJavascriptLink(this, 'self');"  class='comment-reply-link' data-href='#respond' data-commentid="169274" data-postid="734068" data-belowelement="comment-169274" data-respondelement="respond" data-replyto="Antworte auf Alex7367" aria-label='Antworte auf Alex7367'>Antwort</span>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Und was sagst du? <small></small></h3><form action="https://www.inside-digital.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Kommentar:" id="e2378dce4e"  name="e2378dce4e"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a12606a3f6fbd03a2cba985623e4b067" );document.getElementById("e2378dce4e").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Bitte gib Dein Kommentar ein!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Bitte gibt deinen Namen hier ein</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Du hast eine falsche E-Mail Adresse eingeben!</div>
			            <div class="td-warning-email">Bitte gib Deine E-Mail Adresse hier ein</div>
			         </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meine Daten im Browser speichern, um künftig schneller zu kommentieren</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='734068' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->

                            
        <div class="td_block_ih_magazine td_block_wrap">
            <div class="td-block-title-wrap">
                <h3>VERWANDTE ARTIKEL</h3>
            </div>
            <div class="td-block-row">
        <div class="td-block-span4">
            <div class="td_module_ih_magazine row-1">
                                    <div class="td-module-image">
                        <div class="td-module-thumb">
                            <a href="https://www.inside-digital.de/news/umfrage-wie-relevant-sind-videospiele-in-deutschland-wirklich" rel="bookmark" class="td-image-wrap" title="Umfrage: Wie relevant sind Videospiele in Deutschland wirklich?">
                                <img width="352" height="264" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Ein Mann spielt Videospiele am PC." loading="lazy" data-lazy-src="https://www.inside-digital.de/img/gaming-ella-don-352x264.jpg" /><noscript><img width="352" height="264" src="https://www.inside-digital.de/img/gaming-ella-don-352x264.jpg" class="entry-thumb wp-post-image" alt="Ein Mann spielt Videospiele am PC." loading="lazy" /></noscript>                            </a>
                        </div>
                    </div>
                                <div class="td-module-meta-info">
                    <a href="https://www.inside-digital.de/entertainment/news/gaming-news" class="td-post-category">GAMING</a>                </div>
                <div class='entry-title td-module-title'>
                   <a href="https://www.inside-digital.de/news/umfrage-wie-relevant-sind-videospiele-in-deutschland-wirklich" rel="bookmark" title="Umfrage: Wie relevant sind Videospiele in Deutschland wirklich?">Umfrage: Wie relevant sind Videospiele in Deutschland wirklich?</a>
                </div>
            </div>
        </div>
        
        <div class="td-block-span4">
            <div class="td_module_ih_magazine row-1">
                                    <div class="td-module-image">
                        <div class="td-module-thumb">
                            <a href="https://www.inside-digital.de/news/lego-retro-konsolen-nach-der-nes-folgt-nun-die-atari-2600" rel="bookmark" class="td-image-wrap" title="Lego Retro-Konsolen: Nach der NES folgt nun die Atari 2600">
                                <img width="352" height="264" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="Lego 10306 Atari 2600" loading="lazy" data-lazy-src="https://www.inside-digital.de/img/lego-10306-atari-2600-352x264.jpg" /><noscript><img width="352" height="264" src="https://www.inside-digital.de/img/lego-10306-atari-2600-352x264.jpg" class="entry-thumb wp-post-image" alt="Lego 10306 Atari 2600" loading="lazy" /></noscript>                            </a>
                        </div>
                    </div>
                                <div class="td-module-meta-info">
                    <a href="https://www.inside-digital.de/thema/kinder-und-technik" class="td-post-category">KINDER UND TECHNIK</a>                </div>
                <div class='entry-title td-module-title'>
                   <a href="https://www.inside-digital.de/news/lego-retro-konsolen-nach-der-nes-folgt-nun-die-atari-2600" rel="bookmark" title="Lego Retro-Konsolen: Nach der NES folgt nun die Atari 2600">Lego Retro-Konsolen: Nach der NES folgt nun die Atari 2600</a>
                </div>
            </div>
        </div>
        
        <div class="td-block-span4">
            <div class="td_module_ih_magazine row-1">
                                    <div class="td-module-image">
                        <div class="td-module-thumb">
                            <a href="https://www.inside-digital.de/news/stray-endling-diese-zwei-ultra-suessen-games-kommen-morgen-raus" rel="bookmark" class="td-image-wrap" title=""Stray" &amp; "Endling": Diese zwei ultra süßen Games kommen morgen raus">
                                <img width="352" height="264" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" class="entry-thumb wp-post-image" alt="" loading="lazy" data-lazy-src="https://www.inside-digital.de/img/endling-header-352x264.jpg" /><noscript><img width="352" height="264" src="https://www.inside-digital.de/img/endling-header-352x264.jpg" class="entry-thumb wp-post-image" alt="" loading="lazy" /></noscript>                            </a>
                        </div>
                    </div>
                                <div class="td-module-meta-info">
                    <a href="https://www.inside-digital.de/thema/spiele-und-konsolen" class="td-post-category">SPIELE UND KONSOLEN</a>                </div>
                <div class='entry-title td-module-title'>
                   <a href="https://www.inside-digital.de/news/stray-endling-diese-zwei-ultra-suessen-games-kommen-morgen-raus" rel="bookmark" title=""Stray" &amp; "Endling": Diese zwei ultra süßen Games kommen morgen raus">"Stray" &amp; "Endling": Diese zwei ultra süßen Games kommen morgen raus</a>
                </div>
            </div>
        </div>
        </div><div class="td-block-row">
        <div class="td-block-span4">
            <div class="td_module_ih_magazine row-2">
                                <div class="td-module-meta-info">
                    <a href="https://www.inside-digital.de/thema/spiele-und-konsolen" class="td-post-category">SPIELE UND KONSOLEN</a>                </div>
                <div class='entry-title td-module-title'>
                   <a href="https://www.inside-digital.de/news/epic-games-store-diese-epischen-spiele-gibt-es-bald-kostenlos-kw29-22" rel="bookmark" title="Epic Games Store: Diese epischen Spiele gibt es bald kostenlos">Epic Games Store: Diese epischen Spiele gibt es bald kostenlos</a>
                </div>
            </div>
        </div>
        
        <div class="td-block-span4">
            <div class="td_module_ih_magazine row-2">
                                <div class="td-module-meta-info">
                    <a href="https://www.inside-digital.de/thema/nintendo" class="td-post-category">NINTENDO</a>                </div>
                <div class='entry-title td-module-title'>
                   <a href="https://www.inside-digital.de/news/hitzewarnung-nintendo-warnt-vor-nutzung-der-switch" rel="bookmark" title="Hitzewarnung: Nintendo warnt vor Nutzung der Switch">Hitzewarnung: Nintendo warnt vor Nutzung der Switch</a>
                </div>
            </div>
        </div>
        
        <div class="td-block-span4">
            <div class="td_module_ih_magazine row-2">
                                <div class="td-module-meta-info">
                    <a href="https://www.inside-digital.de/thema/virtual-reality-vr" class="td-post-category">VIRTUAL REALITY VR</a>                </div>
                <div class='entry-title td-module-title'>
                   <a href="https://www.inside-digital.de/news/aliens-neuer-singleplayer-horror-fuer-vr-in-der-entwicklung" rel="bookmark" title="Aliens: Neuer Singleplayer-Horror für VR in der Entwicklung">Aliens: Neuer Singleplayer-Horror für VR in der Entwicklung</a>
                </div>
            </div>
        </div>
        </div><div class="td-block-row">
        <div class="td-block-span4">
            <div class="td_module_ih_magazine row-3">
                                <div class="td-module-meta-info">
                    <a href="https://www.inside-digital.de/thema/playstation" class="td-post-category">PLAYSTATION</a>                </div>
                <div class='entry-title td-module-title'>
                   <a href="https://www.inside-digital.de/news/playstation-stars-das-steckt-hinter-dem-brandneuen-treueprogramm" rel="bookmark" title="PlayStation Stars: Das steckt hinter dem brandneuen Treueprogramm">PlayStation Stars: Das steckt hinter dem brandneuen Treueprogramm</a>
                </div>
            </div>
        </div>
        
        <div class="td-block-span4">
            <div class="td_module_ih_magazine row-3">
                                <div class="td-module-meta-info">
                    <a href="https://www.inside-digital.de/thema/spiele-und-konsolen" class="td-post-category">SPIELE UND KONSOLEN</a>                </div>
                <div class='entry-title td-module-title'>
                   <a href="https://www.inside-digital.de/news/epic-games-store-sommer-sale-geniale-preise-fuer-tolle-games" rel="bookmark" title="Epic Games Store Sommer Sale: Geniale Preise für tolle Games">Epic Games Store Sommer Sale: Geniale Preise für tolle Games</a>
                </div>
            </div>
        </div>
        
        <div class="td-block-span4">
            <div class="td_module_ih_magazine row-3">
                                <div class="td-module-meta-info">
                    <a href="https://www.inside-digital.de/thema/nintendo" class="td-post-category">NINTENDO</a>                </div>
                <div class='entry-title td-module-title'>
                   <a href="https://www.inside-digital.de/news/kirbys-dream-buffet-dieses-zuckersuesse-spiel-kommt-noch-diesen-sommer" rel="bookmark" title="„Kirby's Dream Buffet“: Dieses zuckersüße Spiel kommt noch in diesem Sommer">„Kirby's Dream Buffet“: Dieses zuckersüße Spiel kommt noch in diesem Sommer</a>
                </div>
            </div>
        </div>
        </div>        </div>

        
                                        </div>
            </div>
        </div>
    </div>
</div>




	<!-- Footer -->
	
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ih-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3">
                <a class='footer-logo' href="https://www.inside-digital.de/"></a>
                <div class="td-footer-menu-social">            <ul class='ih-social-links'>
                                                            <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/facebook'
                                  title='Folge uns auf Facebook'>
                                <i class='fab fa-fw fa-facebook'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/xing'
                                  title='Folge uns auf Xing'>
                                <i class='fab fa-fw fa-xing'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/twitter'
                                  title='Folge uns auf Twitter'>
                                <i class='fab fa-fw fa-twitter'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://t.me/insidedigital'
                                  title='Folge uns auf Telegram'>
                                <i class='fab fa-fw fa-telegram'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/instagram'
                                  title='Folge uns auf Instagram'>
                                <i class='fab fa-fw fa-instagram'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/youtube'
                                  title='Folge uns auf Youtube'>
                                <i class='fab fa-fw fa-youtube'></i>
                            </span>
                        </li>
                                                </ul>
        </div>
                <a class='rss-link' href='/feed' title='Abonniere unsere News per RSS'><i class="fas fa-rss"></i></a>

            </div>

            <div class="td-pb-span4">
                
                <p class='company-slogan'>
                    deine technik.<br>
                    auf den punkt.
                </p>

                <figure class="green-hosting" onclick="handleJavascriptLink(this, 'outbound');" data-href="https://inside-intermedia.de/inside-digital-wird-gruener-wir-arbeiten-und-hosten-mit-oekostrom">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20222%2050'%3E%3C/svg%3E" width='222' height='50' alt="Logo Hosting mit 100% Naturstrom" data-lazy-src="https://www.inside-digital.de/wp-content/themes/Newspaper-child/images/design/svg/hosting-naturstrom.svg"><noscript><img src="https://www.inside-digital.de/wp-content/themes/Newspaper-child/images/design/svg/hosting-naturstrom.svg" width='222' height='50' alt="Logo Hosting mit 100% Naturstrom"></noscript>
                </figure>

            </div>

            <div class="td-pb-span2">
                
                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="ih-footer-menu"><li id="menu-item-422670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-422670"><a href="https://www.inside-digital.de/ueber-uns-team">Über uns / Team</a></li>
<li id="menu-item-379573" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-379573"><a href="https://www.inside-digital.de/kontakt">Kontakt</a></li>
<li id="menu-item-569019" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-569019"><a href="https://www.inside-digital.de/unsere-technik-experten">Unsere Technik-Experten</a></li>
<li id="menu-item-862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-862"><a href="https://www.inside-digital.de/werbung">Werbung / Mediadaten</a></li>
<li id="menu-item-501535" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-501535"><span onclick="handleJavascriptLink(this, 'outbound');" data-href="https://inside-intermedia.join.com/">Jobs</span></li>
<li id="menu-item-455583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455583"><a href="https://www.inside-digital.de/messen">Messen und Events</a></li>
<li id="menu-item-499870" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499870"><a href="https://www.inside-digital.de/inside-digital-in-news-apps">News-Apps</a></li>
</ul></div>
            </div>

            <div class="td-pb-span3">
                
                <p class='nl-box-title'><a href='/newsletter' title='Newsletter abonnieren'>Newsletter abonnieren</a></p>
                <p class='nl-box-text'>Jede Woche die neuesten Nachrichten direkt und übersichtlich in die Mailbox</p>
                <div class='nl-box'>
                    <input type='email' id="ih-nl-subscribe-footer" class='ih-nl-subscribe' name="ih-nl-subscribe"  placeholder='E-Mail Adresse'>
                    <input type='submit' id="ih-nl-submit-footer" class='ih-nl-submit' name='ih-nl-submit' value=''>
                    <div class='nl-loader'><i class="fas fa-spinner fa-pulse fa-5x"></i></div>
                    <p class='nl-response'></p>
                </div>
            </div>
        </div>
    </div>
    <div class='footer-colorline'></div>
                
    <div id='INS_D_ROS_Banderole'></div>    <div id='INS_D_ROS_Catfisher'></div>    <div id='INS_D_ROS_Background'></div>            <script src="//js.smartredirect.de/js/?h=ov570k15" type="text/javascript" async></script></div>

	<!-- Sub Footer -->
	<div class="td-sub-footer-container td-container-wrap ih-sub-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-sub-footer-menu-container"><ul id="menu-sub-footer-menu" class="td-subfooter-menu"><li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-241"><a href="https://www.inside-digital.de/impressum">Impressum</a></li>
<li id="menu-item-853" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-853"><a href="https://www.inside-digital.de/datenschutz">Datenschutz</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <span>&copy; 2022</span> <a href="https://inside-intermedia.de">inside-intermedia Digital GmbH</a>
            </div>
        </div>
    </div>
</div>


</div><!--close td-outer-wrap-->


        <script>
            jQuery(document).ready(function () {

                // Get all thumbs containers
                jQuery(".thumbs-rating-container").each(function (index) {

                    // Get data attribute
                    var content_id = jQuery(this).data('content-id');

                    var itemName = "thumbsrating" + content_id;

                    // Check if this content has localstorage
                    if (localStorage.getItem(itemName)) {

                        // Check if it's Up or Down vote
                        if (localStorage.getItem("thumbsrating" + content_id + "-1")) {
                            jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
                        }
                        if (localStorage.getItem("thumbsrating" + content_id + "-0")) {
                            jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
                        }
                    }
                });
            });
        </script>

    <script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0' id='td-site-min-js'></script>
<script type='text/javascript' id='iim_statistic_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektSaveStatisticAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/statistic/iim_statistic.js?ver=1658304250' id='iim_statistic_script-js'></script>
<script type='text/javascript' id='newsletter_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektNewsletterAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","ajax_nonce":"f420327cb7"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/newsletter/newsletter.js?ver=1658304250' id='newsletter_script-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/cleverpush-delayed.js?ver=1658304250' id='Cleverpush-js'></script>
<script type='text/javascript' id='page_search_js-js-extra'>
/* <![CDATA[ */
var ajaxObjektPageSearch = {"url_getnextsearchresult":"\/wp-json\/iim\/searchapi\/getnextsearchresult\/","url_getheadersuggestresults":"\/wp-json\/iim\/searchapi\/getheadersuggestresults\/","ajax_nonce":"f420327cb7"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/page_search.js?ver=1658304250' id='page_search_js-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=1658304250' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='iim_main-js-extra'>
/* <![CDATA[ */
var ajaxStatisticData = {"url_statistic":"\/ajax\/sasat.php","statistic_data":"OoxMUideJgMsiDU\/90CfsRuoLp50obfcMRhCDQQqF2b1ZfwVtop4MLct3vmVcD63+jYA4qBzHWCX06kptnK\/rch2+xibyAme3fURO5p4SeE="};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/main.js?ver=1658304250' id='iim_main-js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/comment-reply.min.js?ver=c639d0fbe9568142b0a217cb4ba1e211' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.inside-digital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.inside-digital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.inside-digital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>

<!-- Cached for great performance -->