<!doctype html >
<!--[if IE 8]>
<html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Dschungelcamp 2020: Das ist Marco Cerullo</title><link rel="stylesheet" href="https://www.inside-digital.de/wp-content/cache/min/1/71752f9442160d7c56560f84c9e82676.css" data-minify="1" />
    <meta charset="UTF-8"/>
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1448':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
    <link rel="pingback" href="https://www.inside-digital.de/xmlrpc.php"/>
    <meta property="og:image" content="https://www.inside-digital.de/img/marco-cerullo-1.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wer ist eigentlich Marco Cerullo und was will er im Dschungelcamp von &quot;Ich bin ein Star - Holt mich hier raus!&quot;? Eine Liebesbeziehung jedenfalls nicht."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.inside-digital.de/news/dschungalcamp-2020-marco-cerullo" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dschungelcamp 2020: Das ist Marco Cerullo" />
<meta property="og:description" content="Wer ist eigentlich Marco Cerullo und was will er im Dschungelcamp von &quot;Ich bin ein Star - Holt mich hier raus!&quot;? Eine Liebesbeziehung jedenfalls nicht." />
<meta property="og:url" content="https://www.inside-digital.de/news/dschungalcamp-2020-marco-cerullo" />
<meta property="og:site_name" content="inside digital" />
<meta property="article:publisher" content="https://www.facebook.com/insidedigitalDE/" />
<meta property="article:tag" content="TV-Sender" />
<meta property="article:section" content="Entertainment" />
<meta property="article:published_time" content="2020-01-10T12:40:38+00:00" />
<meta property="article:modified_time" content="2020-01-10T12:29:45+00:00" />
<meta property="og:updated_time" content="2020-01-10T12:29:45+00:00" />
<meta property="og:image" content="https://www.inside-digital.de/img/marco-cerullo-1-1070x713.jpg" />
<meta property="og:image:secure_url" content="https://www.inside-digital.de/img/marco-cerullo-1-1070x713.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="713" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wer ist eigentlich Marco Cerullo und was will er im Dschungelcamp von &quot;Ich bin ein Star - Holt mich hier raus!&quot;? Eine Liebesbeziehung jedenfalls nicht." />
<meta name="twitter:title" content="Dschungelcamp 2020: Das ist Marco Cerullo" />
<meta name="twitter:site" content="@inside_digital" />
<meta name="twitter:image" content="https://www.inside-digital.de/img/marco-cerullo-1.jpg" />
<meta name="twitter:creator" content="@inside_digital" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.inside-digital.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//ced.sascdn.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//static.hotjar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//script.hotjar.com' />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; Feed" href="https://www.inside-digital.de/feed" />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; Kommentar-Feed" href="https://www.inside-digital.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="inside digital &raquo; Marco Cerullo (Bachelorette-Kandidat) Kommentar-Feed" href="https://www.inside-digital.de/news/dschungalcamp-2020-marco-cerullo/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.inside-digital.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6283b335846dba24a44f1ecaf7b58252"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	









<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />








<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-01e8345f4ca334138092ff7eb214aa58.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","nonce":"08d04fe8f1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim-thumbs-rating/js/general-ca34927523e3f9cd694cb71e0cc56ee6.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/moment.min.js?ver=153'></script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/newstime-indicator-fec88da034861a74ac0de1799ed153d9.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/jquery_select2/select2.min.js?ver=6283b335846dba24a44f1ecaf7b58252'></script>
<script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-sdk.js?ver=6283b335846dba24a44f1ecaf7b58252'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementJsParams = {"post_type":"post","post_page_id":"483069","active_category":"entertainment","main_tag":"TV-Sender","tags":"'TV-Sender'","iim_post_options_contentad":"1","iim_post_options_sponsored":"","iim_post_options_no_advertisement":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/advertisement-f3babae073586f07ea759c0270c9e583.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='shortlink' href='https://www.inside-digital.de/?p=483069' />
            <script type="text/javascript">
                /* <![CDATA[ */
                var isc_front_data =
                    {
                        caption_position: 'top-left',
                    }
                /* ]]> */
            </script>
            <style>
                .isc-source {
                    position: relative;
                }
            </style>
            <style type="text/css">div#toc_container {width: 100%;}div#toc_container ul li {font-size: 100%;}</style><style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.inside-digital.de\/wp-admin\/","wpRestNonce":"dcb779fbfb","wpRestUrl":"https:\/\/www.inside-digital.de\/wp-json\/","permalinkStructure":"\/news\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="amphtml" href="https://www.inside-digital.de/news/dschungalcamp-2020-marco-cerullo/amp"><!-- tisoomi -->
<script type="text/javascript">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</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #0066cc;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #0066cc;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0066cc;
                }
                .tdm-btn-style1 {
					background-color: #0066cc;
				}
				.tdm-btn-style2:before {
				    border-color: #0066cc;
				}
				.tdm-btn-style2 {
				    color: #0066cc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0066cc;
                    -moz-box-shadow: 0 2px 16px #0066cc;
                    box-shadow: 0 2px 16px #0066cc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0066cc;
                    -moz-box-shadow: 0 4px 26px #0066cc;
                    box-shadow: 0 4px 26px #0066cc;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K8PZPSB');</script>
    <!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0066cc">
    <meta name="apple-mobile-web-app-title" content="inside digital">
    <meta name="application-name" content="inside digital">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">

    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="inside digital" />

                <!-- Start: Google AdManager Head--><script type="text/javascript">
	window.adHandler = window.adHandler || {};
	window.adHandler.cmd = window.adHandler.cmd || [];

	adHandler.cmd.push(function () {
		if (advertisementJsParams.iim_post_options_no_advertisement === "1") {
			adHandler.service.setTargeting('no_mf_service', 'true');
		}
		if (advertisementJsParams.iim_post_options_sponsored === "1") {
			adHandler.service.setTargeting('sponsored', 'true');
		}
		if (advertisementJsParams.homepagetakeover === "1") {
			adHandler.service.setTargeting('hpto', 'true');
		}
		
		if (typeof advertisementJsParams.post_type !== 'undefined') {
			adHandler.service.setTargeting('post_type', advertisementJsParams.post_type);
		}
		if (typeof advertisementJsParams.post_page_id !== 'undefined') {
			adHandler.service.setTargeting('post_page_id', advertisementJsParams.post_page_id);
		}
		if (typeof advertisementJsParams.main_tag !== 'undefined') {
			adHandler.service.setTargeting('main_tag', advertisementJsParams.main_tag);
		}
		if (typeof advertisementJsParams.tags !== 'undefined') {
			adHandler.service.setTargeting('tags', [advertisementJsParams.tags]);
		}
		if (typeof advertisementJsParams.active_category !== 'undefined') {
			adHandler.service.setTargeting('active_category', [advertisementJsParams.active_category]);
		}
		
		adHandler.service.request();
	});
</script>

<script async type="text/javascript" src="/wp-content/plugins/iim/assets/js/mfcontroller.js"></script><!-- Ende: Google AdManager Head-->    <!-- Start: Google Automatik--><!-- Ende: Google Automatik-->
</head>


<body class="post-template-default single single-post postid-483069 single-format-standard dschungalcamp-2020-marco-cerullo global-block-template-1 td-full-layout" itemscope itemtype="http://schema.org/Article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8PZPSB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
    

<div class="td-header-wrap td-header-style-8 ih-header">
    
    <div class="td-header-menu-wrap-full td-container-wrap">
        <div class="td-header-menu-wrap">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.inside-digital.de/"></a>
                    </div>
                    <div id="td-header-menu" role="navigation">
						<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2019" class="sf-menu main-menu"><li id="menu-item-448612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-448612"><a href="https://www.inside-digital.de/handy">Handy</a>
<ul class="sub-menu">
	<li id="menu-item-453505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453505"><a href="https://www.inside-digital.de/handy/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453525"><a href="/handy/news">Alle News</a></li>
		<li id="menu-item-453508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453508"><a href="https://www.inside-digital.de/handy/news/android-news">Android News</a></li>
		<li id="menu-item-453511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453511"><a href="https://www.inside-digital.de/handy/news/apple-news">Apple News</a></li>
		<li id="menu-item-453520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453520"><a href="https://www.inside-digital.de/handy/news/samsung-news">Samsung News</a></li>
		<li id="menu-item-453514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453514"><a href="https://www.inside-digital.de/handy/news/huawei-news">Huawei News</a></li>
		<li id="menu-item-453517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453517"><a href="https://www.inside-digital.de/handy/news/smartphone-geruechte">Smartphone-Gerüchte</a></li>
		<li id="menu-item-453523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453523"><a href="https://www.inside-digital.de/handy/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448630"><a href="https://www.inside-digital.de/handy/ratgeber">Ratgeber</a>
	<ul class="sub-menu">
		<li id="menu-item-449218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449218"><a href="https://www.inside-digital.de/handy/ratgeber/roaming">Roaming</a></li>
	</ul>
</li>
	<li id="menu-item-448621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448621"><a href="https://www.inside-digital.de/handy/testberichte">Testberichte</a></li>
	<li id="menu-item-448618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448618"><a href="https://www.inside-digital.de/handy/services">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-448848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448848"><a href="https://www.inside-digital.de/handy/services/kuendigung">Kündigung</a></li>
		<li id="menu-item-448851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448851"><a href="https://www.inside-digital.de/handy/services/tarifrechner-handytarife">Tarifrechner für Handy-Tarife</a></li>
		<li id="menu-item-450274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450274"><a href="https://www.inside-digital.de/tarife/tarifrechner-mobiles-internet">Tarifrechner für mobiles Internet</a></li>
		<li id="menu-item-448845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448845"><a href="https://www.inside-digital.de/handy/services/prepaid-aufladen">Guthaben aufladen</a></li>
		<li id="menu-item-448847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448847"><a href="https://www.inside-digital.de/handy/services/handyversicherung">Versicherung</a></li>
	</ul>
</li>
	<li id="menu-item-448624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448624"><a href="https://www.inside-digital.de/handy/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-448615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448615"><a href="https://www.inside-digital.de/handy/datenbank">Datenbank</a>
	<ul class="sub-menu">
		<li id="menu-item-448750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448750"><a href="https://www.inside-digital.de/handy/datenbank/handy-finder">Handy-Finder</a></li>
		<li id="menu-item-448753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448753"><a href="https://www.inside-digital.de/handy/datenbank/handyvergleich">Handy-Vergleich</a></li>
		<li id="menu-item-448784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448784"><a href="https://www.inside-digital.de/handy/datenbank/hersteller">Handy-Hersteller</a></li>
		<li id="menu-item-450283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450283"><a href="/handylisten">Handy-Listen nach Funktion</a></li>
		<li id="menu-item-450286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450286"><a href="/handy-bestenliste">Handy-Bestenlisten nach Rubrik</a></li>
	</ul>
</li>
	<li id="menu-item-450266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450266"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-448748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448748"><a href="https://www.inside-digital.de/deals">Deals</a></li>
</ul>
</li>
<li id="menu-item-448633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448633 current-page-ancestor current-menu-ancestor current-menu-parent current-page-parent current_page_parent current_page_ancestor"><a href="https://www.inside-digital.de/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-453497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453497"><a href="https://www.inside-digital.de/entertainment/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453528"><a href="/entertainment/news">Alle News</a></li>
		<li id="menu-item-453502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453502"><a href="https://www.inside-digital.de/entertainment/news/tv-und-streaming-news">TV und Streaming News</a></li>
		<li id="menu-item-453500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453500"><a href="https://www.inside-digital.de/entertainment/news/gaming-news">Gaming News</a></li>
		<li id="menu-item-453536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453536"><a href="https://www.inside-digital.de/entertainment/news/stoerungen">Störungen</a></li>
		<li id="menu-item-458724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458724"><a href="https://www.inside-digital.de/messen/ifa">IFA</a></li>
	</ul>
</li>
	<li id="menu-item-448636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448636"><a href="https://www.inside-digital.de/entertainment/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448645"><a href="https://www.inside-digital.de/entertainment/serien-filme">Serien &#038; Filme</a>
	<ul class="sub-menu">
		<li id="menu-item-483855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483855"><a href="https://www.inside-digital.de/entertainment/ich-bin-ein-star-holt-mich-hier-raus">Ich bin ein Star – Holt mich hier raus!</a></li>
	</ul>
</li>
	<li id="menu-item-448742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448742"><a href="https://www.inside-digital.de/entertainment/games">Games</a></li>
	<li id="menu-item-448745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448745"><a href="https://www.inside-digital.de/entertainment/testberichte">Testberichte</a></li>
	<li id="menu-item-448639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448639"><a href="https://www.inside-digital.de/entertainment/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450316"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450328"><a href="https://www.inside-digital.de/deals">Deals</a></li>
</ul>
</li>
<li id="menu-item-448646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448646"><a href="https://www.inside-digital.de/zuhause">Zuhause</a>
<ul class="sub-menu">
	<li id="menu-item-453535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453535"><a href="https://www.inside-digital.de/zuhause/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453537"><a href="/zuhause/news">Alle News</a></li>
		<li id="menu-item-453531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453531"><a href="https://www.inside-digital.de/zuhause/news/dsl-und-breitband-news">DSL und Breitband News</a></li>
		<li id="menu-item-453532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453532"><a href="https://www.inside-digital.de/zuhause/news/smart-home-news">Smart Home News</a></li>
		<li id="menu-item-453503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453503"><a href="https://www.inside-digital.de/zuhause/news/stoerungen">Störungen</a></li>
	</ul>
</li>
	<li id="menu-item-448710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448710"><a href="https://www.inside-digital.de/zuhause/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448713"><a href="https://www.inside-digital.de/zuhause/testberichte">Testberichte</a></li>
	<li id="menu-item-448707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448707"><a href="https://www.inside-digital.de/zuhause/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450319"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450326"><a href="https://www.inside-digital.de/deals">Deals</a></li>
</ul>
</li>
<li id="menu-item-448648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448648"><a href="https://www.inside-digital.de/unterwegs">Unterwegs</a>
<ul class="sub-menu">
	<li id="menu-item-453545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-453545"><a href="https://www.inside-digital.de/unterwegs/news">News</a>
	<ul class="sub-menu">
		<li id="menu-item-453543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453543"><a href="/unterwegs/news">Alle News</a></li>
		<li id="menu-item-453540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453540"><a href="https://www.inside-digital.de/unterwegs/news/auto-news">Auto News</a></li>
		<li id="menu-item-453542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453542"><a href="https://www.inside-digital.de/unterwegs/news/smartwatch-news">Smartwatch News</a></li>
	</ul>
</li>
	<li id="menu-item-448734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448734"><a href="https://www.inside-digital.de/unterwegs/ratgeber">Ratgeber</a></li>
	<li id="menu-item-448651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448651"><a href="https://www.inside-digital.de/unterwegs/testberichte">Testberichte</a></li>
	<li id="menu-item-448728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448728"><a href="https://www.inside-digital.de/unterwegs/mobilitaet">Mobilität</a></li>
	<li id="menu-item-448725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448725"><a href="https://www.inside-digital.de/unterwegs/gesundheit-und-fitness">Gesundheit &#038; Fitness</a></li>
	<li id="menu-item-448722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448722"><a href="https://www.inside-digital.de/unterwegs/kaufberatung">Kaufberatung</a></li>
	<li id="menu-item-450322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450322"><a href="https://www.inside-digital.de/videos">Videos</a></li>
	<li id="menu-item-450324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450324"><a href="https://www.inside-digital.de/deals">Deals</a></li>
</ul>
</li>
</ul></div>                    </div>
					<ul class="top-header-menu td_ul_logout">
                        <li class="menu-item">
                            <div class="search-autosuggest-container">
                                <div class="search-autosuggest">
                                    <form method="get" class="search-form" action="https://www.inside-digital.de/">
                                        <div role="search" class="form-search-inputs">
                                            <input id="header-search" type="text" value="" name="s" autocomplete="off" placeholder="Suchen …"/>
                                            <button id="header-search-top" class="wpb_button wpb_btn-inverse btn"></button>
                                        </div>
                                    </form>
                                    <div id="autosuggest-container"></div>
                                </div>
                            </div>
                        </li></ul>
                </div>
				<div id="header-branding"><!-- Start: Header Branding Google AdManager Desktop--><div id='INS_D_ROS_Header_Branding'></div><!-- Ende: Header Branding Google AdManager Desktop--></div>            </div>
        </div>
    </div>

	
    <div class="td-header-sub-menu-wrap td-container-wrap entertainment">
        <div class="td-container">
            <div class='sub-menu'>
				<div class="menu-main-menu-2019-container"><ul id="menu-main-menu-2020" class="sf-menu sub-menu-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-453497"><a href="https://www.inside-digital.de/entertainment/news">News<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-453528"><a href="/entertainment/news">Alle News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453502"><a href="https://www.inside-digital.de/entertainment/news/tv-und-streaming-news" class="news">TV und Streaming News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453500"><a href="https://www.inside-digital.de/entertainment/news/gaming-news" class="news">Gaming News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453536"><a href="https://www.inside-digital.de/entertainment/news/stoerungen" class="news">Störungen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458724"><a href="https://www.inside-digital.de/messen/ifa">IFA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448636"><a href="https://www.inside-digital.de/entertainment/ratgeber">Ratgeber</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-448645"><a href="https://www.inside-digital.de/entertainment/serien-filme">Serien &#038; Filme<i class="fas fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-483855"><a href="https://www.inside-digital.de/entertainment/ich-bin-ein-star-holt-mich-hier-raus">Ich bin ein Star – Holt mich hier raus!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448742"><a href="https://www.inside-digital.de/entertainment/games">Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448745"><a href="https://www.inside-digital.de/entertainment/testberichte">Testberichte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448639"><a href="https://www.inside-digital.de/entertainment/kaufberatung">Kaufberatung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450316"><a href="https://www.inside-digital.de/videos">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450328"><a href="https://www.inside-digital.de/deals">Deals</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
<div id="bigsize" class="tdc-row"><!-- Start: BigSize Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Billboard")
</script>

<div id='INS_D_ROS_Top'></div>

<span class='Uz2XmEQ_end'></span>
<!-- Ende: BigSize Google AdManager (Desktop)--></div><div class="td-main-content-wrap td-container-wrap">

    <div id="sky-right-side"><!-- Start: Sky rechts Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Sky2")
</script>

<div id='INS_D_ROS_Sky_Right'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Sky rechts Google AdManager (Desktop)--></div>    <div id="sky-left-side"><!-- Start: Sky links Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left'></div><!-- Ende: Sky links Google AdManager (Desktop)--></div>    <div id="sky-left-side-1"><!-- Start: Sky links 1 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_1'></div><!-- Ende: Sky links 1 Google AdManager (Desktop)--></div>    <div id="sky-left-side-2"><!-- Start: Sky links 2 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_2'></div><!-- Ende: Sky links 2 Google AdManager (Desktop)--></div>    <div id="sky-left-side-3"><!-- Start: Sky links 3 Google AdManager (Desktop)--><div id='INS_D_ROS_Sky_Left_3'></div><!-- Ende: Sky links 3 Google AdManager (Desktop)--></div>        <div class="iim-content-container td-container td-post-template-default ih_post_template_big category-entertainment ">
                    <div class="td-container">
                <div class="td-pb-row">
                                            <a class="gs-link ces-2020" href="/messen/ces"></a>
                                    </div>
            </div>
                <div itemscope itemtype="http://schema.org/BreadcrumbList" class="td-crumb-container "><div class="entry-crumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="Home" href="/"><i class="fas fa-home"></i><meta itemprop="name" content="Home"></a><meta itemprop="position" content="1" /></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="News" href="/news"><span itemprop="name">News</span><meta itemprop="position" content="2" /></a></span><span class="td-bread-sep">/</span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" class="entry-crumb" title="TV-Sender" href="/thema/tv-sender"><span itemprop="name">TV-Sender</span><meta itemprop="position" content="3" /></a></span><span class="td-bread-sep">/</span><span  class="td-bred-no-url-last"><span>Marco Cerullo (Bachelorette-Kandidat)</span></span></div></div>        <div class="td-pb-row">
                        <div class="td-pb-span12 td-main-content" role="main">
                                <div class="td-ss-main-content">
                    
    <article id="post-483069" class="post-483069 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment tag-tv-sender">
        <div>
            <div class="td-post-header">

                <header class="td-post-title">

                    <h1 class="entry-title" itemprop="headline">Marco Cerullo&nbsp;(Bachelorette-Kandidat)</h1>
                    <div class="td-module-meta-info">
                        <span class="post-date"><i class="fas fa-calendar-alt" title="erstellt am"></i><time class="entry-date td-module-date" datetime="2020-01-10T13:40:38+01:00" >10. Januar 2020 13:40 Uhr</time></span><meta itemprop="datePublished" content="2020-01-10T13:40:38+01:00" /><meta itemprop="dateModified" content="2020-01-10T13:29:45+01:00" /><div class="author-wrapper"><a href="https://www.inside-digital.de/news/author/redaktion" class="td_user_logd_in" itemprop="author" itemscope itemtype="http://schema.org/Person"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2035'%3E%3C/svg%3E" width="35" height="35" alt="inside digital Redaktion" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" data-lazy-src="https://www.inside-digital.de/img/Profile-100-150x150.jpg" /><noscript><img src="https://www.inside-digital.de/img/Profile-100-150x150.jpg" width="35" height="35" alt="inside digital Redaktion" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></noscript> <span itemprop="name">inside digital Redaktion</span></a></div>
                        <span class='reading-time ' style="margin-left:-px"><i
                                    class="fas fa-stopwatch" title="Lesezeit"></i> 1 Minute</span>
                    </div>

                </header>

                <div class='post-excerpt' itemprop="description">
                    Bekannt aus: "Bachelorette" (2017) und "Bachelor in Paradise" (2019).<br>                </div>

                <div id="sonder-ueber-content"><!-- Start: Sonder über Content Google AdManager Desktop--><div id='INS_D_ROS_InContent_1'></div><!-- Ende: Sonder über Content Google AdManager Desktop--></div>
                <div class="td-post-featured-image"><figure><img width="1200" height="900" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" alt="" title="Marco Cerullo - Ich bin ein Star - Holt mich hier raus!" data-lazy-src="https://www.inside-digital.de/img/marco-cerullo-1-1200x900.jpg"/><noscript><img width="1200" height="900" class="entry-thumb" src="https://www.inside-digital.de/img/marco-cerullo-1-1200x900.jpg" alt="" title="Marco Cerullo - Ich bin ein Star - Holt mich hier raus!"/></noscript><figcaption class="wp-caption-text"><span class="image-caption-text">Marco Cerullo</span><span class="image-source">Bildquelle: TVNOW / Arya Shirazi</span></figcaption></figure></div>            </div>

            <div class="post-content-wrapper">
                        <ul class='ih-share-links '>
            <li class="td-social-icon-wrap title">Teilen</li>
                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fdschungalcamp-2020-marco-cerullo'
                              title='Teile diese Seite bei Facebook'>
                            <i class='fab fa-facebook'></i>
                        </span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://twitter.com/intent/tweet?text=Dschungelcamp+2020%3A+Das+ist+Marco+Cerullo&url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fdschungalcamp-2020-marco-cerullo&via=inside_digital'
                              title='Teile diese Seite bei Twitter'>
                            <i class='fab fa-twitter'></i>
                        </span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fdschungalcamp-2020-marco-cerullo'
                              title='Teile diese Seite bei Xing'>
                            <i class='fab fa-xing'></i>
                        </span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fdschungalcamp-2020-marco-cerullo'
                              title='Teile diese Seite bei Whatsapp'>
                            <i class='fab fa-whatsapp'></i>
                        </span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fdschungalcamp-2020-marco-cerullo&amp;title=Dschungelcamp+2020%3A+Das+ist+Marco+Cerullo'
                              title='Teile diese Seite bei Pocket'>
                            <i class='fab fa-get-pocket'></i>
                        </span>
                    </li>
                                                                <li class="td-social-icon-wrap">
                        <span onclick="handleJavascriptLink(this, 'outbound');"
                              data-href='https://share.flipboard.com/bookmarklet/popout?v=2&title=Dschungelcamp+2020%3A+Das+ist+Marco+Cerullo&url=https%3A%2F%2Fwww.inside-digital.de%2Fnews%2Fdschungalcamp-2020-marco-cerullo'
                              title='Teile diese Seite bei Flipboard'>
                            <i class='fab fa-flipboard'></i>
                        </span>
                    </li>
                                    </ul>
                        <div class="td-post-content">

                    <div id="parallax"><!-- Start: Parallax Google AdManager Desktop--><script type="text/javascript">
//Uz2XmEQ("Full1")
</script>

<div id='INS_D_ROS_Parallax'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Parallax Google AdManager Desktop--></div>
                    <ul>
<li><a href="https://www.inside-digital.de/ratgeber/whatsapp-geburtstagssprueche-geburtstagsgruesse"   >Geburtstag</a>: 10. November 1988</li>
<li>Sternzeichen: Skorpion</li>
<li>gesch&auml;tzte Gage: 30.000 bis 60.000 Euro</li>
<li>Luxusartikel: Talisman und Kissen</li>
</ul>
<div id="content-contentad"><!-- Start: Amadeus MR AdBundle - im Text Google AdManager (Desktop)--><script type="text/javascript">
//Uz2XmEQ("Medium1")
</script>

<div id='INS_D_ROS_Adbundle_MPU_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Amadeus MR AdBundle - im Text Google AdManager (Desktop)--></div><p data-ac="0">Marco Cerullo hat in der vergangenen Staffel von &#8222;Bachelor in Paradise&#8220; die Frau seines Lebens gefunden. Der gelernte Fahrzeuglackierer wurde 2017 zum &#8222;Mister Rheinland-Pfalz&#8220; gew&auml;hlt und tritt seitdem in diversen Shows auf. In der Fernsehserie &#8222;Krass Schule – Die jungen Lehrer&#8220; spielte er 2018/19 die Hauptrolle. Marco Cerullo m&ouml;chte ins Dschungelcamp wegen der Challenge. Besondere Angst hat der 31-J&auml;hrige vor H&ouml;he.</p>
<div class="clearfix"></div><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B6_fnNMK30v/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B6_fnNMK30v/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p data-ac="1" style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B6_fnNMK30v/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Hallo Australien 🇦🇺 Nach langer Reise endlich angekommen. Ich bin echt gespannt was mich hier erwartet. Da ich nicht weiß wann es genau los geht, möchte ich mich jetzt schon mal für eure ganze Unterstützung bedanken. Es ist echt schön zu wissen das die Familie, Freunde und auch ihr hinter mir steht. Danke danke 🙏🏼 #ibes2020 #Dschungelcamp</a></p> <div class="superbanner"><!-- Start: Billboard - 1 Google AdManager Desktop--><script type="text/javascript">
//Uz2XmEQ("Super1")
</script>

<div id='INS_D_ROS_Billboard_1'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 1 Google AdManager Desktop--></div><p data-ac="2" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/marcocerullo_official/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> 𝐌𝐀𝐑𝐂𝐎</a> (@marcocerullo_official) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-06T20:45:30+00:00">Jan 6, 2020 at 12:45pm PST</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><div class="clearfix"></div>
<div class="apester-story-strip"><div class="apester-strip" is-mobile-only="false" data-channel-tokens="5ced1c1a3698b2ae7a7b95d2"></div></div>                </div>
                            </div>
        </div>


        <footer>

            
            <div class='sources-wrapper'>
                                            <div class="isc_image_list_box"><p class="isc_image_list_title">Bildquellen</p>            <ul class="isc_image_list"><li>Marco Cerullo &#8211; Ich bin ein Star &#8211; Holt mich hier raus!: <a href="http://www.tvnow.de" class="ics_url" target="_blank" rel="nofollow">TVNOW / Arya Shirazi</a></li></ul></div>            </div>

            <div class='tags-and-voting-wrapper'>
                <div class="td-post-source-tags">
                    <ul class="td-tags ih-tags td-post-small-box clearfix"><li><i class="fas fa-tags"></i></li><li><a href="https://www.inside-digital.de/thema/tv-sender">TV-Sender</a></li></ul>                </div>
                <div class='voting'>
                    <div class="thumbs-rating-container" id="thumbs-rating-483069" data-content-id="483069" ><span class="thumbs-rating-up" onclick="thumbs_rating_vote(483069, 1);" data-text="Vote Up +">0</span> <span class="thumbs-rating-down" onclick="thumbs_rating_vote(483069, 2);" data-text="Vote Down -">0</span><span class="thumbs-rating-already-voted" data-text="Du hast bereits abgestimmt."></span></div>                </div>
                <div class='clearfix'></div>
            </div>

            <div class="td_block_wrap td_block_12 td_block_ih_current_news td-pb-border-top td_block_template_8 td-column-2 td_uid_2_5e189edd59ec3_rand"><div id=td_uid_2_5e189edd59ec3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_ih_read_more td_module_wrap td-animation-stackk">
            <div class="td-module-thumb"><a href="https://www.inside-digital.de/news/dschungelcamp-2020-anastasiya-avilova" rel="bookmark" class="td-image-wrap" title="Anastasiya Avilova (Model)"><img width="247" height="186" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20186'%3E%3C/svg%3E" alt="Dschungelcamp" title="Anastasiya Avilova (Model)" data-lazy-src="https://www.inside-digital.de/img/anastasiya-avilova-1-1-247x186.jpg"/><noscript><img width="247" height="186" class="entry-thumb" src="https://www.inside-digital.de/img/anastasiya-avilova-1-1-247x186.jpg" alt="Dschungelcamp" title="Anastasiya Avilova (Model)"/></noscript></a></div>            <div class="item-details">
                <div class="td-module-meta-info">
                    <span class="td-post-category">Jetzt weiterlesen</span>
                </div>
                <div class='entry-title td-module-title'>
                    <a href="https://www.inside-digital.de/news/dschungelcamp-2020-anastasiya-avilova" rel="bookmark" title="Anastasiya Avilova (Model)">Anastasiya Avilova (Model)</a>                </div>
                <div class="td-excerpt">
                    Bekannt aus: "Temptation Island – Versuchung im Paradies" (2018) und dem "Playboy" (2019).                    <div class="td-read-more">
                        <a href="https://www.inside-digital.de/news/dschungelcamp-2020-anastasiya-avilova"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a>
                    </div>
                </div>
            </div>
            <div class='clearfix'></div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.inside-digital.de/news/author/redaktion">inside digital Redaktion</a></span></div>
            <div class="OUTBRAIN" data-src="https://www.inside-digital.de/news/dschungalcamp-2020-marco-cerullo" data-widget-id="AR_1"></div>
            <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

            <div class="superbanner"><!-- Start: Billboard - 2 Google AdManager Desktop--><script type="text/javascript"> 
//Uz2XmEQ("Super2")
</script>

<div id='INS_D_ROS_Billboard_2'></div>

<span class='Uz2XmEQ_end'></span><!-- Ende: Billboard - 2 Google AdManager Desktop--></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="inside digital Redaktion"></span><meta itemprop="datePublished" content="2020-01-10T13:40:38+00:00"><meta itemprop="dateModified" content="2020-01-10T13:29:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.inside-digital.de/news/dschungalcamp-2020-marco-cerullo"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/inside-digital_logo_positive.png"></span><meta itemprop="name" content="inside digital"></span><meta itemprop="headline " content="Marco Cerullo (Bachelorette-Kandidat)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.inside-digital.de/img/marco-cerullo-1.jpg"><meta itemprop="width" content="2598"><meta itemprop="height" content="1732"></span>        </footer>

    </article> <!-- /.post -->

    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Und was sagst du? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/dschungalcamp-2020-marco-cerullo#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.inside-digital.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Bitte gib Dein Kommentar ein!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Bitte gibt deinen Namen hier ein</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Du hast eine falsche E-Mail Adresse eingeben!</div>
			            <div class="td-warning-email">Bitte gib Deine E-Mail Adresse hier ein</div>
			         </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meine Daten im Browser speichern, um künftig schneller zu kommentieren</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='483069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="inv-recaptcha-holder"></div><span class="iim_captcha_text">geschützt durch reCAPTCHA <a href="https://policies.google.com/privacy">Datenschutzerklärung</a> - <a href="https://policies.google.com/terms">Nutzungsbedingungen</a></span></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
<div class="superbanner"><!-- Start: Billboard - 3 Google AdManager Desktop--><div id='INS_D_ROS_Billboard_3'></div><!-- Ende: Billboard - 3 Google AdManager Desktop--></div><div class="td_block_wrap td_block_3 td_block_ih_magazine td-pb-border-top td_block_template_1 td-column-3 td_block_padding td_uid_4_5e189edd5bab7_rand post full-color"><div class="td-block-title-wrap"><h3>VERWANDTE ARTIKEL</h3></div><div id=td_uid_4_5e189edd5bab7 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/news/dschungelcamp-2020-anastasiya-avilova" rel="bookmark" class="td-image-wrap" title="Anastasiya Avilova (Model)"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Dschungelcamp" title="Anastasiya Avilova (Model)" data-lazy-src="https://www.inside-digital.de/img/anastasiya-avilova-1-1-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/anastasiya-avilova-1-1-352x264.jpg" alt="Dschungelcamp" title="Anastasiya Avilova (Model)"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tv-sender" class="td-post-category">TV-SENDER</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/dschungelcamp-2020-anastasiya-avilova" rel="bookmark" title="Anastasiya Avilova (Model)">Anastasiya Avilova (Model)</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/news/dschungelcamp-2020-claudia-norberg" rel="bookmark" class="td-image-wrap" title="Claudia Norberg (Ex-Frau von Michael Wendler)"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="Dschungelcamp" title="Claudia Norberg (Ex-Frau von Michael Wendler)" data-lazy-src="https://www.inside-digital.de/img/claudia-norberg-1-1-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/claudia-norberg-1-1-352x264.jpg" alt="Dschungelcamp" title="Claudia Norberg (Ex-Frau von Michael Wendler)"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tv-sender" class="td-post-category">TV-SENDER</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/dschungelcamp-2020-claudia-norberg" rel="bookmark" title="Claudia Norberg (Ex-Frau von Michael Wendler)">Claudia Norberg (Ex-Frau von Michael Wendler)</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-1 td_module_ih_magazine td_module_wrap td-animation-stack">
                            <div class="td-module-image"><div class="td-module-thumb"><a href="https://www.inside-digital.de/news/dschungelcamp-2020-sven-ottke-profiboxer" rel="bookmark" class="td-image-wrap" title="Sven Ottke (Profiboxer)"><img width="352" height="264" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20352%20264'%3E%3C/svg%3E" alt="" title="Sven Ottke (Profiboxer)" data-lazy-src="https://www.inside-digital.de/img/sven-ottke-1-352x264.jpg"/><noscript><img width="352" height="264" class="entry-thumb" src="https://www.inside-digital.de/img/sven-ottke-1-352x264.jpg" alt="" title="Sven Ottke (Profiboxer)"/></noscript></a></div></div>
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tv-sender" class="td-post-category">TV-SENDER</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/dschungelcamp-2020-sven-ottke-profiboxer" rel="bookmark" title="Sven Ottke (Profiboxer)">Sven Ottke (Profiboxer)</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tv-sender" class="td-post-category">TV-SENDER</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/dschungelcamp-2020-toni-trips" rel="bookmark" title="Toni Trips (Sängerin)">Toni Trips (Sängerin)</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tv-sender" class="td-post-category">TV-SENDER</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/dschungelcamp-2020-elena-miras" rel="bookmark" title="Elena Miras (Reality-Star)">Elena Miras (Reality-Star)</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-2 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tv-sender" class="td-post-category">TV-SENDER</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/dschungelcamp-2020-prince-damien" rel="bookmark" title="Prince Damien (Sänger)">Prince Damien (Sänger)</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tv-sender" class="td-post-category">TV-SENDER</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/dschungelcamp-2020-sonja-kirchberger" rel="bookmark" title="Sonja Kirchberger (Schauspielerin)">Sonja Kirchberger (Schauspielerin)</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tv-sender" class="td-post-category">TV-SENDER</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/dschungelcamp-2020-daniela-buechner" rel="bookmark" title="Daniela Büchner (Kult-Auswanderin)">Daniela Büchner (Kult-Auswanderin)</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 row-3 td_module_ih_magazine td_module_wrap td-animation-stack">
                        <div class="td-module-meta-info">
                <a href="https://www.inside-digital.de/thema/tv-sender" class="td-post-category">TV-SENDER</a>            </div>
            <div class='entry-title td-module-title'>
                <a href="https://www.inside-digital.de/news/dschungelcamp-2020-markus-reinecke" rel="bookmark" title="Markus Reinecke (Superhändler)">Markus Reinecke (Superhändler)</a>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--><a class="all" href="/news">MEHR NEWS <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><rect x="1" y="18" width="42" height="9"/><rect x="1" width="21" height="9"/><rect x="1" y="36" width="21" height="9"/></svg></a><div class="clearfix"></div></div></div>                </div>
            </div>
        </div>
    </div>
</div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ih-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3">
                <a class='footer-logo' href="https://www.inside-digital.de/"></a>
                <div class="td-footer-menu-social">            <ul class='ih-social-links'>
                                                            <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/facebook'
                                  title='Folge uns auf Facebook'>
                                <i class='fab fa-fw fa-facebook'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/xing'
                                  title='Folge uns auf Xing'>
                                <i class='fab fa-fw fa-xing'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/twitter'
                                  title='Folge uns auf Twitter'>
                                <i class='fab fa-fw fa-twitter'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/flipboard'
                                  title='Folge uns auf Flipboard'>
                                <i class='fab fa-fw fa-flipboard'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/instagram'
                                  title='Folge uns auf Instagram'>
                                <i class='fab fa-fw fa-instagram'></i>
                            </span>
                        </li>
                                                                                <li class="td-social-icon-wrap">
                            <span onclick="handleJavascriptLink(this, 'outbound');"
                                  data-href='https://www.inside-digital.de/youtube'
                                  title='Folge uns auf Youtube'>
                                <i class='fab fa-fw fa-youtube'></i>
                            </span>
                        </li>
                                                </ul>
        </div>
                <a class='rss-link' href='/feed' title='Abonniere unsere News per RSS'><i class="fas fa-rss"></i></a>

            </div>

            <div class="td-pb-span4">
                
                <p class='company-text'>
                    Menschen suchen im Internet nach <strong>verlässlichen Informationen</strong> zu Themen,
                    die sie <strong>interessieren und bewegen.</strong> Wir bauen mit <strong>inside digital</strong> 
                    auf dem starken Fundament von inside handy ein journalistisches Portal auf, das <strong>Antworten,
                    Inspiration und konkrete Ratschläge</strong> für diejenigen bietet, die auf der Suche nach
                    Orientierung sind.
                </p>
                <p class='company-text'>
                    Wir möchten fachlich fundierter <strong>Meinungsführer für den digitalen Lifestyle</strong> sein
                    und der <strong>vertrauenswürdige Nerd von nebenan,</strong> der erklärt,
                    kommentiert und vergleicht.
                </p>
                <p class='company-slogan'>
                    deine technik.<br>
                    auf den punkt.
                </p>

            </div>

            <div class="td-pb-span2">
                
                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="ih-footer-menu"><li id="menu-item-422670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-422670"><a href="https://www.inside-digital.de/ueber-uns-team">Über uns / Team</a></li>
<li id="menu-item-379573" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-379573"><a href="https://www.inside-digital.de/kontakt">Kontakt</a></li>
<li id="menu-item-862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-862"><a href="https://www.inside-digital.de/werbung">Werbung / Mediadaten</a></li>
<li id="menu-item-455583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455583"><a href="https://www.inside-digital.de/messen">Messen und Events</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79"><a href="https://genuss.guru/">Genuss Guru</a></li>
</ul></div>
            </div>

            <div class="td-pb-span3">
                
                <p class='nl-box-title'><a href='/newsletter' title='Newsletter abonnieren'>Newsletter abonnieren</a></p>
                <p class='nl-box-text'>Jede Woche die neuesten Nachrichten direkt und übersichtlich in die Mailbox</p>
                <div class='nl-box'>
                    <input type='email' id="ih-nl-subscribe-footer" class='ih-nl-subscribe' name="ih-nl-subscribe"  placeholder='E-Mail Adresse'>
                    <input type='submit' id="ih-nl-submit-footer" class='ih-nl-submit' name='ih-nl-submit' value=''>
                    <div class='nl-loader'><i class="fas fa-spinner fa-pulse fa-5x"></i></div>
                    <p class='nl-response'></p>
                </div>
            </div>
        </div>
    </div>
    <div class='footer-colorline'></div>
                
    <!-- Start: Banderole Google AdManager (Desktop)--><div id='INS_D_ROS_Banderole'></div><!-- Ende: Banderole Google AdManager (Desktop)-->    <!-- Start: Catfisher Google AdManager (Desktop)--><div id='INS_D_ROS_Catfisher'></div><!-- Ende: Catfisher Google AdManager (Desktop)-->    <!-- Start: Background Google AdManager Desktop--><div id='INS_D_ROS_Background'></div><!-- Ende: Background Google AdManager Desktop-->            <!-- Start: AdGoal--><script src="//js.smartredirect.de/js/?h=ov570k15" type="text/javascript" async></script><!-- Ende: AdGoal--></div>

	<!-- Sub Footer -->
	<div class="td-sub-footer-container td-container-wrap ih-sub-footer">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-sub-footer-menu-container"><ul id="menu-sub-footer-menu" class="td-subfooter-menu"><li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-241"><a href="https://www.inside-digital.de/impressum">Impressum</a></li>
<li id="menu-item-853" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-853"><a href="https://www.inside-digital.de/datenschutz">Datenschutz</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                <span>&copy; 2020</span> <a href="https://inside-intermedia.de">inside-intermedia Digital GmbH</a>
            </div>
        </div>
    </div>
</div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Unsere Website verwendet Cookies und erfasst Daten, die uns helfen, unsere Website zu verbessern und den bestmöglichen Service zu bieten. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden. Detaillierte Informationen finden Sie in unserer Datenschutzerklärung.<br />
<a  data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Verstanden</a><br />
<a href='https://www.inside-digital.de/datenschutz' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Mehr dazu</a><br />
<br />
</span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Notwendig 
                        </a>
                    
                    <span class="cli-necessary-caption">immer aktiv</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Nicht notwendig 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert">Nicht notwendig</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#0066cc","button_1_button_hover":"#0052a3","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#0066cc","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
        <script>
            jQuery(document).ready(function () {

                // Get all thumbs containers
                jQuery(".thumbs-rating-container").each(function (index) {

                    // Get data attribute
                    var content_id = jQuery(this).data('content-id');

                    var itemName = "thumbsrating" + content_id;

                    // Check if this content has localstorage
                    if (localStorage.getItem(itemName)) {

                        // Check if it's Up or Down vote
                        if (localStorage.getItem("thumbsrating" + content_id + "-1")) {
                            jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
                        }
                        if (localStorage.getItem("thumbsrating" + content_id + "-0")) {
                            jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
                        }
                    }
                });
            });
        </script>

    

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5e189edd5e65f
    -->

    <script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/iim/assets/js/kkonfigurator/loadingoverlay.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxKKObjekt = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","ajax_nonce":"9021a35f44"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/kkonfigurator/script-24d34205f1283dc470b9905e18ca84e9.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.inside-digital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-1f3473a61203d336dc673e4273d8d3f9.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","smooth_scroll_offset":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdHHIgUAAAAAFN3J_1fnxj3OWIdPMO3Lilvh8Sx', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=de'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/comment-reply.min.js?ver=6283b335846dba24a44f1ecaf7b58252'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektSaveStatisticAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/statistic/iim_statistic-78beff43947825ae8f0918d9c1fb1caa.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektNewsletterAction = {"ajaxURL":"https:\/\/www.inside-digital.de\/wp-admin\/admin-ajax.php","ajax_nonce":"9021a35f44"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/plugins/iim/assets/js/newsletter/newsletter-5d9db2471153f97b413b2b6d78022ffa.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/js/countUp.min.js?ver=153'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=153'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=153'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=153'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektPageSearch = {"url_getnextsearchresult":"\/wp-json\/iim\/searchapi\/getnextsearchresult\/","url_getheadersuggestresults":"\/wp-json\/iim\/searchapi\/getheadersuggestresults\/","ajax_nonce":"9021a35f44"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/page_search-9d42f66a7ba24e9e82d4e7971351159e.js'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.inside-digital.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch-75c07f67d1429ab7fc5ddd772b521fd6.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxStatisticData = {"url_statistic":"\/ajax\/sasat.php","statistic_data":"OoxMUideJgMsiDU\/90CfsRuoLp50obfcMRhCDQQqF2b1ZfwVtop4MLct3vmVcD630ke2GNsvkuss3VgQvSh5scBXHiXrp19IyZnHMXOkufQ="};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.inside-digital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/main-c077dcc43ed11f53e0a13912c76738c9.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.inside-digital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.inside-digital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e189edd5e902"></textarea>
						<div id="td_live_css_uid_1_5e189edd5e902" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e189edd5e902');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e189edd5e902");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.inside-digital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>

<!-- Cached for great performance - Debug: cached@1578671837 -->